<!DOCTYPE html><html id="dlhtml"lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="dl dlu-no-js"><head> <meta charset="UTF-8" /> <script type="text/javascript">var _iub = _iub || [];_iub.csConfiguration = {"lang":"it","siteId":95722,"cookiePolicyInOtherWindow":true,"enableCcpa":true,"countryDetection":true,"googleAdsPreferenceManagement":true,"enableRemoteConsent":true,"consentOnHorizontalScroll":true,"consentOnDocument":true,"cookiePolicyId":135572, "banner":{ "backgroundColor":"#454444","textColor":"#ffffff","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#e92671","acceptButtonCaptionColor":"white","customizeButtonColor":"#ffffff","customizeButtonCaptionColor":"#e92671" }};</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script>var iCallback = function() {};var _iub = _iub || {};if ( typeof _iub.csConfiguration != 'undefined' ) {if ( 'callback' in _iub.csConfiguration ) {if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;_iub.csConfiguration.callback.onConsentGiven = function() {iCallback();
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });}}}</script><title>Fase 2 a Milano: divieti, riaperture e spostamenti. Cosa si può fare</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="description" content="Siamo entrati nella Fase 2, con tutti i dubbi su cosa possiamo fare e cosa no. Spostamenti, divieti e riaperture in Lombardia e a Milano."/><link rel="canonical" href="https://www.milanoweekend.it/articoli/fase-2-milano-divieti-riaperture-spostamenti/" /><link rel="publisher" href="https://plus.google.com/+milanoweekendit"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Fase 2 a Milano: divieti, riaperture e spostamenti. Cosa si può fare" /><meta property="og:description" content="Siamo entrati nella Fase 2, con tutti i dubbi su cosa possiamo fare e cosa no. Spostamenti, divieti e riaperture in Lombardia e a Milano." /><meta property="og:url" content="https://www.milanoweekend.it/articoli/fase-2-milano-divieti-riaperture-spostamenti/" /><meta property="og:site_name" content="Milano Weekend" /><meta property="article:publisher" content="https://www.facebook.com/MilanoWeekend" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2020-05-04T11:47:42+02:00" /><meta property="article:modified_time" content="2020-05-04T15:22:08+02:00" /><meta property="og:updated_time" content="2020-05-04T15:22:08+02:00" /><meta property="fb:admins" content="615076271" /><meta property="og:image" content="https://www.milanoweekend.it/wp-content/uploads/2020/03/Milano-piazza-cordusio.jpg" /><meta property="og:image:secure_url" content="https://www.milanoweekend.it/wp-content/uploads/2020/03/Milano-piazza-cordusio.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="655" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Siamo entrati nella Fase 2, con tutti i dubbi su cosa possiamo fare e cosa no. Spostamenti, divieti e riaperture in Lombardia e a Milano." /><meta name="twitter:title" content="Fase 2 a Milano: divieti, riaperture e spostamenti. Cosa si può fare" /><meta name="twitter:site" content="@milanoweekend" /><meta name="twitter:image" content="https://www.milanoweekend.it/wp-content/uploads/2020/03/Milano-piazza-cordusio.jpg" /><meta name="twitter:creator" content="@milanoweekend" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.milanoweekend.it\/","name":"Milano Weekend","alternateName":"Italia Weekend: Il network del tempo libero","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.milanoweekend.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.milanoweekend.it\/articoli\/fase-2-milano-divieti-riaperture-spostamenti\/","sameAs":["https:\/\/www.facebook.com\/MilanoWeekend","https:\/\/www.instagram.com\/milanoweekend","https:\/\/www.linkedin.com\/company\/2871008\/","https:\/\/plus.google.com\/+milanoweekendit","https:\/\/www.youtube.com\/user\/milanoweekend","https:\/\/it.pinterest.com\/milanoweekend\/","https:\/\/twitter.com\/milanoweekend"],"@id":"#organization","name":"MilanoWeekend.it","logo":"https:\/\/milanoweekend.it\/wp-content\/uploads\/2017\/11\/logo-amp-1.png"}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed" href="https://www.milanoweekend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed dei commenti" href="https://www.milanoweekend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Fase 2 a Milano: divieti, riaperture e spostamenti. Cosa si può fare Feed dei commenti" href="https://www.milanoweekend.it/articoli/fase-2-milano-divieti-riaperture-spostamenti/feed/" /><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/jquery/jquery.js'></script><link rel='https://api.w.org/' href='https://www.milanoweekend.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.milanoweekend.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.milanoweekend.it/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://www.milanoweekend.it/?p=130939' /><link rel="alternate" type="application/json+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Ffase-2-milano-divieti-riaperture-spostamenti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Ffase-2-milano-divieti-riaperture-spostamenti%2F&#038;format=xml" /><link rel="stylesheet" id="mw-vendor-css" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/css/vendor/vendor.min.css" type="text/css" media="screen" /><link rel="stylesheet" id="mw-main-css" href="https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/css/dynamic.min.css" type="text/css" media="screen" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.milanoweekend.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];OneSignal.push( function() {OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };OneSignal.setDefaultNotificationUrl("https://www.milanoweekend.it");
var oneSignal_options = {};window._oneSignalInitOptions = oneSignal_options;oneSignal_options['wordpress'] = true;oneSignal_options['appId'] = 'fe4e9a70-dfa1-4e12-964a-804e95006b6d';oneSignal_options['welcomeNotification'] = { };oneSignal_options['welcomeNotification']['title'] = "MilanoWeekend.it";oneSignal_options['welcomeNotification']['message'] = "Grazie per l\\\&#039;iscrizione!";oneSignal_options['path'] = "https://www.milanoweekend.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678";oneSignal_options['promptOptions'] = { };oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi restare aggiornato sui nostri eventi e articoli?';oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';oneSignal_options['promptOptions']['autoAcceptTitle'] = 'OK';oneSignal_options['notifyButton'] = { };oneSignal_options['notifyButton']['enable'] = true;oneSignal_options['notifyButton']['position'] = 'bottom-right';oneSignal_options['notifyButton']['theme'] = 'inverse';oneSignal_options['notifyButton']['size'] = 'medium';oneSignal_options['notifyButton']['showCredit'] = true;oneSignal_options['notifyButton']['text'] = {};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto!';oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche!';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();      });function documentInitOneSignal() {var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);}if (document.readyState === 'complete') {documentInitOneSignal();}else {window.addEventListener("load", function(event){documentInitOneSignal();});}</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/facebook.min.js');
fbq('init', '304215443103959');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=304215443103959&ev=PageView&noscript=1"
/></noscript><script type="text/javascript">var dlDataParallax = []
</script><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-270x270.jpg" /><style> a.newsletter-facebook-button,a.newsletter-facebook-button:visited,a.newsletter-facebook-button:hover{ background-color:#3B5998;border-radius:3px!important;color:#fff!important;text-decoration:none;font-size:14px;padding:7px!important;line-height:normal;margin:0;border:0;text-align:center}</style><style type="text/css" id="wp-custom-css">.tnp-privacy-field{font-size:11px}.riga_base{width:100%;position:relative}.blocco_sx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}.blocco_dx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}@media(max-width:640px){.blocco_sx{float:none !important;margin:5px auto}.blocco_dx{float:none !important;margin:5px auto}}.dlarticle__social-event-cal{display:none}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible{opacity:1}</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-9109951880707487",enable_page_level_ads: true
});</script></head><body data-rsssl=1 class="post-template-default single single-post postid-130939 single-format-standard wp-custom-logo wp-schema-pro-1.7.0 wpb-js-composer js-comp-ver-5.4.5 vc_responsive dlfw dl-user-logout is-gecko is-desktop dl-has-sidebar dl-has-post-thumbnail"> <style>body{padding:60px 0px 0px 0px}#dlpage-wrapper,#dlheader{width:1200px;display:block;margin:0 auto}</style> <div id="dlpage-wrapper"> <header id="dlheader" class="dlheader dlheader--fixed dlheader--skin-light dlheader--original-skin-light"> <div class="dlcontainer dlcontainer--flex"> <div class="dlbrand"> <p class="dlbrand__title"> <a href="https://www.milanoweekend.it/" class="dlbrand__link"> <picture> <img width="434" height="81" src="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" class="dlbrand__logo" alt="logo-milanoweekend-2017" srcset="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" /> </picture> <span class="screen-reader-text"> Milano Weekend </span> </a> </p> <p class="dlbrand__description screen-reader-text ">Italia Weekend Network del tempo libero</p></div> <nav id="dlnav-main" class="dlnav-main"> <a href="#upxmain" id="jump-to-content" class="screen-reader-text"> Vai al contenuto principale </a> <ul id="dlnav-main__list-items" class="dlnav-main__list-items" data-depth="3"><li id="menu-item-103464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103464"><a href="#">ITALIA</a><ul class="sub-menu"><li id="menu-item-103465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103465"><a href="https://www.bolognaweekend.it">BOLOGNA WEEKEND</a></li><li id="menu-item-103466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103466"><a href="https://www.firenzeweekend.it">FIRENZE WEEKEND</a></li><li id="menu-item-112605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112605"><a href="https://www.marcheweekend.it">MARCHE WEEKEND</a></li><li id="menu-item-103467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103467"><a href="https://www.romaweekend.it">ROMA WEEKEND</a></li></ul></li><li id="menu-item-103155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103155"><a href="#">CATEGORIE</a><ul class="sub-menu"><li id="menu-item-103156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103156"><a href="https://www.milanoweekend.it/categoria/bambini/">BAMBINI</a></li><li id="menu-item-103157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103157"><a href="https://www.milanoweekend.it/categoria/benessere/">BENESSERE</a></li><li id="menu-item-103158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103158"><a href="https://www.milanoweekend.it/categoria/cinema/">CINEMA</a></li><li id="menu-item-103159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103159"><a href="https://www.milanoweekend.it/categoria/concerti/">CONCERTI</a></li><li id="menu-item-103162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103162"><a href="https://www.milanoweekend.it/categoria/food/">FOOD</a></li><li id="menu-item-103160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103160"><a href="https://www.milanoweekend.it/categoria/evergreen/">EVERGREEN</a></li><li id="menu-item-103164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103164"><a href="https://www.milanoweekend.it/categoria/libri/">LIBRI</a></li><li id="menu-item-103165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103165"><a href="https://www.milanoweekend.it/categoria/mercatini/">MERCATINI</a></li><li id="menu-item-103166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103166"><a href="https://www.milanoweekend.it/categoria/mostre/">MOSTRE</a></li><li id="menu-item-128583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128583"><a href="https://www.milanoweekend.it/categoria/news/">NEWS</a></li><li id="menu-item-113706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113706"><a href="https://www.milanoweekend.it/categoria/sport/">SPORT</a></li><li id="menu-item-103173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103173"><a href="https://www.milanoweekend.it/categoria/teatro/">TEATRO</a></li><li id="menu-item-103174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103174"><a href="https://www.milanoweekend.it/categoria/viaggi-e-gite/">VIAGGI</a></li></ul></li><li id="menu-item-101233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101233"><a href="#">SPIEGONI</a><ul class="sub-menu"><li id="menu-item-101242" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101242"><a href="https://www.milanoweekend.it/tag/spiegone-weekend/">WEEKEND</a></li><li id="menu-item-101234" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101234"><a href="https://www.milanoweekend.it/tag/spiegone-bambini/">BAMBINI</a></li><li id="menu-item-101235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101235"><a href="https://www.milanoweekend.it/tag/spiegone-benessere/">BENESSERE</a></li><li id="menu-item-101236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101236"><a href="https://www.milanoweekend.it/tag/spiegone-cinema/">CINEMA</a></li><li id="menu-item-101237" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101237"><a href="https://www.milanoweekend.it/tag/spiegone-concerti/">CONCERTI</a></li><li id="menu-item-101238" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101238"><a href="https://www.milanoweekend.it/tag/spiegone-food/">FOOD</a></li><li id="menu-item-101239" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101239"><a href="https://www.milanoweekend.it/tag/spiegone-libri/">LIBRI</a></li><li id="menu-item-101240" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101240"><a href="https://www.milanoweekend.it/tag/spiegone-mostre/">MOSTRE</a></li><li id="menu-item-103724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103724"><a href="https://www.milanoweekend.it/tag/spiegone-nightlife/">NIGHTLIFE</a></li><li id="menu-item-101281" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101281"><a href="https://www.milanoweekend.it/tag/spiegone-sagre/">SAGRE</a></li><li id="menu-item-103725" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103725"><a href="https://www.milanoweekend.it/tag/spiegone-sport/">SPORT</a></li><li id="menu-item-101241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101241"><a href="https://www.milanoweekend.it/tag/spiegone-teatri/">TEATRI</a></li><li id="menu-item-114322" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-114322"><a href="https://www.milanoweekend.it/tag/spiegone-viaggi/">VIAGGI</a></li></ul></li><li id="menu-item-101255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101255"><a href="#">CONTATTI</a><ul class="sub-menu"><li id="menu-item-101256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101256"><a href="https://www.milanoweekend.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-101257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101257"><a href="https://www.milanoweekend.it/pubblicita/">PUBBLICITÀ</a></li><li id="menu-item-101259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101259"><a href="https://www.milanoweekend.it/portfolio/">PORTFOLIO</a></li><li id="menu-item-110603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110603"><a href="https://www.milanoweekend.it/privacy/">PRIVACY</a></li></ul></li><li id="menu-item-100556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100556 menu-item--btn"><a href="https://www.milanoweekend.it/eventi/">AGENDA EVENTI</a></li></ul> </nav> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> </ul> </div><div class="dlsearch"> <form action="https://www.milanoweekend.it/" autocomplete="off" id="search_form" class="dlsearch__form" name="dlsearch_form" + method="get"> <div class="dlsearch__form-fields"> <div class="dlsearch__input-wrapper"> <input type="search" name="s" id="dlsearch_input" class="dlsearch__input" placeholder="Che cosa stai cercando?" data-autocomplete-type="listings" /><input type="hidden" id="dlsearch_input_nonce" name="dlsearch_input_nonce" value="0774d879f0" /></div> </div> <input type="hidden" name="post_type[]" value="listings"/> <input type="hidden" name="post_type[]" value="post"/> <input type="hidden" name="post_type[]" value="events"/> <div class="dlsearch__form-submit"> <i class="la la-search " aria-hidden="true"></i> <input type="submit" class="dlsearch__form-submit-input" value="Cerca" /> </div> <input type="hidden" id="qibla_form_filter_nonce" name="qibla_form_filter_nonce" value="b83d9bd895" /> </form></div> </div> </header><div id="dlcontent" class="dlwrapper"> <div class="dlcontainer dlcontainer--flex"> <main id="dlmain" class="dlpost dlpost--post"> <article id="post-130939" class="dlarticle dlarticle--post post-130939 post type-post status-publish format-standard has-post-thumbnail hentry category-news"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <h1 class="dlarticle__title"> Fase 2 a Milano: divieti, riaperture e spostamenti. Cosa si può fare</h1> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" />Redazione </a> <span class="dlarticle__time-diff">13 ore fa</span> <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.milanoweekend.it/articoli/fase-2-milano-divieti-riaperture-spostamenti/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Ffase-2-milano-divieti-riaperture-spostamenti%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=milanoweekend&text=Fase%202%20a%20Milano%3A%20divieti%2C%20riaperture%20e%20spostamenti.%20Cosa%20si%20pu%C3%B2%20fare&url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Ffase-2-milano-divieti-riaperture-spostamenti%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Fase%202%20a%20Milano%3A%20divieti%2C%20riaperture%20e%20spostamenti.%20Cosa%20si%20pu%C3%B2%20fare https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Ffase-2-milano-divieti-riaperture-spostamenti%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div> </div> <figure class="dlthumbnail"> <img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/03/Milano-piazza-cordusio-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="Milano-piazza-cordusio" srcset="https://www.milanoweekend.it/wp-content/uploads/2020/03/Milano-piazza-cordusio-620x340.jpg 620w, https://www.milanoweekend.it/wp-content/uploads/2020/03/Milano-piazza-cordusio-300x164.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> <figcaption class="dlthumbnail__caption"> <i></i> </figcaption> </figure> </header> <div class="dlarticle__content"> <div id="ez-toc-container" class="counter-hierarchy"><div class="ez-toc-title-container"><p class="ez-toc-title">Sommario di questo articolo:</p><span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div><nav><ul class="ez-toc-list"><li><a href="#Spostarsi_in_Lombardia_adesso_si_puo" title="Spostarsi in Lombardia: adesso si può">Spostarsi in Lombardia: adesso si può</a></li><li><a href="#Attivita_sportive_parchi_e_passeggiate" title="Attività sportive, parchi e passeggiate">Attività sportive, parchi e passeggiate</a></li><li><a href="#Ancora_vietate_le_cerimonie_Permessi_i_funerali" title="Ancora vietate le cerimonie. Permessi i funerali">Ancora vietate le cerimonie. Permessi i funerali</a></li><li><a href="#Quali_negozi_riaprono_in_Lombardia" title="Quali negozi riaprono in Lombardia">Quali negozi riaprono in Lombardia</a></li><li><a href="#Scuole_universita_e_musei_ancora_incerto_il_da_farsi" title="Scuole, università e musei: ancora incerto il da farsi">Scuole, università e musei: ancora incerto il da farsi</a></li><li><a href="#Il_trasporto_pubblico_si_adegua_le_misure_di_ATM" title="Il trasporto pubblico si adegua: le misure di ATM">Il trasporto pubblico si adegua: le misure di ATM</a></li></ul></nav></div><p>Siamo entrati finalmente nella <strong>Fase 2</strong>, nonostante polemiche, incomprensioni e proteste.<br /><strong>A partire dal 4 maggio</strong>, gradualmente riapriranno aziende, negozi e musei, mentre i ristoranti attiveranno oltre alle consegne a domicilio anche il servizio da asporto.<br />Chi non ha ancora avuto il via libera per tornare al lavoro può tornare a godersi l’aria aperta, mantenendo sempre le distanze e indossando la mascherina.</p><p>A Milano e in tutta la Lombardia <strong>la ripresa sarà più lenta</strong>, ma con segnali importanti fin da subito.</p><h2><span class="ez-toc-section" id="Spostarsi_in_Lombardia_adesso_si_puo">Spostarsi in Lombardia: adesso si può</span></h2><p>Se prima vigeva il divieto assoluto di muoversi dal proprio Comune, adesso gli spostamenti si allargano a <strong>tutta la regione</strong>.</p><p>Questo non significa libertà assoluta: sono sempre necessarie motivazioni di lavoro e di salute per spostarsi, oltre a poter far visita ai famosi “<a href="https://www.milanoweekend.it/articoli/coronavirus-in-lombardia-info-prevenzione/">congiunti</a>”, cioè familiari, fidanzati e affetti.<br />È disponibile anche una<strong> <a href="https://www.milanoweekend.it/articoli/nuova-autocertificazione-fase-2-cosa-cambia/">nuova autocertificazione</a></strong>, con alcune modifiche rispetto ai vecchi moduli più severi.</p><p>Non è ancora possibile <strong>muoversi da una regione all’altra</strong>, salvo per giustificati motivi di lavoro o salute. È possibile però rientrare al proprio domicilio o residenza.</p><p>Tutte le persone risultate positive al virus o con la febbre sopra 37.5° <strong>non possono spostarsi in nessun caso.</strong></p><h2><span class="ez-toc-section" id="Attivita_sportive_parchi_e_passeggiate">Attività sportive, parchi e passeggiate</span></h2><p>A Milano il sindaco <a href="https://www.milanoweekend.it/articoli/coronavirus-situazione-lombardia-contagi-assunzioni-dispositivi/#Sala_dal_4_maggio_riaprono_i_parchi">Giuseppe Sala ha confermato la riapertura</a> di parchi e ville comunali, sempre nel rispetto delle misure di sicurezza.<br />Si potrà tornare a <strong>fare sport all’aperto</strong>, senza mascherina, ma mantenendo la distanza di almeno un metro dalle altre persone.</p><p>Gli atleti professionisti e dilettanti iscritti al Coni potranno tornare ad allenarsi, a condizione che siano rispettate le distanze e gli allenamenti siano a porte chiuse.<br />Questo è valido <strong>solo per gli sport individuali,</strong> per quelli collettivi è ancora valido il divieto assoluto.<br />Rimangono vietati anche i picnic, gli assembramenti di ogni tipo e restano chiuse le aree gioco per i bambini.</p><h2><span class="ez-toc-section" id="Ancora_vietate_le_cerimonie_Permessi_i_funerali">Ancora vietate le cerimonie. Permessi i funerali</span></h2><p>Restano ancora vietate le cerimonie civili e religiose di ogni tipo, <strong>tranne i funerali</strong>, per i quali si è trovata una soluzione dopo le numerose richieste.<br />Sono permesse le cerimonie funebri con un numero <strong>massimo di 15 persone</strong>, possibilmente all’aperto e con l’obbligo di indossare le mascherine e mantenere la distanza di almeno un metro.<br /><b>I cimiteri restano chiusi a Milano</b>, nonostante sia consentita l&#8217;apertura a livello nazionale. Non sono ancora state diffuse notizie sulla data di riapertura.</p><p>Si sta ancora discutendo se <strong>aprire o meno i luoghi di culto</strong>. In molte regioni le chiese saranno aperte già dal 4 maggio, con dispenser di disinfettante, mascherine e distanze di sicurezza; mentre in Lombardia si dovrà probabilmente aspettare la fine di maggio.</p><h2><span class="ez-toc-section" id="Quali_negozi_riaprono_in_Lombardia">Quali negozi riaprono in Lombardia</span></h2><p>Anche se ancora molto limitate, le riaperture in Lombardia sono diverse. Non più solo negozi di prima necessità: riaprono cartolerie, fiorai e studi professionali.<br />Insieme a supermercati e ipermercati <a href="https://www.milanoweekend.it/articoli/mercati-rionali-lombardia-riaperture-milano-hinterland/">tornano i mercati rionali</a>, aperti solo per la vendita di prodotti alimentari.</p><p>In Lombardia riaprono anche banche, centri assicurativi e alberghi <strong>a partire dal 18 maggio</strong>, con centri di toelettatura per animali. Riaprono anche i centri di addestramento cinofilo, le attività di pesca e la navigazione con imbarcazioni private.</p><p>Il <strong>1° giugno</strong> sarà il turno di parrucchieri, barbieri ed estetiste, insieme a tutti i ristoranti e bar che potranno garantire servizio da asporto.<br /><strong>Restano chiuse</strong> piscine, palestre, cinema, teatri e luoghi dove è impossibile evitare assembramenti.</p><h2><span class="ez-toc-section" id="Scuole_universita_e_musei_ancora_incerto_il_da_farsi">Scuole, università e musei: ancora incerto il da farsi</span></h2><p>Milano e la Lombardia spingono da tempo sulla <strong>riapertura di scuole e università</strong>, proponendo <a href="https://www.milanoweekend.it/articoli/coronavirus-situazione-lombardia-contagi-assunzioni-dispositivi/#Sala_Milano_deve_ripartire_cambiando_i_propri_tempi">piani di distanziamento o ingressi scaglionati</a>. Ma per il Ministero dell’Istruzione è più probabile la <strong>riapertura a settembre</strong>, con l’inizio del nuovo anno scolastico.</p><p>Secondo il DPCM i musei dovrebbero riaprire il<strong> 18 maggio</strong>, ma solo se capaci di garantire le distanze di sicurezza e la sanificazione degli ambienti.<br />Gli esperti del settore sono scettici sulla riapertura, sia a causa della carenza di personale, sia a causa della <strong>difficoltà di tutela e conservazione</strong> delle opere dovuta alla sanificazione, specialmente all’interno di mostre temporanee.</p><h2><span class="ez-toc-section" id="Il_trasporto_pubblico_si_adegua_le_misure_di_ATM">Il trasporto pubblico si adegua: le misure di ATM</span></h2><p>In questi giorni sono apparsi sui mezzi ATM <a href="https://www.milanoweekend.it/articoli/coronavirus-situazione-lombardia-contagi-assunzioni-dispositivi/#ATM_verso_la_fase_2_adesivi_e_pannelli_per_il_distanziamento">adesivi e pannelli</a> che invitano a mantenere le distanze. Anche le fermate di bus e metropolitane cambieranno aspetto.<br />L’esperimento è partito dalla stazione di <strong>Cadorna M1</strong>, dove i tornelli di ingresso sono impostati per impedire l’accesso a troppe persone alla volta.</p><p>L’azienda di trasporti ha comunicato che i mezzi viaggeranno al <strong>25% del carico</strong>, garantendo il più possibile le distanze.<br /><strong>Orari e frequenza dei mezzi rimarranno identici</strong> a qualunque giorno lavorativo.</p><p>ATM ha distribuito sui propri canali social e sugli schermi presenti sui mezzi e alle fermate alcuni video che spiegano ai passeggeri le novità necessarie alla sicurezza di tutti.</p><div class="dlembed dlembed--responsive"><iframe width="960" height="720" src="https://www.youtube.com/embed/Q3YG2VzoAGI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div> </div> </div></article> </main> <div id="dlsidebar-blog" class="dlsidebar dlsidebar--"> <div id="onesignalwidget-3" class="dlsidebar__widget widget_onesignalwidget"><h4 class="dlsidebar__widget__title">Ricevi (alcune) notifiche:</h4><a href="#" class="OneSignal-prompt">Mandami articoli selezionati</a></div><div id="newsletterwidgetminimal-2" class="dlsidebar__widget widget_newsletterwidgetminimal"><h4 class="dlsidebar__widget__title">Ricevi la newsletter settimanale:</h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.milanoweekend.it/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-mail"><input class="tnp-submit" type="submit" value="ISCRIVITI"></form></div></div><div id="recent-posts-2" class="dlsidebar__widget widget_recent_entries"><h4 class="dlsidebar__widget__title">Ultimi articoli</h4><ul><li><a href="https://www.milanoweekend.it/articoli/fase-2-milano-divieti-riaperture-spostamenti/">Fase 2 a Milano: divieti, riaperture e spostamenti. Cosa si può fare</a></li><li><a href="https://www.milanoweekend.it/articoli/nuova-autocertificazione-fase-2-cosa-cambia/">Disponibile nuova autocertificazione per la fase 2: cosa cambia</a></li><li><a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-118/">Primo weekend di maggio: verso la fase 2 con #spiegonehome</a></li><li><a href="https://www.milanoweekend.it/articoli/mercati-rionali-lombardia-riaperture-milano-hinterland/">Mercati rionali, in Lombardia al via le riaperture. A Milano si comincia dall&#8217;hinterland</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-cultura-streaming-iniziative/">Concertone del Primo Maggio: Patti Smith e Sting si aggiungono al cast</a></li><li><a href="https://www.milanoweekend.it/articoli/supermercati-online-offerte-info/">1 maggio 2020, i supermercati aperti a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/coronavirus-situazione-lombardia-contagi-assunzioni-dispositivi/">Fase 2 a Milano: Sala &#8220;dal 4 maggio riaprono i parchi&#8221;</a></li><li><a href="https://www.milanoweekend.it/articoli/vpn-streaming-scegliere-migliore/">VPN per lo streaming: come scegliere la migliore</a></li><li><a href="https://www.milanoweekend.it/articoli/dichiarazione-redditi-2020-scadenza-730/">Dichiarazione dei redditi 2020: nuove scadenze per il 730</a></li><li><a href="https://www.milanoweekend.it/articoli/coronavirus-in-lombardia-info-prevenzione/">Coronavirus, Palazzo Chigi: &#8220;i congiunti sono anche fidanzati e affetti stabili&#8221;</a></li></ul></div><div id="search-2" class="dlsidebar__widget widget_search"><form role="search" method="get" class="search-form" action="https://www.milanoweekend.it/"><label><span class="screen-reader-text">Ricerca per:</span><input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /></label><input type="submit" class="search-submit" value="Cerca" /></form></div> </div> </div> <div class="dlrelated-posts"> <div class="dlcontainer"> <h3 class="dlrelated-posts__title"> Forse sei interessato a: </h3> <div class="dlsc-mwposts dlgrid"> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/nuova-autocertificazione-fase-2-cosa-cambia/"> <h2 class="dlarticle__title"> Scarica la nuova autocertificazione Fase 2 </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/beatricecurti/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" width="36" height="36" alt="Beatrice Curti" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Beatrice Curti </a> <span class="dlarticle__time-diff">15 ore fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/nuova-autocertificazione-fase-2-cosa-cambia/"> <figure class="dlthumbnail"> <img width="508" height="318" src="https://www.milanoweekend.it/wp-content/uploads/2020/03/polizia-municipale-paletta.jpg" class="dlthumbnail__image wp-post-image" alt="polizia-municipale-paletta" /> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-118/"> <h2 class="dlarticle__title"> Primo weekend di maggio con #spiegonehome </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/beatricecurti/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" width="36" height="36" alt="Beatrice Curti" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Beatrice Curti </a> <span class="dlarticle__time-diff">4 giorni fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-118/"> <figure class="dlthumbnail"> <img width="599" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2017/04/parco_lambro_6.png" class="dlthumbnail__image wp-post-image" alt="parco_lambro_5" /> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/mercati-rionali-lombardia-riaperture-milano-hinterland/"> <h2 class="dlarticle__title"> Mercati rionali riaprono in Lombardia </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Redazione </a> <span class="dlarticle__time-diff">4 giorni fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/mercati-rionali-lombardia-riaperture-milano-hinterland/"> <figure class="dlthumbnail"> <img width="509" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/04/mercato-rionale-milano-509x340.jpg" class="dlthumbnail__image wp-post-image" alt="mercato-rionale-milano" /> </figure> </a> </header> </div> </article> </div> </div> </div></div><footer id="dlfooter" class="dlfooter"> <div id="dlsidebar-footer-1" class="dlsidebar dlsidebar--footer"> <div class="dlcontainer dlcontainer--flex"> <div id="text-2" class="dlsidebar__widget widget_text"><div class="textwidget"><h3>Inviaci comunicati stampa</h3><ul><li><strong>Redazione Milano Weekend</strong>:<br /><a href="mailto:redazione@milanoweekend.it">redazione@milanoweekend.it</a></li><li><strong>Redazione Bologna Weekend</strong>:<br /><a href="mailto:redazione@bolognaweekend.it">redazione@bolognaweekend.it</a></li><li><strong>Redazione Firenze Weekend</strong>:<br /><a href="mailto:redazione@firenzeweekend.it">redazione@firenzeweekend.it</a></li><li><strong>Redazione Roma Weekend</strong>:<br /><a href="mailto:redazione@romaweekend.it">redazione@romaweekend.it</a></li></ul></div></div><div id="text-3" class="dlsidebar__widget widget_text"><div class="textwidget"><h3>Pubblicità e partnership</h3><p><strong>Pubblicità: </strong><br /><a href="mailto:adv@milanoweekend.it">adv@milanoweekend.it</a></p><p><strong>Media Partnership:</strong><br /><a href="mailto:partner@milanoweekend.it">partner@milanoweekend.it</a></p><p><strong>Lavora con noi:</strong><br /><a href="mailto:lavoro@milanoweekend.it">lavoro@milanoweekend.it</a></p><p>&nbsp;</p></div></div><div id="text-4" class="dlsidebar__widget widget_text"><div class="textwidget"><h3>Piano editoriale Spiegoni</h3><ul><li>Lunedì: <strong>TEATRO</strong></li><li>Martedì: <strong>BAMBINI</strong></li><li>Mercoledì: <strong>MOSTRE e </strong><strong>NIGHTLIFE</strong></li><li>Giovedì: <strong>CINEMA e </strong><strong>WEEKEND</strong></li><li>Venerdì: <strong>FOOD</strong></li><li>Sabato: <strong>LIBRI</strong></li><li>Mensili: <strong>BENESSERE, CONCERTI, SAGRE, OFFERTE VIAGGI</strong></li></ul></div></div> </div> </div><div class="dlcolophon"> <div class="dlcontainer dlcontainer--flex"> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> </ul> </div><p class="dlcopyright__content"> MilanoWeekend.it Tutti i diritti riservati P. Iva 05774970825 <br />Registrazione al Tribunale di Milano n. 338 del 25 ottobre 2013 <br />Leggi la nostra <strong><a href="https://www.milanoweekend.it/privacy">Privacy Policy</a></strong></p> </div> </div></footer></div><link rel='stylesheet' id='dashicons-css' href='https://www.milanoweekend.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ez-icomoon-css' href='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css' href='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' /><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:110%}div#ez-toc-container p.ez-toc-title{font-weight:800}div#ez-toc-container ul li{font-size:95%}div#ez-toc-container{background:#fff;border:1px solid #e92671}div#ez-toc-container p.ez-toc-title{color:#e92671}div#ez-toc-container ul.ez-toc-list a{color:#454444}div#ez-toc-container ul.ez-toc-list a:hover{color:#e92671}div#ez-toc-container ul.ez-toc-list a:visited{color:#428bca}</style><link rel='stylesheet' id='newsletter-css' href='https://www.milanoweekend.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' /><style id='newsletter-inline-css' type='text/css'>.tnp-widget-minimal input.tnp-submit{background-color:#e92761!important}</style><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400' type='text/css' media='all' /><link rel='stylesheet' id='select2-css' href='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/css/vendor/select2.min.css' type='text/css' media='screen' /><script type="text/javascript">var dllocalized = {"lang":"it-IT","date_format":"j F Y","time_format":"G:i","env":"prod","site_url":"https:\/\/www.milanoweekend.it","usersCanRegister":0,"charset":"UTF-8"};</script><script type="text/javascript">var dlparallaxlocalized = {"isParallaxEnabled":true,"parallaxOptions":{"speed":"0.4","type":"scroll","enableTransform":true,"noAndroid":true,"noIos":true}};</script><script type="text/javascript">var dlgooglemap = {"zoom":0,"style":"","listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","center":{"lat":21.4010244,"lng":-157.9784046}};</script><script type="text/javascript">var dlformlocalized = {"missedFile":"Missed file. Some file that need to be send with the form is not set.","rejectedFiles":"Ops! There are some file rejected. Please check them an try again.","unknownError":"Ops! An unknow error occurred. Please contact our support or try in a few minutes."};</script><script type="text/javascript">var dlmodallocalized = {"closeBtn":"Close Modal","signupLabel":"Not a member? <span href=\"#\" class=\"u-highlight-text\">Sign up<\/span>","signinLabel":"Returned User? <span href=\"#\" class=\"u-highlight-text\">Sign In<\/span>","lostPasswordLabel":"<span href=\"#\" class=\"u-highlight-text\">Forgot Password?<\/span>","goBackLabel":"Back to login"};</script><script type="text/javascript">var dlreview = {"formLabels":{"textAreaLabel":"Your Reply","replyTitle":"Reply to %s","submitLabel":"Send Reply"}};</script><script type="text/javascript">var dllistings = {"listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","mapVisible":false};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};var heateorSssSharingAjaxUrl = 'https://www.milanoweekend.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script><script type='text/javascript'>
var newsletter = {"messages":{"email_error":"L'e-mail non \u00e8 corretta","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","profile_error":"","privacy_error":"Necessario spuntare il consenso alla Privacy Policy"},"profile_max":"20"};
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/newsletter/subscription/validate.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/modernizr.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/backward-oldbrowsers.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/underscore.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/utils.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/dropzone.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/types/file.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/form.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/modal.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/login-register-modal.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/header-sticky.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/vendor/force.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/utils.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-main.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-mobile.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/vendor/addevent-calendar.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/select2.full.min.js'></script><script type='text/javascript' defer="defer" src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/select2.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header-search.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax-video.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/parallax.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/search/utils.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/waypoints/jquery.waypoints.min.js'></script><script type='text/javascript'>
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js'></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/analytics.min.js','ga');
ga('create', 'UA-35080574-1', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script><svg version="1.1" class="svgloader ajax-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="30px" viewBox="0 0 24 30" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <rect x="0" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="8" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="16" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> </rect> </svg><script type="text/template" id="dropzone_template"><div class="dz-preview dz-file-preview"><div class="dz-image"><img data-dz-thumbnail/></div><div class="dz-details"><div class="dz-size"><span data-dz-size></span></div><div class="dz-filename"><span data-dz-name></span></div></div><div class="dz-progress"><span class="dz-upload" data-dz-uploadprogress></span></div><div class="dz-error-message"><span data-dz-errormessage></span></div><div class="dz-success-mark"><i class="la la-check"></i></div><div class="dz-error-mark"><i class="la la-close"></i></div><i class="la la-close" data-dz-remove></i></div></script><script type="text/template" id="dlalert-tmpl"><div class="dlalert dlalert--<%- type %>"><i class="<%- icon.classList %>" aria-hidden="true"></i><%= message %></div></script><script type="text/template" id="dlnavigation-tmpl"><nav class="dlnav-search"><ul class="dlnav-search__list-items"><%= items %></ul></nav></script></body></html>
<!-- Dynamic page generated in 0.490 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-05 00:31:57 -->

<!-- Compression = gzip -->