<!DOCTYPE html><html id="dlhtml"lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="dl dlu-no-js"><head> <meta charset="UTF-8" /> <script type="text/javascript">var _iub = _iub || [];_iub.csConfiguration = {"lang":"it","siteId":95722,"cookiePolicyInOtherWindow":true,"enableCcpa":true,"countryDetection":true,"googleAdsPreferenceManagement":true,"enableRemoteConsent":true,"consentOnHorizontalScroll":true,"consentOnDocument":true,"cookiePolicyId":135572, "banner":{ "backgroundColor":"#454444","textColor":"#ffffff","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#e92671","acceptButtonCaptionColor":"white","customizeButtonColor":"#ffffff","customizeButtonCaptionColor":"#e92671" }};</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script>var iCallback = function() {};var _iub = _iub || {};if ( typeof _iub.csConfiguration != 'undefined' ) {if ( 'callback' in _iub.csConfiguration ) {if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;_iub.csConfiguration.callback.onConsentGiven = function() {iCallback();
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });}}}</script><title>Photofestival Milano 2020: date, orari e programma del festival fotografico</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="description" content="Saranno tantissimi e molto vari gli spazi di Milano che ospiteranno nel 2020 Photofestival, la rassegna dedicata alla fotografia d&#039;autore. Programma, highlights e location"/><link rel="canonical" href="https://www.milanoweekend.it/articoli/photofestival-milano-2020-info-date/" /><link rel="publisher" href="https://plus.google.com/+milanoweekendit"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Photofestival Milano 2020: date, orari e programma del festival fotografico" /><meta property="og:description" content="Saranno tantissimi e molto vari gli spazi di Milano che ospiteranno nel 2020 Photofestival, la rassegna dedicata alla fotografia d&#039;autore. Programma, highlights e location" /><meta property="og:url" content="https://www.milanoweekend.it/articoli/photofestival-milano-2020-info-date/" /><meta property="og:site_name" content="Milano Weekend" /><meta property="article:publisher" content="https://www.facebook.com/MilanoWeekend" /><meta property="article:author" content="https://www.facebook.com/do.androids.dream" /><meta property="article:tag" content="mostre" /><meta property="article:tag" content="mostre milano" /><meta property="article:tag" content="Photofestival" /><meta property="article:section" content="Festival" /><meta property="article:published_time" content="2020-09-09T18:18:01+02:00" /><meta property="article:modified_time" content="2020-09-09T18:18:53+02:00" /><meta property="og:updated_time" content="2020-09-09T18:18:53+02:00" /><meta property="fb:admins" content="615076271" /><meta property="og:image" content="https://www.milanoweekend.it/wp-content/uploads/2019/04/photofestival-2020-lucrezia-roda-min.jpg" /><meta property="og:image:secure_url" content="https://www.milanoweekend.it/wp-content/uploads/2019/04/photofestival-2020-lucrezia-roda-min.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="428" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Saranno tantissimi e molto vari gli spazi di Milano che ospiteranno nel 2020 Photofestival, la rassegna dedicata alla fotografia d&#039;autore. Programma, highlights e location" /><meta name="twitter:title" content="Photofestival Milano 2020: date, orari e programma del festival fotografico" /><meta name="twitter:site" content="@milanoweekend" /><meta name="twitter:image" content="https://www.milanoweekend.it/wp-content/uploads/2019/04/photofestival-2020-lucrezia-roda-min.jpg" /><meta name="twitter:creator" content="@fatecomevipare" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.milanoweekend.it\/","name":"Milano Weekend","alternateName":"Italia Weekend: Il network del tempo libero","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.milanoweekend.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.milanoweekend.it\/articoli\/photofestival-milano-2020-info-date\/","sameAs":["https:\/\/www.facebook.com\/MilanoWeekend","https:\/\/www.instagram.com\/milanoweekend","https:\/\/www.linkedin.com\/company\/2871008\/","https:\/\/plus.google.com\/+milanoweekendit","https:\/\/www.youtube.com\/user\/milanoweekend","https:\/\/it.pinterest.com\/milanoweekend\/","https:\/\/twitter.com\/milanoweekend"],"@id":"#organization","name":"MilanoWeekend.it","logo":"https:\/\/milanoweekend.it\/wp-content\/uploads\/2017\/11\/logo-amp-1.png"}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed" href="https://www.milanoweekend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed dei commenti" href="https://www.milanoweekend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Photofestival Milano 2020: due mesi di foto d&#8217;autore. Il programma Feed dei commenti" href="https://www.milanoweekend.it/articoli/photofestival-milano-2020-info-date/feed/" /><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/jquery/jquery.js'></script><link rel='https://api.w.org/' href='https://www.milanoweekend.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.milanoweekend.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.milanoweekend.it/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://www.milanoweekend.it/?p=86121' /><link rel="alternate" type="application/json+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fphotofestival-milano-2020-info-date%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fphotofestival-milano-2020-info-date%2F&#038;format=xml" /><link rel="stylesheet" id="mw-vendor-css" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/css/vendor/vendor.min.css" type="text/css" media="screen" /><link rel="stylesheet" id="mw-main-css" href="https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/css/dynamic.min.css" type="text/css" media="screen" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.milanoweekend.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];OneSignal.push( function() {OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };OneSignal.setDefaultNotificationUrl("https://www.milanoweekend.it");
var oneSignal_options = {};window._oneSignalInitOptions = oneSignal_options;oneSignal_options['wordpress'] = true;oneSignal_options['appId'] = 'fe4e9a70-dfa1-4e12-964a-804e95006b6d';oneSignal_options['welcomeNotification'] = { };oneSignal_options['welcomeNotification']['title'] = "MilanoWeekend.it";oneSignal_options['welcomeNotification']['message'] = "Grazie per l\\\&#039;iscrizione!";oneSignal_options['path'] = "https://www.milanoweekend.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678";oneSignal_options['promptOptions'] = { };oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi restare aggiornato sui nostri eventi e articoli?';oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';oneSignal_options['promptOptions']['autoAcceptTitle'] = 'OK';oneSignal_options['notifyButton'] = { };oneSignal_options['notifyButton']['enable'] = true;oneSignal_options['notifyButton']['position'] = 'bottom-right';oneSignal_options['notifyButton']['theme'] = 'inverse';oneSignal_options['notifyButton']['size'] = 'medium';oneSignal_options['notifyButton']['showCredit'] = true;oneSignal_options['notifyButton']['text'] = {};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto!';oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche!';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();      });function documentInitOneSignal() {var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);}if (document.readyState === 'complete') {documentInitOneSignal();}else {window.addEventListener("load", function(event){documentInitOneSignal();});}</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/facebook.min.js');
fbq('init', '304215443103959');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=304215443103959&ev=PageView&noscript=1"
/></noscript><script type="text/javascript">var dlDataParallax = []
</script><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-270x270.jpg" /><style> a.newsletter-facebook-button,a.newsletter-facebook-button:visited,a.newsletter-facebook-button:hover{ background-color:#3B5998;border-radius:3px!important;color:#fff!important;text-decoration:none;font-size:14px;padding:7px!important;line-height:normal;margin:0;border:0;text-align:center}</style><style type="text/css" id="wp-custom-css">.tnp-privacy-field{font-size:11px}.riga_base{width:100%;position:relative}.blocco_sx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}.blocco_dx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}@media(max-width:640px){.blocco_sx{float:none !important;margin:5px auto}.blocco_dx{float:none !important;margin:5px auto}}.dlarticle__social-event-cal{display:none}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible{opacity:1}</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-9109951880707487",enable_page_level_ads: true
});</script></head><body data-rsssl=1 class="post-template-default single single-post postid-86121 single-format-standard wp-custom-logo wp-schema-pro-1.7.0 wpb-js-composer js-comp-ver-5.4.5 vc_responsive dlfw dl-user-logout is-chrome is-desktop dl-has-sidebar dl-has-post-thumbnail"> <style>body{padding:60px 0px 0px 0px}#dlpage-wrapper,#dlheader{width:1200px;display:block;margin:0 auto}</style> <div id="dlpage-wrapper"> <header id="dlheader" class="dlheader dlheader--fixed dlheader--skin-light dlheader--original-skin-light"> <div class="dlcontainer dlcontainer--flex"> <div class="dlbrand"> <p class="dlbrand__title"> <a href="https://www.milanoweekend.it/" class="dlbrand__link"> <picture> <img width="434" height="81" src="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" class="dlbrand__logo" alt="logo-milanoweekend-2017" srcset="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" /> </picture> <span class="screen-reader-text"> Milano Weekend </span> </a> </p> <p class="dlbrand__description screen-reader-text ">Italia Weekend Network del tempo libero</p></div> <nav id="dlnav-main" class="dlnav-main"> <a href="#upxmain" id="jump-to-content" class="screen-reader-text"> Vai al contenuto principale </a> <ul id="dlnav-main__list-items" class="dlnav-main__list-items" data-depth="3"><li id="menu-item-103464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103464"><a href="#">ITALIA</a><ul class="sub-menu"><li id="menu-item-103465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103465"><a href="https://www.bolognaweekend.it">BOLOGNA WEEKEND</a></li><li id="menu-item-103466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103466"><a href="https://www.firenzeweekend.it">FIRENZE WEEKEND</a></li><li id="menu-item-112605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112605"><a href="https://www.marcheweekend.it">MARCHE WEEKEND</a></li><li id="menu-item-103467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103467"><a href="https://www.romaweekend.it">ROMA WEEKEND</a></li></ul></li><li id="menu-item-103155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103155"><a href="#">CATEGORIE</a><ul class="sub-menu"><li id="menu-item-103156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103156"><a href="https://www.milanoweekend.it/categoria/bambini/">BAMBINI</a></li><li id="menu-item-103157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103157"><a href="https://www.milanoweekend.it/categoria/benessere/">BENESSERE</a></li><li id="menu-item-103158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103158"><a href="https://www.milanoweekend.it/categoria/cinema/">CINEMA</a></li><li id="menu-item-103159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103159"><a href="https://www.milanoweekend.it/categoria/concerti/">CONCERTI</a></li><li id="menu-item-103162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103162"><a href="https://www.milanoweekend.it/categoria/food/">FOOD</a></li><li id="menu-item-103160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103160"><a href="https://www.milanoweekend.it/categoria/evergreen/">EVERGREEN</a></li><li id="menu-item-103164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103164"><a href="https://www.milanoweekend.it/categoria/libri/">LIBRI</a></li><li id="menu-item-103165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103165"><a href="https://www.milanoweekend.it/categoria/mercatini/">MERCATINI</a></li><li id="menu-item-103166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103166"><a href="https://www.milanoweekend.it/categoria/mostre/">MOSTRE</a></li><li id="menu-item-128583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128583"><a href="https://www.milanoweekend.it/categoria/news/">NEWS</a></li><li id="menu-item-113706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113706"><a href="https://www.milanoweekend.it/categoria/sport/">SPORT</a></li><li id="menu-item-103173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103173"><a href="https://www.milanoweekend.it/categoria/teatro/">TEATRO</a></li><li id="menu-item-103174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103174"><a href="https://www.milanoweekend.it/categoria/viaggi-e-gite/">VIAGGI</a></li></ul></li><li id="menu-item-101233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101233"><a href="#">SPIEGONI</a><ul class="sub-menu"><li id="menu-item-101242" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101242"><a href="https://www.milanoweekend.it/tag/spiegone-weekend/">WEEKEND</a></li><li id="menu-item-101234" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101234"><a href="https://www.milanoweekend.it/tag/spiegone-bambini/">BAMBINI</a></li><li id="menu-item-101235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101235"><a href="https://www.milanoweekend.it/tag/spiegone-benessere/">BENESSERE</a></li><li id="menu-item-101236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101236"><a href="https://www.milanoweekend.it/tag/spiegone-cinema/">CINEMA</a></li><li id="menu-item-101237" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101237"><a href="https://www.milanoweekend.it/tag/spiegone-concerti/">CONCERTI</a></li><li id="menu-item-101238" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101238"><a href="https://www.milanoweekend.it/tag/spiegone-food/">FOOD</a></li><li id="menu-item-101239" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101239"><a href="https://www.milanoweekend.it/tag/spiegone-libri/">LIBRI</a></li><li id="menu-item-101240" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101240"><a href="https://www.milanoweekend.it/tag/spiegone-mostre/">MOSTRE</a></li><li id="menu-item-103724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103724"><a href="https://www.milanoweekend.it/tag/spiegone-nightlife/">NIGHTLIFE</a></li><li id="menu-item-101281" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101281"><a href="https://www.milanoweekend.it/tag/spiegone-sagre/">SAGRE</a></li><li id="menu-item-103725" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103725"><a href="https://www.milanoweekend.it/tag/spiegone-sport/">SPORT</a></li><li id="menu-item-101241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101241"><a href="https://www.milanoweekend.it/tag/spiegone-teatri/">TEATRI</a></li><li id="menu-item-114322" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-114322"><a href="https://www.milanoweekend.it/tag/spiegone-viaggi/">VIAGGI</a></li></ul></li><li id="menu-item-101255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101255"><a href="#">CONTATTI</a><ul class="sub-menu"><li id="menu-item-101256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101256"><a href="https://www.milanoweekend.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-101257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101257"><a href="https://www.milanoweekend.it/pubblicita/">PUBBLICITÀ</a></li><li id="menu-item-101259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101259"><a href="https://www.milanoweekend.it/portfolio/">PORTFOLIO</a></li><li id="menu-item-110603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110603"><a href="https://www.milanoweekend.it/privacy/">PRIVACY</a></li></ul></li></ul> </nav> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a> </li> </ul> </div><div class="dlsearch"> <form action="https://www.milanoweekend.it/" autocomplete="off" id="search_form" class="dlsearch__form" name="dlsearch_form" + method="get"> <div class="dlsearch__form-fields"> <div class="dlsearch__input-wrapper"> <input type="search" name="s" id="dlsearch_input" class="dlsearch__input" placeholder="Che cosa stai cercando?" data-autocomplete-type="listings" /><input type="hidden" id="dlsearch_input_nonce" name="dlsearch_input_nonce" value="9138896c68" /></div> </div> <input type="hidden" name="post_type[]" value="listings"/> <input type="hidden" name="post_type[]" value="post"/> <input type="hidden" name="post_type[]" value="events"/> <div class="dlsearch__form-submit"> <i class="la la-search " aria-hidden="true"></i> <input type="submit" class="dlsearch__form-submit-input" value="Cerca" /> </div> <input type="hidden" id="qibla_form_filter_nonce" name="qibla_form_filter_nonce" value="46e45e331f" /> </form></div> </div> </header><div id="dlcontent" class="dlwrapper"> <div class="dlcontainer dlcontainer--flex"> <main id="dlmain" class="dlpost dlpost--post"> <article id="post-86121" class="dlarticle dlarticle--post post-86121 post type-post status-publish format-standard has-post-thumbnail hentry category-festival tag-mostre-2 tag-mostre-milano tag-photofestival"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/festival/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Festival</a> </div> <h1 class="dlarticle__title"> Photofestival Milano 2020: due mesi di foto d&#8217;autore. Il programma</h1> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/alessio-cappuccio/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2017/12/2017-12-06_1428-128x128.png" width="36" height="36" alt="Alessio Cappuccio" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" />Alessio Cappuccio </a> <span class="dlarticle__time-diff">15 ore fa</span> <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.milanoweekend.it/articoli/photofestival-milano-2020-info-date/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fphotofestival-milano-2020-info-date%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=milanoweekend&text=Photofestival%20Milano%202020%3A%20due%20mesi%20di%20foto%20d%27autore.%20Il%20programma&url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fphotofestival-milano-2020-info-date%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Photofestival%20Milano%202020%3A%20due%20mesi%20di%20foto%20d%27autore.%20Il%20programma https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fphotofestival-milano-2020-info-date%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div> </div> <figure class="dlthumbnail"> <img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2019/04/photofestival-2020-lucrezia-roda-min-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="photofestival-2020-lucrezia-roda-min" /> <figcaption class="dlthumbnail__caption"> <i>©️Lucrezia Roda, STEEL-LIFE #12, 2016</i> </figcaption> </figure> </header> <div class="dlarticle__content"> <p style="text-align: justify">Gli appassionati di fotografia accoglieranno con entusiasmo la notizia dell&#8217;apertura del <strong>Photofestival 2020</strong>, la rassegna di fotografia d&#8217;autore che si svilupperà in vari spazi espositivi di <strong>Milano e della Lombardia dal <b>7 settembre al 15 novembre 2020.</b></strong></p><p>La città è fiera di ospitare la <strong>15ª edizione del festival</strong>, che per due mesi e mezzo porterà la fotografia in tutta la metropoli e in alcune città lombarde, coinvolgendo le principali gallerie d’arte e musei ma anche molti spazi espositivi non istituzionali, attraverso un circuito articolato di mostre affiancate da un significativo calendario di eventi.</p><figure id="attachment_132433" style="width: 640px" class="wp-caption alignnone"><img class="wp-image-132433 size-full" src="https://www.milanoweekend.it/wp-content/uploads/2019/04/photofestival-2020-colombo-min.jpg" alt="photofestival-2020-colombo-min" width="640" height="458" srcset="https://www.milanoweekend.it/wp-content/uploads/2019/04/photofestival-2020-colombo-min.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2019/04/photofestival-2020-colombo-min-300x215.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">©Cesare Colombo, via Orefici, strillone</figcaption></figure><p style="text-align: justify">Sono dunque <strong>due mesi</strong> <strong>e mezzo</strong> quelli in cui sarà possibile godere del meglio dell&#8217;offerta fotografica, per un totale di 140 appuntamenti. Consistente il <b>contributo femminile </b>al programma di questa edizione, che vede la presenza di 41 mostre personali di fotografe, 21 mostre collettive che coinvolgono circa 70 autrici, e 18 curatici.</p><p style="text-align: justify">I <b>luoghi espositivi </b>di Photofestival<b> </b>spaziano come sempre dagli ambiti ufficiali di gallerie d’arte, musei, biblioteche e sedi municipali, a spazi non istituzionali come negozi e show-room, per ampliare il numero dei fruitori. Cuore pulsante del circuito si conferma ancora una volta <b>Palazzo Castiglioni</b> sede di Confcommercio Milano, manifesto artistico dell’Art Nouveau, denominato il “Palazzo della Fotografia” di Photofestival, che ospita alcune delle esposizioni più interessanti in programma.</p><p>Da rilevare l’ulteriore diffusione del progetto che dal territorio metropolitano milanese si amplia sino a includere le province lombarde di <b>Lecco, Monza, Pavia e Varese</b>.</p><h2>Photofestival 2020: le novità</h2><figure id="attachment_132431" style="width: 640px" class="wp-caption alignnone"><img class="wp-image-132431 size-full" src="https://www.milanoweekend.it/wp-content/uploads/2019/04/photofestival-2020-flaviofrank-min.jpg" alt="photofestival-2020-flavio&amp;frank-min" width="640" height="426" srcset="https://www.milanoweekend.it/wp-content/uploads/2019/04/photofestival-2020-flaviofrank-min.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2019/04/photofestival-2020-flaviofrank-min-300x200.jpg 300w, https://www.milanoweekend.it/wp-content/uploads/2019/04/photofestival-2020-flaviofrank-min-150x100.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">©️Flavio&amp;Frank. Un respiro di sollievo. Durante la giornata di lavoro una giovane donna trova un minuto per riposare e sorridere al sole.</figcaption></figure><p>Novità assoluta di questa quindicesima edizione è la <b>mappa dei luoghi di Photofestival</b>, per orientarsi facilmente in città alla ricerca delle mostre. La guida è consultabile nelle pagine finali del catalogo, suddivisa per aree, ed è disponibile in versione web dal sito ufficiale dell&#8217;evento: un nuovo servizio per favorire la fruizione dei contenuti, agevolando i percorsi e programmando gli itinerari fotografici.</p><p>Altra novità introdotta in questa edizione è il <b>Premio “<i>Le immagini rilegate</i>” </b>per il miglior libro fotografico dell’anno, cui Photofestival ha deciso di dare vita per mettere a confronto le diverse realtà di questo prodotto editoriale. Il vincitore sarà proclamato da un’apposita giuria in occasione dell’inaugurazione della mostra dedicata.</p><h2>Il programma dell&#8217;evento</h2><p>Il programma della manifestazione spazia come sempre tra personali e collettive di autori di fama internazionale, fotografi professionisti e talenti emergenti<b>,</b> proponendo generi molto vari: dal ritratto allo still-life, dallo sport alla natura, dalla ricerca alla fotografia di viaggio.</p><div><p>Da segnalare due importanti collettive:</p><ul><li><em>“Sguardi a fior di Pelle”</em><b>, </b>dal <strong>5 al 25 ottobre</strong> al Centro Culturale di Milano, realizzata in collaborazione con l’azienda farmaceutica <b>Giuliani</b>, raccoglie un panorama di importanti autori italiani e internazionali che si sono misurati dalla seconda metà dell’Ottocento a oggi con i più diversi generi fotografici, raccontando in parallelo la capacità di ogni sistema produttivo di trasformarsi. Tra gli autori in mostra:<b> Giorgio Sommer, Luigi Chierichetti, Josef Sudek, Gianni Berengo Gardin, Roberto Polillo, Mario Giacomelli, Luigi Ghirri, Franco Fontana, Nino Migliori</b>.</li><li>“<i>Il rigore dello sguardo</i>” dall’<strong>1 al 15 ottobre</strong> a Palazzo Castiglioni, reduce da un’esposizione a Parigi, raccoglie opere dell’archivio della <b>Fondazione 3M</b> realizzate in epoche diverse da autori famosi (<b>Gabriele Basilico, Gianni Berengo Gardin, Ferruccio Leiss, Gianni Borghesan, Piergiorgio Branzi, Franco Fontana, Federico Vender, Elio Luxardo</b>) e da altri più giovani.</li></ul></div><p><strong>Scarica il</strong> <strong>programma completo degli eventi.</strong></p><p>Il <strong>catalogo cartaceo di Photofestival</strong>, stampato in 13.000 copie in versione bilingue italiano/inglese, viene distribuito come di consueto gratuitamente in tutti gli spazi espositivi del circuito e nei luoghi più importanti della diffusione culturale milanese.</p><p style="text-align: center"><a href="https://www.milanoweekend.it/articoli/mostre-milano-estate-2020/"><strong>Per tutte le mostre in corso a Milano non perdete il nostro #spiegonemostre</strong></a></p> </div> <section class="dlarticle__tags"> <h5 class="dlarticle__tags__title"> Etichette: </h5> <ul class="dlarticle__tags__list"> <li class="dlarticle__tags__list__item"> <a href="https://www.milanoweekend.it/tag/mostre-2/" class="dlarticle__tags__link"> mostre </a> </li> <li class="dlarticle__tags__list__item"> <a href="https://www.milanoweekend.it/tag/mostre-milano/" class="dlarticle__tags__link"> mostre milano </a> </li> <li class="dlarticle__tags__list__item"> <a href="https://www.milanoweekend.it/tag/photofestival/" class="dlarticle__tags__link"> Photofestival </a> </li> </ul></section> </div></article> </main> <div id="dlsidebar-blog" class="dlsidebar dlsidebar--"> <div id="onesignalwidget-3" class="dlsidebar__widget widget_onesignalwidget"><h4 class="dlsidebar__widget__title">Ricevi (alcune) notifiche:</h4><a href="#" class="OneSignal-prompt">Mandami articoli selezionati</a></div><div id="newsletterwidgetminimal-2" class="dlsidebar__widget widget_newsletterwidgetminimal"><h4 class="dlsidebar__widget__title">Ricevi la newsletter settimanale:</h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.milanoweekend.it/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-mail"><input class="tnp-submit" type="submit" value="ISCRIVITI"></form></div></div><div id="recent-posts-2" class="dlsidebar__widget widget_recent_entries"><h4 class="dlsidebar__widget__title">Ultimi articoli</h4><ul><li><a href="https://www.milanoweekend.it/articoli/photofestival-milano-2020-info-date/">Photofestival Milano 2020: due mesi di foto d&#8217;autore. Il programma</a></li><li><a href="https://www.milanoweekend.it/articoli/volo-senza-barriere-2020-programma/">In Volo senza Barriere 2020: la magia del volo per disabili motori e visivi</a></li><li><a href="https://www.milanoweekend.it/articoli/orari-musei-milano/">Nuovi orari per i Musei Civici di Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/foliage-dove-vedere-vicino-milano/">Foliage, dove ammirare i colori dell&#8217;autunno vicino a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/fashion-week-2020-milano-eventi/">Milano Fashion Week: gli eventi e le sfilate della settimana della moda 2020</a></li><li><a href="https://www.milanoweekend.it/articoli/padrenostro-claudio-noce-recensione/">Padrenostro, la recensione. Pierfrancesco Favino e i 7 minuti di applausi al Festival di Venezia</a></li><li><a href="https://www.milanoweekend.it/articoli/blue-note-milano-concerti-calendario/">Blue Note Milano torna con i suoi concerti: la programmazione della stagione 2020/2021</a></li><li><a href="https://www.milanoweekend.it/articoli/armonie-senza-tempo-milano/">Armonie senza tempo torna a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/nolo-fringe-festival-2020-programma/">NoLo Fringe Festival 2020: il teatro dove non te lo aspetti. Il programma dell&#8217;evento</a></li><li><a href="https://www.milanoweekend.it/articoli/gestire-funerale-primo-comparatore-online-pompe-funebri/">Gestire il funerale: nasce il primo comparatore online di pompe funebri</a></li></ul></div><div id="search-2" class="dlsidebar__widget widget_search"><form role="search" method="get" class="search-form" action="https://www.milanoweekend.it/"><label><span class="screen-reader-text">Ricerca per:</span><input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /></label><input type="submit" class="search-submit" value="Cerca" /></form></div> </div> </div> <div class="dlrelated-posts"> <div class="dlcontainer"> <h3 class="dlrelated-posts__title"> Forse sei interessato a: </h3> <div class="dlsc-mwposts dlgrid"> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/festival/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Festival</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/nolo-fringe-festival-2020-programma/"> <h2 class="dlarticle__title"> NoLo Fringe Festival 2020: il programma </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/beatricecurti/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" width="36" height="36" alt="Beatrice Curti" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Beatrice Curti </a> <span class="dlarticle__time-diff">6 giorni fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/nolo-fringe-festival-2020-programma/"> <figure class="dlthumbnail"> <img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/09/fringe-festiva-NoLo-620x340-min.jpg" class="dlthumbnail__image wp-post-image" alt="fringe-festiva-NoLo-620x340-min" /> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/festival/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Festival</a><a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/triennale-estate-2020-programma-triennale-milano/"> <h2 class="dlarticle__title"> Ferragosto a Triennale Estate: il programma </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Redazione </a> <span class="dlarticle__time-diff">7 giorni fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/triennale-estate-2020-programma-triennale-milano/"> <figure class="dlthumbnail"> <img width="510" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/07/Triennale-estate-cinema-510x340.jpg" class="dlthumbnail__image wp-post-image" alt="Triennale-estate-cinema" /> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/festival/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Festival</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/mare-culturale-urbano-programma-estate-2020/"> <h2 class="dlarticle__title"> Mare Culturale Urbano: la programmazione estiva </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Redazione </a> <span class="dlarticle__time-diff">1 settimana fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/mare-culturale-urbano-programma-estate-2020/"> <figure class="dlthumbnail"> <img width="509" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/07/mare-culturale-urbano-2020-509x340.jpg" class="dlthumbnail__image wp-post-image" alt="mare-culturale-urbano-2020" /> </figure> </a> </header> </div> </article> </div> </div> </div></div><footer id="dlfooter" class="dlfooter"> <div class="dlcolophon"> <div class="dlcontainer dlcontainer--flex"> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a> </li> </ul> </div><p class="dlcopyright__content"> MilanoWeekend.it testata giornalistica telematica quotidiana (tutti i diritti riservati) <br>Direttore responsabile <strong>Andrea Paternostro</strong> - P. Iva 05774970825 <br />Registrazione al Tribunale di Milano n. 338 del 25/10/2013 <br />Leggi la nostra <strong><a href="https://www.milanoweekend.it/privacy">Privacy Policy</a></strong></p> </div> </div></footer></div><link rel='stylesheet' id='dashicons-css' href='https://www.milanoweekend.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ez-icomoon-css' href='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css' href='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' /><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:110%}div#ez-toc-container p.ez-toc-title{font-weight:800}div#ez-toc-container ul li{font-size:95%}div#ez-toc-container{background:#fff;border:1px solid #e92671}div#ez-toc-container p.ez-toc-title{color:#e92671}div#ez-toc-container ul.ez-toc-list a{color:#454444}div#ez-toc-container ul.ez-toc-list a:hover{color:#e92671}div#ez-toc-container ul.ez-toc-list a:visited{color:#428bca}</style><link rel='stylesheet' id='newsletter-css' href='https://www.milanoweekend.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' /><style id='newsletter-inline-css' type='text/css'>.tnp-widget-minimal input.tnp-submit{background-color:#e92761!important}</style><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400' type='text/css' media='all' /><link rel='stylesheet' id='select2-css' href='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/css/vendor/select2.min.css' type='text/css' media='screen' /><script type="text/javascript">var dllocalized = {"lang":"it-IT","date_format":"j F Y","time_format":"G:i","env":"prod","site_url":"https:\/\/www.milanoweekend.it","usersCanRegister":0,"charset":"UTF-8"};</script><script type="text/javascript">var dlparallaxlocalized = {"isParallaxEnabled":true,"parallaxOptions":{"speed":"0.4","type":"scroll","enableTransform":true,"noAndroid":true,"noIos":true}};</script><script type="text/javascript">var dlgooglemap = {"zoom":0,"style":"","listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","center":{"lat":21.4010244,"lng":-157.9784046}};</script><script type="text/javascript">var dlformlocalized = {"missedFile":"Missed file. Some file that need to be send with the form is not set.","rejectedFiles":"Ops! There are some file rejected. Please check them an try again.","unknownError":"Ops! An unknow error occurred. Please contact our support or try in a few minutes."};</script><script type="text/javascript">var dlmodallocalized = {"closeBtn":"Close Modal","signupLabel":"Not a member? <span href=\"#\" class=\"u-highlight-text\">Sign up<\/span>","signinLabel":"Returned User? <span href=\"#\" class=\"u-highlight-text\">Sign In<\/span>","lostPasswordLabel":"<span href=\"#\" class=\"u-highlight-text\">Forgot Password?<\/span>","goBackLabel":"Back to login"};</script><script type="text/javascript">var dlreview = {"formLabels":{"textAreaLabel":"Your Reply","replyTitle":"Reply to %s","submitLabel":"Send Reply"}};</script><script type="text/javascript">var dllistings = {"listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","mapVisible":false};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};var heateorSssSharingAjaxUrl = 'https://www.milanoweekend.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script><script type='text/javascript'>
var newsletter = {"messages":{"email_error":"L'e-mail non \u00e8 corretta","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","profile_error":"","privacy_error":"Necessario spuntare il consenso alla Privacy Policy"},"profile_max":"20"};
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/newsletter/subscription/validate.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/modernizr.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/backward-oldbrowsers.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/underscore.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/utils.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/dropzone.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/types/file.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/form.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/modal.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/login-register-modal.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/header-sticky.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/vendor/force.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/utils.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-main.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-mobile.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/vendor/addevent-calendar.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/select2.full.min.js'></script><script type='text/javascript' defer="defer" src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/select2.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header-search.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax-video.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/parallax.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/search/utils.min.js'></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/analytics.min.js','ga');
ga('create', 'UA-35080574-1', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script><svg version="1.1" class="svgloader ajax-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="30px" viewBox="0 0 24 30" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <rect x="0" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="8" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="16" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> </rect> </svg><script type="text/template" id="dropzone_template"><div class="dz-preview dz-file-preview"><div class="dz-image"><img data-dz-thumbnail/></div><div class="dz-details"><div class="dz-size"><span data-dz-size></span></div><div class="dz-filename"><span data-dz-name></span></div></div><div class="dz-progress"><span class="dz-upload" data-dz-uploadprogress></span></div><div class="dz-error-message"><span data-dz-errormessage></span></div><div class="dz-success-mark"><i class="la la-check"></i></div><div class="dz-error-mark"><i class="la la-close"></i></div><i class="la la-close" data-dz-remove></i></div></script><script type="text/template" id="dlalert-tmpl"><div class="dlalert dlalert--<%- type %>"><i class="<%- icon.classList %>" aria-hidden="true"></i><%= message %></div></script><script type="text/template" id="dlnavigation-tmpl"><nav class="dlnav-search"><ul class="dlnav-search__list-items"><%= items %></ul></nav></script></body></html>
<!-- Dynamic page generated in 0.485 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-10 09:11:41 -->

<!-- Compression = gzip -->