<!DOCTYPE html><html id="dlhtml"lang="it-IT" class="dl dlu-no-js"><head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script> <meta charset="UTF-8" /> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">var _iub = _iub || [];_iub.csConfiguration = {"lang":"it","siteId":95722,"cookiePolicyInOtherWindow":true,"enableCcpa":true,"countryDetection":true,"googleAdsPreferenceManagement":true,"enableRemoteConsent":true,"consentOnHorizontalScroll":true,"consentOnDocument":true,"cookiePolicyId":135572, "banner":{ "backgroundColor":"#454444","textColor":"#ffffff","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#e92671","acceptButtonCaptionColor":"white","customizeButtonColor":"#ffffff","customizeButtonCaptionColor":"#e92671" }};</script><script data-minify="1" type="text/javascript" src="https://www.milanoweekend.it/wp-content/cache/min/1/cs/iubenda_cs.js?ver=1630719900" charset="UTF-8" async></script><script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {var iCallback = function() {};var _iub = _iub || {};if ( typeof _iub.csConfiguration != 'undefined' ) {if ( 'callback' in _iub.csConfiguration ) {if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;_iub.csConfiguration.callback.onConsentGiven = function() {iCallback();
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });}}}});</script><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>NoLo Fringe Festival torna a Milano. Il programma 2021</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400&#038;display=swap" /></noscript><meta name="description" content="Dal 4 al 12 settembre 2021 parte il NoLo Fringe Festival, che colorerà di fucsia il quartiere a Nord di Loreto. Teatro, performance e attività per bambini saranno i protagonisti della seconda edizione del festival" /><link rel="canonical" href="https://www.milanoweekend.it/articoli/nolo-fringe-festival-2021-programma/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="NoLo Fringe Festival torna a Milano. Il programma 2021" /><meta property="og:description" content="Dal 4 al 12 settembre 2021 parte il NoLo Fringe Festival, che colorerà di fucsia il quartiere a Nord di Loreto. Teatro, performance e attività per bambini saranno i protagonisti della seconda edizione del festival" /><meta property="og:url" content="https://www.milanoweekend.it/articoli/nolo-fringe-festival-2021-programma/" /><meta property="og:site_name" content="Milano Weekend" /><meta property="article:publisher" content="https://www.facebook.com/MilanoWeekend" /><meta property="article:published_time" content="2021-09-03T14:44:27+00:00" /><meta property="article:modified_time" content="2021-09-03T14:49:44+00:00" /><meta property="og:image" content="https://www.milanoweekend.it/wp-content/uploads/2020/09/nolo-fringe-festival-2021-min.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@milanoweekend" /><meta name="twitter:site" content="@milanoweekend" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Beatrice Curti" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="7 minuti" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.milanoweekend.it/#website","url":"https://www.milanoweekend.it/","name":"Milano Weekend","description":"Italia Weekend Network del tempo libero","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.milanoweekend.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.milanoweekend.it/articoli/nolo-fringe-festival-2021-programma/#primaryimage","inLanguage":"it-IT","url":"https://www.milanoweekend.it/wp-content/uploads/2020/09/nolo-fringe-festival-2021-min.jpg","contentUrl":"https://www.milanoweekend.it/wp-content/uploads/2020/09/nolo-fringe-festival-2021-min.jpg","width":640,"height":360,"caption":"nolo-fringe-festival-2021-min"},{"@type":"WebPage","@id":"https://www.milanoweekend.it/articoli/nolo-fringe-festival-2021-programma/#webpage","url":"https://www.milanoweekend.it/articoli/nolo-fringe-festival-2021-programma/","name":"NoLo Fringe Festival torna a Milano. Il programma 2021","isPartOf":{"@id":"https://www.milanoweekend.it/#website"},"primaryImageOfPage":{"@id":"https://www.milanoweekend.it/articoli/nolo-fringe-festival-2021-programma/#primaryimage"},"datePublished":"2021-09-03T14:44:27+00:00","dateModified":"2021-09-03T14:49:44+00:00","author":{"@id":"https://www.milanoweekend.it/#/schema/person/01975eb4332ee911f0d37cdbe3b6f7b7"},"description":"Dal 4 al 12 settembre 2021 parte il NoLo Fringe Festival, che colorer\u00e0 di fucsia il quartiere a Nord di Loreto. Teatro, performance e attivit\u00e0 per bambini saranno i protagonisti della seconda edizione del festival","breadcrumb":{"@id":"https://www.milanoweekend.it/articoli/nolo-fringe-festival-2021-programma/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.milanoweekend.it/articoli/nolo-fringe-festival-2021-programma/"]}]},{"@type":"BreadcrumbList","@id":"https://www.milanoweekend.it/articoli/nolo-fringe-festival-2021-programma/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.milanoweekend.it/"},{"@type":"ListItem","position":2,"name":"NoLo Fringe Festival 2021: il teatro dove non te lo aspetti. Il programma dell&#8217;evento"}]},{"@type":"Person","@id":"https://www.milanoweekend.it/#/schema/person/01975eb4332ee911f0d37cdbe3b6f7b7","name":"Beatrice Curti","image":{"@type":"ImageObject","@id":"https://www.milanoweekend.it/#personlogo","inLanguage":"it-IT","url":"https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min.jpg","contentUrl":"https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min.jpg","caption":"Beatrice Curti"},"description":"Ama l'arte da quando ne ha ricordo; per questo ha scelto di laurearsi in Beni Culturali e specializzarsi in Arti, Patrimoni e Mercati. Appassionata di cinema e di viaggi, fa della curiosit\u00e0 il suo segno distintivo.","url":"https://www.milanoweekend.it/author/beatricecurti/"}]}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed" href="https://www.milanoweekend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed dei commenti" href="https://www.milanoweekend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; NoLo Fringe Festival 2021: il teatro dove non te lo aspetti. Il programma dell&#8217;evento Feed dei commenti" href="https://www.milanoweekend.it/articoli/nolo-fringe-festival-2021-programma/feed/" /><script type="rocketlazyloadscript">if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script><link rel="https://api.w.org/" href="https://www.milanoweekend.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.milanoweekend.it/wp-json/wp/v2/posts/132356" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.milanoweekend.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.milanoweekend.it/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://www.milanoweekend.it/?p=132356' /><link rel="alternate" type="application/json+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fnolo-fringe-festival-2021-programma%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fnolo-fringe-festival-2021-programma%2F&#038;format=xml" /><link data-minify="1" rel="stylesheet" id="mw-vendor-css" href="https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/themes/qibla/assets/css/vendor/vendor.min.css?ver=1630719900" type="text/css" media="screen" /><link data-minify="1" rel="stylesheet" id="mw-main-css" href="https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/themes/MW-qibla-child/assets/css/dynamic.min.css?ver=1630719900" type="text/css" media="screen" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta name="viewport" content="width=device-width, initial-scale=1"><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/facebook.min.js');
fbq('init', '304215443103959');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=304215443103959&ev=PageView&noscript=1"
/></noscript><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlDataParallax = []
</script><style id="wpsp-style-frontend"></style><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-270x270.jpg" /><style> a.newsletter-facebook-button,a.newsletter-facebook-button:visited,a.newsletter-facebook-button:hover{ background-color:#3B5998;border-radius:3px!important;color:#fff!important;text-decoration:none;font-size:14px;padding:7px!important;line-height:normal;margin:0;border:0;text-align:center}</style><style type="text/css" id="wp-custom-css">.tnp-privacy-field{font-size:11px}.riga_base{width:100%;position:relative}.blocco_sx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}.blocco_dx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}@media(max-width:640px){.blocco_sx{float:none !important;margin:5px auto}.blocco_dx{float:none !important;margin:5px auto}}.dlarticle__social-event-cal{display:none}</style><noscript><style> .wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript><link rel="preload" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/fonts/lineawesome/line-awesome.woff?v=1.0." as="font" crossorigin="anonymous"><link rel="preload" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/fonts/fontawesome/fontawesome-webfont.woff2?v=4.6.3" as="font" crossorigin="anonymous"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="rocketlazyloadscript">(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-9109951880707487",enable_page_level_ads: false
});</script></head><body data-rsssl=1 class="post-template-default single single-post postid-132356 single-format-standard wp-custom-logo wp-schema-pro-2.6.5 wpb-js-composer js-comp-ver-6.7.0 vc_responsive dlfw dl-user-logout is-desktop dl-has-sidebar dl-has-post-thumbnail"> <style>body{padding:60px 0px 0px 0px}#dlpage-wrapper,#dlheader{width:1200px;display:block;margin:0 auto}</style> <div id="dlpage-wrapper"> <header id="dlheader" class="dlheader dlheader--fixed dlheader--skin-light dlheader--original-skin-light"> <div class="dlcontainer dlcontainer--flex"> <div class="dlbrand"> <p class="dlbrand__title"> <a href="https://www.milanoweekend.it/" class="dlbrand__link"> <picture> <img width="434" height="81" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20434%2081'%3E%3C/svg%3E" class="dlbrand__logo" alt="logo-milanoweekend-2017" data-lazy-srcset="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" /><noscript><img width="434" height="81" src="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" class="dlbrand__logo" alt="logo-milanoweekend-2017" srcset="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" /></noscript> </picture> <span class="screen-reader-text"> Milano Weekend </span> </a> </p> <p class="dlbrand__description screen-reader-text ">Italia Weekend Network del tempo libero</p></div> <nav id="dlnav-main" class="dlnav-main"> <a href="#upxmain" id="jump-to-content" class="screen-reader-text"> Vai al contenuto principale </a> <ul id="dlnav-main__list-items" class="dlnav-main__list-items" data-depth="3"><li id="menu-item-103464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103464"><a href="#">ITALIA</a><ul class="sub-menu"><li id="menu-item-103465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103465"><a href="https://www.bolognaweekend.it">BOLOGNA WEEKEND</a></li><li id="menu-item-103466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103466"><a href="https://www.firenzeweekend.it">FIRENZE WEEKEND</a></li><li id="menu-item-112605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112605"><a href="https://www.marcheweekend.it">MARCHE WEEKEND</a></li><li id="menu-item-103467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103467"><a href="https://www.romaweekend.it">ROMA WEEKEND</a></li></ul></li><li id="menu-item-103155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103155"><a href="#">CATEGORIE</a><ul class="sub-menu"><li id="menu-item-103156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103156"><a href="https://www.milanoweekend.it/categoria/bambini/">BAMBINI</a></li><li id="menu-item-103157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103157"><a href="https://www.milanoweekend.it/categoria/benessere/">BENESSERE</a></li><li id="menu-item-103158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103158"><a href="https://www.milanoweekend.it/categoria/cinema/">CINEMA</a></li><li id="menu-item-103159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103159"><a href="https://www.milanoweekend.it/categoria/concerti/">CONCERTI</a></li><li id="menu-item-103162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103162"><a href="https://www.milanoweekend.it/categoria/food/">FOOD</a></li><li id="menu-item-103160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103160"><a href="https://www.milanoweekend.it/categoria/evergreen/">EVERGREEN</a></li><li id="menu-item-103164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103164"><a href="https://www.milanoweekend.it/categoria/libri/">LIBRI</a></li><li id="menu-item-103165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103165"><a href="https://www.milanoweekend.it/categoria/mercatini/">MERCATINI</a></li><li id="menu-item-103166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103166"><a href="https://www.milanoweekend.it/categoria/mostre/">MOSTRE</a></li><li id="menu-item-128583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128583"><a href="https://www.milanoweekend.it/categoria/news/">NEWS</a></li><li id="menu-item-113706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113706"><a href="https://www.milanoweekend.it/categoria/sport/">SPORT</a></li><li id="menu-item-103173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103173"><a href="https://www.milanoweekend.it/categoria/teatro/">TEATRO</a></li><li id="menu-item-103174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103174"><a href="https://www.milanoweekend.it/categoria/viaggi-e-gite/">VIAGGI</a></li></ul></li><li id="menu-item-101233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101233"><a href="#">SPIEGONI</a><ul class="sub-menu"><li id="menu-item-101242" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101242"><a href="https://www.milanoweekend.it/tag/spiegone-weekend/">WEEKEND</a></li><li id="menu-item-101234" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101234"><a href="https://www.milanoweekend.it/tag/spiegone-bambini/">BAMBINI</a></li><li id="menu-item-101235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101235"><a href="https://www.milanoweekend.it/tag/spiegone-benessere/">BENESSERE</a></li><li id="menu-item-101236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101236"><a href="https://www.milanoweekend.it/tag/spiegone-cinema/">CINEMA</a></li><li id="menu-item-101237" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101237"><a href="https://www.milanoweekend.it/tag/spiegone-concerti/">CONCERTI</a></li><li id="menu-item-101238" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101238"><a href="https://www.milanoweekend.it/tag/spiegone-food/">FOOD</a></li><li id="menu-item-101239" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101239"><a href="https://www.milanoweekend.it/tag/spiegone-libri/">LIBRI</a></li><li id="menu-item-101240" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101240"><a href="https://www.milanoweekend.it/tag/spiegone-mostre/">MOSTRE</a></li><li id="menu-item-103724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103724"><a href="https://www.milanoweekend.it/tag/spiegone-nightlife/">NIGHTLIFE</a></li><li id="menu-item-101281" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101281"><a href="https://www.milanoweekend.it/tag/spiegone-sagre/">SAGRE</a></li><li id="menu-item-103725" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103725"><a href="https://www.milanoweekend.it/tag/spiegone-sport/">SPORT</a></li><li id="menu-item-101241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101241"><a href="https://www.milanoweekend.it/tag/spiegone-teatri/">TEATRI</a></li><li id="menu-item-114322" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-114322"><a href="https://www.milanoweekend.it/tag/spiegone-viaggi/">VIAGGI</a></li></ul></li><li id="menu-item-101255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101255"><a href="#">CONTATTI</a><ul class="sub-menu"><li id="menu-item-101256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101256"><a href="https://www.milanoweekend.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-101257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101257"><a href="https://www.milanoweekend.it/pubblicita/">PUBBLICITÀ</a></li><li id="menu-item-101259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101259"><a href="https://www.milanoweekend.it/portfolio/">PORTFOLIO</a></li><li id="menu-item-110603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-110603"><a href="https://www.milanoweekend.it/privacy/">PRIVACY</a></li></ul></li></ul> </nav> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a> </li> </ul> </div><div class="dlsearch"> <form action="https://www.milanoweekend.it/" autocomplete="off" id="search_form" class="dlsearch__form" name="dlsearch_form" + method="get"> <div class="dlsearch__form-fields"> <div class="dlsearch__input-wrapper"> <input type="search" name="s" id="dlsearch_input" class="dlsearch__input" placeholder="Che cosa stai cercando?" data-autocomplete-type="listings" /><input type="hidden" id="dlsearch_input_nonce" name="dlsearch_input_nonce" value="a8f80786a0" /></div> </div> <input type="hidden" name="post_type[]" value="listings"/> <input type="hidden" name="post_type[]" value="post"/> <input type="hidden" name="post_type[]" value="events"/> <div class="dlsearch__form-submit"> <i class="la la-search " aria-hidden="true"></i> <input type="submit" class="dlsearch__form-submit-input" value="Cerca" /> </div> <input type="hidden" id="qibla_form_filter_nonce" name="qibla_form_filter_nonce" value="95377a3f14" /> </form></div> </div> </header><div id="dlcontent" class="dlwrapper"> <div class="dlcontainer dlcontainer--flex"> <main id="dlmain" class="dlpost dlpost--post"> <article id="post-132356" class="dlarticle dlarticle--post post-132356 post type-post status-publish format-standard has-post-thumbnail hentry category-festival"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/festival/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Festival</a> </div> <h1 class="dlarticle__title"> NoLo Fringe Festival 2021: il teatro dove non te lo aspetti. Il programma dell&#8217;evento</h1> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/beatricecurti/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" width="36" height="36" alt="Beatrice Curti" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" /><noscript><img src="https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" width="36" height="36" alt="Beatrice Curti" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /></noscript>Beatrice Curti </a> <span class="dlarticle__time-diff">19 ore fa</span> <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.milanoweekend.it/articoli/nolo-fringe-festival-2021-programma/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fnolo-fringe-festival-2021-programma%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=milanoweekend&text=NoLo%20Fringe%20Festival%202021%3A%20il%20teatro%20dove%20non%20te%20lo%20aspetti.%20Il%20programma%20dell%27evento&url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fnolo-fringe-festival-2021-programma%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=NoLo%20Fringe%20Festival%202021%3A%20il%20teatro%20dove%20non%20te%20lo%20aspetti.%20Il%20programma%20dell%27evento https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fnolo-fringe-festival-2021-programma%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div> </div> <figure class="dlthumbnail"> <img width="620" height="340" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20340'%3E%3C/svg%3E" class="dlthumbnail__image wp-post-image" alt="nolo-fringe-festival-2021-min" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2020/09/nolo-fringe-festival-2021-min-620x340.jpg" /><noscript><img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/09/nolo-fringe-festival-2021-min-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="nolo-fringe-festival-2021-min" /></noscript> <figcaption class="dlthumbnail__caption"> <i></i> </figcaption> </figure> </header> <div class="dlarticle__content"> <p>Torna per il terzo anno il <strong>NoLo Fringe Festival</strong>, la rassegna culturale che colora di fucsia il quartiere di NoLo. Spettacoli teatrali e iniziative culturali animeranno le strade del Nord Loreto<strong> dal 4 al 12 settembre 2021. </strong>La grande novità del NoLo Fringe 2021 è che <strong>il festival per la prima volta esce dai confini </strong>di NoLo e mette i suoi semi in quartieri limitrofi: Casoretto, Adriano, Benedetto Marcello e Cistà (Città Studi-Acquabella).</p><p>La rassegna di arti performative quest&#8217;anno porterà il teatro nei luoghi dove non lo si aspetta: bar, locali, parchi e perfino un negozio di moto! Prosa, stand up comedy, teatro-canzone, teatro di narrazione, ma anche<br />musica, spettacoli per bambini e una caccia al tesoro. Un palinsesto di <strong>quasi 100 appuntamenti</strong>, quasi tutti gratuiti, per soddisfare tutti i gusti, con un&#8217;attenzione particolare agli spettacoli all&#8217;aria aperta, itineranti e interattivi.</p><p>Il festival, ispirato al Fringe di Edimburgo, nasce per portare il teatro e l&#8217;arte performativa nelle strade, creando aggregazione tra gli abitanti del quartiere e invitando i residenti nelle altre zone di Milano a spostarsi e conoscere la propria città, come hanno tenuto a sottolineare gli organizzatori durante la conferenza stampa di presentazione.</p><h2>NoLo Fringe Festival: il programma</h2><p>Il festival è diviso in due parti: il <strong>programma ufficial</strong>e in cui otto compagnie, selezionate tramite bando, ogni sera andranno in scena sugli otto “palchi” principali del festival, e poi il <strong>Fringe Extra</strong> che raccoglie altri spettacoli, concerti,<br />performance, laboratori, incontri e anche un videogioco.</p><p>Segnaliamo in modo particolare le <strong>tre serate “Fringe Big”</strong>: il concerto-spettacolo di Giulio Casale (9 settembre), la stand-up scanzonata di Renata Ciaravino (10 settembre), il racconto surreale di Francesco Brandi (11 settembre), tre show molto diversi tra loro ma che condividono l’urgenza di parlare dell’oggi.</p><h3>Programma ufficiale</h3><p>Gli eventi si terranno tutti i giorni dal 7 al 12 settembre alle 19.30, tranne dove indicato diversamente</p><ul><li><strong>Rivo 1961, via Andrea Costa 21</strong><br /><strong>Monologo di donna con lievito madre</strong>: Giulia Cerruti, in uno spettacolo di stand-up comedy irriverente, ci ricorda di non dimenticare. Non dimenticare la solitudine. Non dimenticare la noia. Non dimenticare la paura. Non dimenticare le penne lisce. Non dimenticare che, comunque, con un po’ di lievito madre, la pillola va giù.</li><li><strong>Dulcis in fundo, via Zuretti 55 </strong><br /><strong>La costellazione del criceto</strong>: Quanto vali? Le tue relazioni, il lavoro che fai, quello che possiedi è abbastanza per questa società? L&#8217;unica ragione di vita di Maurizio, single e disoccupato, è Chewbecca, il suo criceto, ma nella sua vita irrompe Esmeralda. La donna gli propone di aiutarlo a trovare il suo posto nel mondo affidandosi a  un programma innovativo che elabora dati genetici e psicologici e calcola il valore oggettivo di ciascuno. Come andrà a finire?</li><li><strong>Q Club, via Padova 21</strong><br /><strong><strong>Stand up poetry</strong></strong>: Stand up poetry è uno spettacolo che comincia con un uomo sul palco che inizia a dire delle poesie, e da lì può solo peggiorare. Una specie di &#8220;street poetry&#8221; col tentativo di usare la poesia come sguardo sul mondo e sulla vita quotidiana. Stand up poetry è uno spettacolo che dopo dieci pezzi finisce, ma se voi siete super carin* e dite bis, c&#8217;è l&#8217;undicesimo.</li><li><strong>Adriano Community Center, via Adriano 97</strong><br /><strong>Le donne baciano meglio</strong>: Barbara ha 33 anni quando scopre di essere lesbica. Dopo anni di vita dichiaratamente etero scopre la sua vera natura. Come in quei film americani in cui un personaggio al bancone del bar racconta la sua vita, Barbara Moselli racconta in modo ironico e stravagante l’innamoramento, la metamorfosi personale e il coming out. Inizio spettacolo ore 21. Incontri prima dello spettacolo:<ul><li><strong>Mercoledì 7 settembre ore 20</strong>: “Che cos’è l’amore?”, intervento di Don Gino Rigoldi &#8211; Comunità nuova onlus</li><li><strong>Venerdì 10 settembre</strong>; “L’importanza del coming out per le persone LGBT” a cura di Milena Cannavacciuolo, fondatrice di Lezpop e attivista per i diritti LGBTI+</li><li><strong>Sabato 11 settembre ore 20</strong>: “Persone LGBT e libertà. Possibilità e Confini”. Intervento a cura di Valentina Pontillo Avvocata familiarista, diritto antidiscriminatorio e attivista per i diritti LGBTI+ e socia di Rete Lenford.</li></ul></li><li><strong>GhePensi MI, Piazza Morbegno</strong><br /><strong>Foma Fomic Nello Spazio</strong>: Foma Fomic, un improbabile cantautore senza prospettive, è succube di una discografica ambiziosa e senza scrupoli che lo convince a intraprendere una lunga tournée nello spazio. Un viaggio surreale all&#8217;inseguimento del successo interstellare, cercando gli alieni che vivono dentro di noi. Inizio spettacolo ore 21.</li><li><strong>Eastriver,  via Jaures, 22</strong><br /><strong>The Show</strong>: The Show è una storia intima di ascolto e cambiamento che si svolge nel breve arco di una semplice, innocua e struggente avventura di wrestling. A metà strada tra stand-up comedy e commedia, lo spettacolo smaschera il disagio innocente che non ci fa sentire mai all’altezza delle nostre stesse proiezioni mentali. Per ridere delle nostre ossessioni e debolezze. Inizio spettacolo ore 21.</li><li><strong>ArteMadia,  Via Pimentel, 5</strong><br /><strong>Apocalisse tascabile</strong>: Senza alcun preavviso, Dio compare in un supermercato in periferia di Roma e annuncia la fine del mondo. Per sua colpa e sfortuna ad ascoltarlo c’è ben poca gente. A prenderlo sul serio c’è solo un giovanotto amorfo e sfibrato, da allora fatalmente destinato ad essere il profeta della fine dei tempi. Un atto unico eroicomico sorretto da una stravagante ma solida struttura teologica. Inizio spettacolo ore 22.</li><li><strong>Tranvai,  Via Tirano, angolo via Zuretti, 71</strong><br /><strong>Un’ora di niente</strong>: Mescolando narrazione e stand up comedy, cabaret e prosa, Paolo Faroni si avventura in un flusso di coscienza potentemente comico e poetico che non fa sconti a nessuno, in primis a se stesso: dagli amori platonici alle perversioni sessuali, il monologo racconta il continuo sballottamento tra desiderio di elevarsi e istinto animale dell’autore, all’insegna di un’esistenza che è insieme “paradiso e schifezze”. Gravità velata di leggerezza.</li></ul><h3>Fringe Extra</h3><p>Durante il festival si terranno diversi <strong>laboratori.</strong> Due laboratori pratici per bambini, per imparare l’arte della ceramica presso Co.Cotte, spazio aperto di recente in una traversa di via Padova, e “Micromondi in tazza” per educare all’ambiente e alla biodiversità a cura della compagnia Vango anch’io. Gli adulti potranno scoprire o affinare i loro superpoteri Drag sotto la sapiente guida delle Nina’s Drag Queen. Inoltre grazie alla collaborazione con la rivista di critica teatrale Stratagemmi, un gruppo di giovani critici potrà seguire gli spettacoli del programma ufficiale, incontrando gli artisti e decretando il vincitore del premio della critica. Ci saranno due presentazioni di libri: <strong>Un teatro per il XXI secolo</strong>, ultima fatica di Oliviero Ponte di Pino, summa delle idee teatrali degli ultimi 20 anni, e <strong>Controvento</strong> e <strong>Il mago delle bolle</strong>, libri illustrati per bambini, edizione Corsare.</p><p>Tra cibo e teatro non mancheranno le incursioni poetiche del Menu della poesia, collettivo di attori e attrici che recitano versi durante i brunch, e il poetico pranzo-spettacolo <strong>Saga Salsa</strong> della compagnia Qui e Ora. </p><p>Destinato a un pubblico di famiglie il momento domenicale dello spettacolo per famiglie, che quest’anno sarà <strong>Mr. Brush</strong>, dell’attore-clown Antonio Brugnano (evento organizzato dal Municipio2, presso il Giardino di Cassina de’ Pomm). </p><p>Particolarmente importante il programma che si svolgerà nei Giardini di via Mosso, in parte organizzato da Outis: in questa porzione di quartiere, di recente teatro di un Patto di Collaborazione del Comune con più di 20 associazioni della zona, si alterneranno nei primi due weekend di settembre danze orientali, open mic di poesia, performance di adolescenti, spettacoli per bambini, fino a essere teatro il 4 settembre della vera e propria inaugurazione del festival. </p><p>Ritorna, a grande richiesta, il progetto dello Shakespeare di quartiere, che stavolta vedrà impegnati cittadini di NoLo nella presentazione del <strong>Sogno di una notte di mezza estate</strong> nella magica cornice del Parco Trotter.</p><p>Shakespeare e le sue possibili infinite possibilità sono nel cuore del Fringe: tutti i giorni sarà possibile partecipare (uno spettatore per volta) alla virtual experience <strong>Shakespeare Showdown</strong> della compagnia Enchiridion.</p><p>Da questa edizione, coaudiuvati dagli organizzatori del Fringe, i quartieri di <strong>Casoretto, Adriano, Benedetto Marcello e Cistà </strong>(Città Studi-Acquabella) hanno organizzato in via autonoma una piccola porzione di rassegna, confluita poi nel programma del Fringe Extra.</p><p>Lo spirito del Fringe mette semi in queste realtà vicine a NoLo, che vengono accese da spettacoli di teatro canzone (<strong>Nella bocca del lupo</strong>, con Vincenzo Costantino “Cinaski”) e di stand up, danza (<strong>Danzare la meraviglia</strong>, in collaborazione con Casamica Onlus) e passeggiate (<strong>I girovaghi miserabili del Casurett</strong>, che fa rivivere il grande poeta Franco Loi, recentemente scomparso, nei suoi luoghi d’elezione), incursioni di compagnie note (<strong>Assemblamenti</strong>, con Generazione Disagio) o meno note in location che prendono nuova forma e a volte anche vita, come è il caso dell’Adriano Community Center, auditorium di una RSA, che si inaugura proprio con il Fringe. </p><h2>Prenotazioni e biglietti</h2><p><strong>Punto informazioni:</strong> Off Campus NoLo, Mercato comunale di Viale Monza, 54. Aperto dal martedi 7 a sabato 11 settembre, dalle 15 alle 19</p><p>L’ingresso agli spettacoli è <strong>gratuito</strong>, a eccezione dei seguenti:</p><ul><li><em>Shakespeare showdown</em>, tutti i giorni, spettacolo in forma di videogioco. Prezzo 5 €, per prenotare <a href="mailto:info@enchiridion.eu">info@enchiridion.eu</a></li><li><em>Lettere da lontano</em>, di e con Giulio Casale, 9 settembre, biglietto acquistabile su mailticket, 10 €</li><li><em>Sto da Dio</em>, di e con Renata Ciaravino, 10 settembre, biglietto acquistabile su mailticket, 10 €</li><li><em>La fine della Grecia</em>, di e con Francesco Brandi, 11 settembre, biglietto acquistabile su mailticket, 10 €</li><li><em>Saga Salsa</em>, pranzo+spettacolo, 12 settembre, <a href="mailto:info@dulcisinfundo.it">info@dulcisinfundo.it</a>, 02 66712503</li></ul><p>Per accedere agli spettacoli è necessario <strong>prenotare il proprio posto</strong> sul sito eventbrite.it lasciando nome, cognome e email in ottemperanza alle norme anti-Covid vigenti.</p> </div> </div></article> </main> <div id="dlsidebar-blog" class="dlsidebar dlsidebar--"> <div id="newsletterwidgetminimal-2" class="dlsidebar__widget widget_newsletterwidgetminimal"><h4 class="dlsidebar__widget__title">Ricevi la newsletter settimanale:</h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.milanoweekend.it/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-mail"><input class="tnp-submit" type="submit" value="ISCRIVITI"></form></div></div><div id="recent-posts-2" class="dlsidebar__widget widget_recent_entries"><h4 class="dlsidebar__widget__title">Ultimi articoli</h4><ul><li><a href="https://www.milanoweekend.it/articoli/nolo-fringe-festival-2021-programma/" aria-current="page">NoLo Fringe Festival 2021: il teatro dove non te lo aspetti. Il programma dell&#8217;evento</a></li><li><a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-188/">Fuorisalone, gastronomia e teatro: gli eventi del weekend a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/">Meteo Milano Weekend dal 3 al 5 settembre 2021</a></li><li><a href="https://www.milanoweekend.it/articoli/ride-milano-porta-genova-programma-eventi/">Ride Milano: gli eventi di settembre all&#8217;ex scalo di Porta Genova tra mostre e concerti</a></li><li><a href="https://www.milanoweekend.it/articoli/incendio-milano-solidarieta-donazioni/">Incendio a Milano: le iniziative di solidarietà per le 70 famiglie senza casa</a></li><li><a href="https://www.milanoweekend.it/articoli/sfera-ebbasta-tour-2022/">Sfera Ebbasta: rinviato al 2022 il &#8220;Famoso tour&#8221;: le nuove date a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/concerti-milano-2021-artisti-date-biglietti/">Concerti a Milano 2021: le date aggiornate dell&#8217;estate</a></li><li><a href="https://www.milanoweekend.it/articoli/fuorisalone-2021-programma-completo/">Fuorisalone torna a Milano: il programma di settembre 2021</a></li><li><a href="https://www.milanoweekend.it/articoli/mercato-centrale-milano-botteghe/">Milano inaugura il Mercato Centrale dal 2 settembre: tutte le botteghe gastronomiche</a></li><li><a href="https://www.milanoweekend.it/articoli/armonie-senza-tempo-lugana-milano/">Armonie senza Tempo: il Lugana DOC torna a Milano</a></li></ul></div><div id="search-2" class="dlsidebar__widget widget_search"><form role="search" method="get" class="search-form" action="https://www.milanoweekend.it/"><label><span class="screen-reader-text">Ricerca per:</span><input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /></label><input type="submit" class="search-submit" value="Cerca" /></form></div> </div> </div> <div class="dlrelated-posts"> <div class="dlcontainer"> <h3 class="dlrelated-posts__title"> Forse sei interessato a: </h3> <div class="dlsc-mwposts dlgrid"> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/festival/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Festival</a><a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/ride-milano-porta-genova-programma-eventi/"> <h2 class="dlarticle__title"> Ride Milano: gli eventi di settembre all&#039;ex scalo di Porta Genova tra mostre e concerti </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/beatricecurti/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" width="36" height="36" alt="Beatrice Curti" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" /><noscript><img src="https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" width="36" height="36" alt="Beatrice Curti" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /></noscript> Beatrice Curti </a> <span class="dlarticle__time-diff">2 giorni fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/ride-milano-porta-genova-programma-eventi/"> <figure class="dlthumbnail"> <img width="620" height="340" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20340'%3E%3C/svg%3E" class="dlthumbnail__image wp-post-image" alt="ride-milano-sera-min" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2021/06/ride-milano-sera-min-620x340.jpg" /><noscript><img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2021/06/ride-milano-sera-min-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="ride-milano-sera-min" /></noscript> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/festival/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Festival</a><a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/stabilimento-estivo-base-milano-2021-programma/"> <h2 class="dlarticle__title"> BASE Milano: il programma di agosto 2021 </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/alessio-cappuccio/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" width="36" height="36" alt="Alessio Cappuccio" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2017/12/2017-12-06_1428-128x128.png" /><noscript><img src="https://www.milanoweekend.it/wp-content/uploads/2017/12/2017-12-06_1428-128x128.png" width="36" height="36" alt="Alessio Cappuccio" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /></noscript> Alessio Cappuccio </a> <span class="dlarticle__time-diff">1 mese fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/stabilimento-estivo-base-milano-2021-programma/"> <figure class="dlthumbnail"> <img width="620" height="340" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20340'%3E%3C/svg%3E" class="dlthumbnail__image wp-post-image" alt="stabilimento estivo base milano 2019" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2018/08/stabilimento-estivo-base-milano-2019-620x340.jpg" /><noscript><img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2018/08/stabilimento-estivo-base-milano-2019-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="stabilimento estivo base milano 2019" /></noscript> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/festival/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Festival</a><a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/photofestival-milano-2021-info-date/"> <h2 class="dlarticle__title"> Photofestival Milano 2021: 150 mostre in programma per la fotografia d&#039;autore </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" /><noscript><img src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /></noscript> Redazione </a> <span class="dlarticle__time-diff">1 mese fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/photofestival-milano-2021-info-date/"> <figure class="dlthumbnail"> <img width="620" height="340" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20340'%3E%3C/svg%3E" class="dlthumbnail__image wp-post-image" alt="Andrea Ferrario_Milano, Parco del Portello-min" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2020/10/Andrea-Ferrario_Milano-Parco-del-Portello-min-620x340.jpg" /><noscript><img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/10/Andrea-Ferrario_Milano-Parco-del-Portello-min-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="Andrea Ferrario_Milano, Parco del Portello-min" /></noscript> </figure> </a> </header> </div> </article> </div> </div> </div></div><footer id="dlfooter" class="dlfooter"> <div class="dlcolophon"> <div class="dlcontainer dlcontainer--flex"> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a> </li> </ul> </div><p class="dlcopyright__content"> MilanoWeekend.it testata giornalistica telematica quotidiana (tutti i diritti riservati) <br>Direttore responsabile <strong>Andrea Paternostro</strong> - P. Iva 05774970825 <br />Registrazione al Tribunale di Milano n. 338 del 25/10/2013 <br />Leggi la nostra <strong><a href="https://www.milanoweekend.it/privacy">Privacy Policy</a></strong></p> </div> </div></footer></div><link rel='stylesheet' id='wp-block-library-css' href='https://www.milanoweekend.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dashicons-css' href='https://www.milanoweekend.it/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1630719900' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ez-icomoon-css' href='https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1630719900' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css' href='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' /><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:110%}div#ez-toc-container p.ez-toc-title{font-weight:800}div#ez-toc-container ul li{font-size:95%}div#ez-toc-container{background:#fff;border:1px solid #e92671}div#ez-toc-container p.ez-toc-title{color:#e92671}div#ez-toc-container ul.ez-toc-list a{color:#454444}div#ez-toc-container ul.ez-toc-list a:hover{color:#e92671}div#ez-toc-container ul.ez-toc-list a:visited{color:#428bca}</style><link data-minify="1" rel='stylesheet' id='newsletter-css' href='https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/newsletter/style.css?ver=1630719900' type='text/css' media='all' /><style id='newsletter-inline-css' type='text/css'>.tnp-widget-minimal input.tnp-submit{background-color:#e92761!important}</style><link data-minify="1" rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=1630719900' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=1630719900' type='text/css' media='all' /><link rel='stylesheet' id='select2-css' href='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/css/vendor/select2.min.css' type='text/css' media='screen' /><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dllocalized = {"lang":"it-IT","date_format":"j F Y","time_format":"G:i","env":"prod","site_url":"https:\/\/www.milanoweekend.it","usersCanRegister":0,"charset":"UTF-8"};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlparallaxlocalized = {"isParallaxEnabled":true,"parallaxOptions":{"speed":"0.4","type":"scroll","enableTransform":true,"noAndroid":true,"noIos":true}};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlgooglemap = {"zoom":0,"style":"","listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","center":{"lat":21.4010244,"lng":-157.9784046}};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlformlocalized = {"missedFile":"Missed file. Some file that need to be send with the form is not set.","rejectedFiles":"Ops! There are some file rejected. Please check them an try again.","unknownError":"Ops! An unknow error occurred. Please contact our support or try in a few minutes."};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlmodallocalized = {"closeBtn":"Close Modal","signupLabel":"Not a member? <span href=\"#\" class=\"u-highlight-text\">Sign up<\/span>","signinLabel":"Returned User? <span href=\"#\" class=\"u-highlight-text\">Sign In<\/span>","lostPasswordLabel":"<span href=\"#\" class=\"u-highlight-text\">Forgot Password?<\/span>","goBackLabel":"Back to login"};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlreview = {"formLabels":{"textAreaLabel":"Your Reply","replyTitle":"Reply to %s","submitLabel":"Send Reply"}};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dllistings = {"listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","mapVisible":false};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type='text/javascript' id='rocket-browser-checker-js-after'>"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();</script><script type='text/javascript' id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.milanoweekend.it","onHoverDelay":"100","rateThrottle":"3"};
</script><script type='text/javascript' id='rocket-preload-links-js-after'>(function() {"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();}());</script><script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};var heateorSssSharingAjaxUrl = 'https://www.milanoweekend.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script data-minify="1" type='text/javascript' src='https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=1630719900' id='heateor_sss_sharing_js-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/modernizr.min.js' id='modernizr-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/backward-oldbrowsers.min.js' id='dl-bw-oldbrowsers-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/underscore.min.js' id='underscore-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/utils.min.js' id='dl-utils-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/dropzone.min.js' id='dropzone-js' defer></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/types/file.min.js' id='file-type-js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/form.min.js' id='dl-form-js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/modal.min.js' id='dl-modal-js' defer></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/login-register-modal.min.js' id='dl-login-register-modal-js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/header-sticky.min.js' id='dl-header-sticky-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/vendor/force.min.js' id='force-js-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/utils.min.js' id='dl-utils-scripts-js' defer></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-main.min.js' id='dl-nav-main-js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-mobile.min.js' id='dl-mobile-nav-js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/vendor/addevent-calendar.min.js' id='dl-event-calendar-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header.min.js' id='dl-childheader-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/select2.full.min.js' id='select2-js' defer></script><script type='text/javascript' defer="defer" src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/select2.min.js' id='dl-child-select2-js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header-search.min.js' id='dlsearch-header-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax.min.js' id='jarallax-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax-video.min.js' id='jarallax-video-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/parallax.min.js' id='dlparallax-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/search/utils.min.js' id='dlsearch-utils-js' defer></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/analytics.min.js','ga');
ga('create', 'UA-35080574-1', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script><svg version="1.1" class="svgloader ajax-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="30px" viewBox="0 0 24 30" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <rect x="0" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="8" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="16" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> </rect> </svg><script type="text/template" id="dropzone_template"><div class="dz-preview dz-file-preview"><div class="dz-image"><img data-dz-thumbnail/></div><div class="dz-details"><div class="dz-size"><span data-dz-size></span></div><div class="dz-filename"><span data-dz-name></span></div></div><div class="dz-progress"><span class="dz-upload" data-dz-uploadprogress></span></div><div class="dz-error-message"><span data-dz-errormessage></span></div><div class="dz-success-mark"><i class="la la-check"></i></div><div class="dz-error-mark"><i class="la la-close"></i></div><i class="la la-close" data-dz-remove></i></div></script><script type="text/template" id="dlalert-tmpl"><div class="dlalert dlalert--<%- type %>"><i class="<%- icon.classList %>" aria-hidden="true"></i><%= message %></div></script><script type="text/template" id="dlnavigation-tmpl"><nav class="dlnav-search"><ul class="dlnav-search__list-items"><%= items %></ul></nav></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript" id="wpsp-script-frontend"></script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.milanoweekend.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1630749541 -->