<!DOCTYPE html><html id="dlhtml"lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="dl dlu-no-js"><head> <meta charset="UTF-8" /> <script type="text/javascript">var _iub = _iub || [];_iub.csConfiguration = {"lang":"it","siteId":95722,"cookiePolicyInOtherWindow":true,"enableCcpa":true,"countryDetection":true,"googleAdsPreferenceManagement":true,"enableRemoteConsent":true,"consentOnHorizontalScroll":true,"consentOnDocument":true,"cookiePolicyId":135572, "banner":{ "backgroundColor":"#454444","textColor":"#ffffff","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#e92671","acceptButtonCaptionColor":"white","customizeButtonColor":"#ffffff","customizeButtonCaptionColor":"#e92671" }};</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script>var iCallback = function() {};var _iub = _iub || {};if ( typeof _iub.csConfiguration != 'undefined' ) {if ( 'callback' in _iub.csConfiguration ) {if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;_iub.csConfiguration.callback.onConsentGiven = function() {iCallback();
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });}}}</script><title>Armani Basket: tutto il calendario delle partite in casa per la prossima stagione</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="description" content="Il calendario di tutte le partite dell&#039;Armani basket di Milano da settembre 2019 ad aprile 2020. Comprese tutte le date di Eurolega e Lega Basket Serie A"/><link rel="canonical" href="https://www.milanoweekend.it/articoli/armani-basket-calendario-partite-forum/" /><link rel="publisher" href="https://plus.google.com/+milanoweekendit"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Armani Basket: tutto il calendario delle partite in casa per la prossima stagione" /><meta property="og:description" content="Il calendario di tutte le partite dell&#039;Armani basket di Milano da settembre 2019 ad aprile 2020. Comprese tutte le date di Eurolega e Lega Basket Serie A" /><meta property="og:url" content="https://www.milanoweekend.it/articoli/armani-basket-calendario-partite-forum/" /><meta property="og:site_name" content="Milano Weekend" /><meta property="article:publisher" content="https://www.facebook.com/MilanoWeekend" /><meta property="article:tag" content="sport" /><meta property="article:section" content="Sport" /><meta property="article:published_time" content="2020-08-24T13:51:38+02:00" /><meta property="article:modified_time" content="2020-08-24T15:25:43+02:00" /><meta property="og:updated_time" content="2020-08-24T15:25:43+02:00" /><meta property="fb:admins" content="615076271" /><meta property="og:image" content="https://www.milanoweekend.it/wp-content/uploads/2018/08/calendario-partite-forum-armani-basket.jpg" /><meta property="og:image:secure_url" content="https://www.milanoweekend.it/wp-content/uploads/2018/08/calendario-partite-forum-armani-basket.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="340" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Il calendario di tutte le partite dell&#039;Armani basket di Milano da settembre 2019 ad aprile 2020. Comprese tutte le date di Eurolega e Lega Basket Serie A" /><meta name="twitter:title" content="Armani Basket: tutto il calendario delle partite in casa per la prossima stagione" /><meta name="twitter:site" content="@milanoweekend" /><meta name="twitter:image" content="https://www.milanoweekend.it/wp-content/uploads/2018/08/calendario-partite-forum-armani-basket.jpg" /><meta name="twitter:creator" content="@milanoweekend" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.milanoweekend.it\/","name":"Milano Weekend","alternateName":"Italia Weekend: Il network del tempo libero","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.milanoweekend.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.milanoweekend.it\/articoli\/armani-basket-calendario-partite-forum\/","sameAs":["https:\/\/www.facebook.com\/MilanoWeekend","https:\/\/www.instagram.com\/milanoweekend","https:\/\/www.linkedin.com\/company\/2871008\/","https:\/\/plus.google.com\/+milanoweekendit","https:\/\/www.youtube.com\/user\/milanoweekend","https:\/\/it.pinterest.com\/milanoweekend\/","https:\/\/twitter.com\/milanoweekend"],"@id":"#organization","name":"MilanoWeekend.it","logo":"https:\/\/milanoweekend.it\/wp-content\/uploads\/2017\/11\/logo-amp-1.png"}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed" href="https://www.milanoweekend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed dei commenti" href="https://www.milanoweekend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Armani Basket: tutto il calendario delle partite in casa per la prossima stagione Feed dei commenti" href="https://www.milanoweekend.it/articoli/armani-basket-calendario-partite-forum/feed/" /><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/jquery/jquery.js'></script><link rel='https://api.w.org/' href='https://www.milanoweekend.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.milanoweekend.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.milanoweekend.it/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://www.milanoweekend.it/?p=113575' /><link rel="alternate" type="application/json+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Farmani-basket-calendario-partite-forum%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Farmani-basket-calendario-partite-forum%2F&#038;format=xml" /><link rel="stylesheet" id="mw-vendor-css" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/css/vendor/vendor.min.css" type="text/css" media="screen" /><link rel="stylesheet" id="mw-main-css" href="https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/css/dynamic.min.css" type="text/css" media="screen" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.milanoweekend.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];OneSignal.push( function() {OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };OneSignal.setDefaultNotificationUrl("https://www.milanoweekend.it");
var oneSignal_options = {};window._oneSignalInitOptions = oneSignal_options;oneSignal_options['wordpress'] = true;oneSignal_options['appId'] = 'fe4e9a70-dfa1-4e12-964a-804e95006b6d';oneSignal_options['welcomeNotification'] = { };oneSignal_options['welcomeNotification']['title'] = "MilanoWeekend.it";oneSignal_options['welcomeNotification']['message'] = "Grazie per l\\\&#039;iscrizione!";oneSignal_options['path'] = "https://www.milanoweekend.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678";oneSignal_options['promptOptions'] = { };oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi restare aggiornato sui nostri eventi e articoli?';oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';oneSignal_options['promptOptions']['autoAcceptTitle'] = 'OK';oneSignal_options['notifyButton'] = { };oneSignal_options['notifyButton']['enable'] = true;oneSignal_options['notifyButton']['position'] = 'bottom-right';oneSignal_options['notifyButton']['theme'] = 'inverse';oneSignal_options['notifyButton']['size'] = 'medium';oneSignal_options['notifyButton']['showCredit'] = true;oneSignal_options['notifyButton']['text'] = {};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto!';oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche!';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();      });function documentInitOneSignal() {var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);}if (document.readyState === 'complete') {documentInitOneSignal();}else {window.addEventListener("load", function(event){documentInitOneSignal();});}</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/facebook.min.js');
fbq('init', '304215443103959');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=304215443103959&ev=PageView&noscript=1"
/></noscript><script type="text/javascript">var dlDataParallax = []
</script><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-270x270.jpg" /><style> a.newsletter-facebook-button,a.newsletter-facebook-button:visited,a.newsletter-facebook-button:hover{ background-color:#3B5998;border-radius:3px!important;color:#fff!important;text-decoration:none;font-size:14px;padding:7px!important;line-height:normal;margin:0;border:0;text-align:center}</style><style type="text/css" id="wp-custom-css">.tnp-privacy-field{font-size:11px}.riga_base{width:100%;position:relative}.blocco_sx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}.blocco_dx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}@media(max-width:640px){.blocco_sx{float:none !important;margin:5px auto}.blocco_dx{float:none !important;margin:5px auto}}.dlarticle__social-event-cal{display:none}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible{opacity:1}</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-9109951880707487",enable_page_level_ads: true
});</script></head><body data-rsssl=1 class="post-template-default single single-post postid-113575 single-format-standard wp-custom-logo wp-schema-pro-1.7.0 wpb-js-composer js-comp-ver-5.4.5 vc_responsive dlfw dl-user-logout is-desktop dl-has-sidebar dl-has-post-thumbnail"> <style>body{padding:60px 0px 0px 0px}#dlpage-wrapper,#dlheader{width:1200px;display:block;margin:0 auto}</style> <div id="dlpage-wrapper"> <header id="dlheader" class="dlheader dlheader--fixed dlheader--skin-light dlheader--original-skin-light"> <div class="dlcontainer dlcontainer--flex"> <div class="dlbrand"> <p class="dlbrand__title"> <a href="https://www.milanoweekend.it/" class="dlbrand__link"> <picture> <img width="434" height="81" src="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" class="dlbrand__logo" alt="logo-milanoweekend-2017" srcset="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" /> </picture> <span class="screen-reader-text"> Milano Weekend </span> </a> </p> <p class="dlbrand__description screen-reader-text ">Italia Weekend Network del tempo libero</p></div> <nav id="dlnav-main" class="dlnav-main"> <a href="#upxmain" id="jump-to-content" class="screen-reader-text"> Vai al contenuto principale </a> <ul id="dlnav-main__list-items" class="dlnav-main__list-items" data-depth="3"><li id="menu-item-103464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103464"><a href="#">ITALIA</a><ul class="sub-menu"><li id="menu-item-103465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103465"><a href="https://www.bolognaweekend.it">BOLOGNA WEEKEND</a></li><li id="menu-item-103466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103466"><a href="https://www.firenzeweekend.it">FIRENZE WEEKEND</a></li><li id="menu-item-112605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112605"><a href="https://www.marcheweekend.it">MARCHE WEEKEND</a></li><li id="menu-item-103467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103467"><a href="https://www.romaweekend.it">ROMA WEEKEND</a></li></ul></li><li id="menu-item-103155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103155"><a href="#">CATEGORIE</a><ul class="sub-menu"><li id="menu-item-103156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103156"><a href="https://www.milanoweekend.it/categoria/bambini/">BAMBINI</a></li><li id="menu-item-103157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103157"><a href="https://www.milanoweekend.it/categoria/benessere/">BENESSERE</a></li><li id="menu-item-103158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103158"><a href="https://www.milanoweekend.it/categoria/cinema/">CINEMA</a></li><li id="menu-item-103159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103159"><a href="https://www.milanoweekend.it/categoria/concerti/">CONCERTI</a></li><li id="menu-item-103162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103162"><a href="https://www.milanoweekend.it/categoria/food/">FOOD</a></li><li id="menu-item-103160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103160"><a href="https://www.milanoweekend.it/categoria/evergreen/">EVERGREEN</a></li><li id="menu-item-103164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103164"><a href="https://www.milanoweekend.it/categoria/libri/">LIBRI</a></li><li id="menu-item-103165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103165"><a href="https://www.milanoweekend.it/categoria/mercatini/">MERCATINI</a></li><li id="menu-item-103166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103166"><a href="https://www.milanoweekend.it/categoria/mostre/">MOSTRE</a></li><li id="menu-item-128583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128583"><a href="https://www.milanoweekend.it/categoria/news/">NEWS</a></li><li id="menu-item-113706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113706"><a href="https://www.milanoweekend.it/categoria/sport/">SPORT</a></li><li id="menu-item-103173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103173"><a href="https://www.milanoweekend.it/categoria/teatro/">TEATRO</a></li><li id="menu-item-103174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103174"><a href="https://www.milanoweekend.it/categoria/viaggi-e-gite/">VIAGGI</a></li></ul></li><li id="menu-item-101233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101233"><a href="#">SPIEGONI</a><ul class="sub-menu"><li id="menu-item-101242" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101242"><a href="https://www.milanoweekend.it/tag/spiegone-weekend/">WEEKEND</a></li><li id="menu-item-101234" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101234"><a href="https://www.milanoweekend.it/tag/spiegone-bambini/">BAMBINI</a></li><li id="menu-item-101235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101235"><a href="https://www.milanoweekend.it/tag/spiegone-benessere/">BENESSERE</a></li><li id="menu-item-101236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101236"><a href="https://www.milanoweekend.it/tag/spiegone-cinema/">CINEMA</a></li><li id="menu-item-101237" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101237"><a href="https://www.milanoweekend.it/tag/spiegone-concerti/">CONCERTI</a></li><li id="menu-item-101238" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101238"><a href="https://www.milanoweekend.it/tag/spiegone-food/">FOOD</a></li><li id="menu-item-101239" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101239"><a href="https://www.milanoweekend.it/tag/spiegone-libri/">LIBRI</a></li><li id="menu-item-101240" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101240"><a href="https://www.milanoweekend.it/tag/spiegone-mostre/">MOSTRE</a></li><li id="menu-item-103724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103724"><a href="https://www.milanoweekend.it/tag/spiegone-nightlife/">NIGHTLIFE</a></li><li id="menu-item-101281" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101281"><a href="https://www.milanoweekend.it/tag/spiegone-sagre/">SAGRE</a></li><li id="menu-item-103725" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103725"><a href="https://www.milanoweekend.it/tag/spiegone-sport/">SPORT</a></li><li id="menu-item-101241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101241"><a href="https://www.milanoweekend.it/tag/spiegone-teatri/">TEATRI</a></li><li id="menu-item-114322" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-114322"><a href="https://www.milanoweekend.it/tag/spiegone-viaggi/">VIAGGI</a></li></ul></li><li id="menu-item-101255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101255"><a href="#">CONTATTI</a><ul class="sub-menu"><li id="menu-item-101256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101256"><a href="https://www.milanoweekend.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-101257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101257"><a href="https://www.milanoweekend.it/pubblicita/">PUBBLICITÀ</a></li><li id="menu-item-101259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101259"><a href="https://www.milanoweekend.it/portfolio/">PORTFOLIO</a></li><li id="menu-item-110603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110603"><a href="https://www.milanoweekend.it/privacy/">PRIVACY</a></li></ul></li></ul> </nav> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a> </li> </ul> </div><div class="dlsearch"> <form action="https://www.milanoweekend.it/" autocomplete="off" id="search_form" class="dlsearch__form" name="dlsearch_form" + method="get"> <div class="dlsearch__form-fields"> <div class="dlsearch__input-wrapper"> <input type="search" name="s" id="dlsearch_input" class="dlsearch__input" placeholder="Che cosa stai cercando?" data-autocomplete-type="listings" /><input type="hidden" id="dlsearch_input_nonce" name="dlsearch_input_nonce" value="d3fadc0d1b" /></div> </div> <input type="hidden" name="post_type[]" value="listings"/> <input type="hidden" name="post_type[]" value="post"/> <input type="hidden" name="post_type[]" value="events"/> <div class="dlsearch__form-submit"> <i class="la la-search " aria-hidden="true"></i> <input type="submit" class="dlsearch__form-submit-input" value="Cerca" /> </div> <input type="hidden" id="qibla_form_filter_nonce" name="qibla_form_filter_nonce" value="69d7725b82" /> </form></div> </div> </header><div id="dlcontent" class="dlwrapper"> <div class="dlcontainer dlcontainer--flex"> <main id="dlmain" class="dlpost dlpost--post"> <article id="post-113575" class="dlarticle dlarticle--post post-113575 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-sport"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/sport/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Sport</a> </div> <h1 class="dlarticle__title"> Armani Basket: tutto il calendario delle partite in casa per la prossima stagione</h1> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/stefanofornaro/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2018/05/stefano-fornaro-min.jpg" width="36" height="36" alt="Stefano Fornaro" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" />Stefano Fornaro </a> <span class="dlarticle__time-diff">23 ore fa</span> <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.milanoweekend.it/articoli/armani-basket-calendario-partite-forum/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Farmani-basket-calendario-partite-forum%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=milanoweekend&text=Armani%20Basket%3A%20tutto%20il%20calendario%20delle%20partite%20in%20casa%20per%20la%20prossima%20stagione&url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Farmani-basket-calendario-partite-forum%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Armani%20Basket%3A%20tutto%20il%20calendario%20delle%20partite%20in%20casa%20per%20la%20prossima%20stagione https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Farmani-basket-calendario-partite-forum%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div> </div> <figure class="dlthumbnail"> <img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2018/08/calendario-partite-forum-armani-basket-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="calendario partite forum" /> <figcaption class="dlthumbnail__caption"> <i>Foto: Pixabay</i> </figcaption> </figure> </header> <div class="dlarticle__content"> <div id="ez-toc-container" class="counter-hierarchy"><div class="ez-toc-title-container"><p class="ez-toc-title">Sommario di questo articolo:</p><span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div><nav><ul class="ez-toc-list"><li><a href="#Legabasket_202021_calendario_Olimpia_Milano" title="Legabasket 2020/21: calendario Olimpia Milano">Legabasket 2020/21: calendario Olimpia Milano</a></li><li><a href="#Eurolega_202021_calendario_Olimpia_Milano" title="Eurolega 2020/21: calendario Olimpia Milano">Eurolega 2020/21: calendario Olimpia Milano</a></li><li><a href="#Ottobre_2020_calendario_partite_Forum_di_Assago" title="Ottobre 2020: calendario partite Forum di Assago">Ottobre 2020: calendario partite Forum di Assago</a></li><li><a href="#Novembre_2020_calendario_partite_Forum_di_Assago" title="Novembre 2020: calendario partite Forum di Assago">Novembre 2020: calendario partite Forum di Assago</a></li><li><a href="#Dicembre_2020_calendario_partite_Forum_di_Assago" title="Dicembre 2020: calendario partite Forum di Assago">Dicembre 2020: calendario partite Forum di Assago</a></li><li><a href="#Gennaio_2021_calendario_partite_Forum_di_Assago" title="Gennaio 2021: calendario partite Forum di Assago">Gennaio 2021: calendario partite Forum di Assago</a></li><li><a href="#Febbrai0_2021_calendario_partite_Forum_di_Assago" title="Febbrai0 2021: calendario partite Forum di Assago">Febbrai0 2021: calendario partite Forum di Assago</a></li><li><a href="#Marzo_2021_calendario_partite_Forum_di_Assago" title="Marzo 2021: calendario partite Forum di Assago">Marzo 2021: calendario partite Forum di Assago</a></li><li><a href="#Aprile_2021_calendario_partite_al_Forum_di_Assago" title="Aprile 2021: calendario partite al Forum di Assago">Aprile 2021: calendario partite al Forum di Assago</a></li><li><a href="#Maggio_2021_calendario_partite_al_Forum_di_Assago" title="Maggio 2021: calendario partite al Forum di Assago">Maggio 2021: calendario partite al Forum di Assago</a></li><li><a href="#LBA_sospese_tutte_le_partite_di_basket_fino_ad_aprile" title="LBA: sospese tutte le partite di basket fino ad aprile">LBA: sospese tutte le partite di basket fino ad aprile</a></li><li><a href="#Legabasket_201920_calendario_Olimpia_Milano" title="Legabasket 2019/20: calendario Olimpia Milano">Legabasket 2019/20: calendario Olimpia Milano</a></li><li><a href="#Gennaio_2020_calendario_partite_Forum_di_Assago" title="Gennaio 2020: calendario partite Forum di Assago">Gennaio 2020: calendario partite Forum di Assago</a></li><li><a href="#La_novita_il_nuovo_Palaleonessa_di_Brescia" title="La novità: il nuovo Palaleonessa di Brescia">La novità: il nuovo Palaleonessa di Brescia</a></li><li><a href="#Calendario_partite_al_Forum_di_Assago_2018_le_prime_partite_casalinghe" title="Calendario partite al Forum di Assago 2018: le prime partite casalinghe">Calendario partite al Forum di Assago 2018: le prime partite casalinghe</a></li><li><a href="#Calendario_partite_al_Forum_di_Assago_fra_novembre_e_dicembre_2018" title="Calendario partite al Forum di Assago fra novembre e dicembre 2018">Calendario partite al Forum di Assago fra novembre e dicembre 2018</a></li><li><a href="#Calendario_partite_al_Forum_per_dicembre_2018_occhio_a_Natale" title="Calendario partite al Forum per dicembre 2018: occhio a Natale">Calendario partite al Forum per dicembre 2018: occhio a Natale</a></li><li><a href="#Calendario_partite_al_Forum_gennaio_2019_il_primo_scontro_cruciale" title="Calendario partite al Forum gennaio 2019: il primo scontro cruciale!">Calendario partite al Forum gennaio 2019: il primo scontro cruciale!</a></li><li><a href="#Riprende_il_percorso_in_Eurolega_il_9_gennaio" title="Riprende il percorso in Eurolega: il 9 gennaio">Riprende il percorso in Eurolega: il 9 gennaio</a></li><li><a href="#Calendario_partite_al_Forum_gennaio_2019_laltra_partita" title="Calendario partite al Forum gennaio 2019: l&#8217;altra partita">Calendario partite al Forum gennaio 2019: l&#8217;altra partita</a></li><li><a href="#Calendario_partite_al_Forum_febbraio_2019" title="Calendario partite al Forum febbraio 2019">Calendario partite al Forum febbraio 2019</a></li><li><a href="#Calendario_partite_al_Forum_marzo_2019" title="Calendario partite al Forum marzo 2019">Calendario partite al Forum marzo 2019</a></li><li><a href="#Calendario_partite_al_Forum_aprile_2019_momento_decisivo" title="Calendario partite al Forum aprile 2019: momento decisivo">Calendario partite al Forum aprile 2019: momento decisivo</a></li><li><a href="#Calendario_partite_al_Forum_maggio_2019_ultima_gara_di_Regular_Season" title="Calendario partite al Forum maggio 2019: ultima gara di Regular Season">Calendario partite al Forum maggio 2019: ultima gara di Regular Season</a></li><li><a href="#Le_possibili_date_dei_playoff_LBA" title="Le possibili date dei playoff LBA">Le possibili date dei playoff LBA</a></li><li><a href="#Lunedi_20_maggio_Armani_Exchange_Milano_Sidigas_Avellino" title="Lunedì 20 maggio: Armani Exchange Milano &#8211; Sidigas Avellino">Lunedì 20 maggio: Armani Exchange Milano &#8211; Sidigas Avellino</a></li><li><a href="#Domenica_26_maggio_Armani_Exchange_Milano_Sidigas_Avellino_gara_-5" title="Domenica 26 maggio: Armani Exchange Milano &#8211; Sidigas Avellino gara -5">Domenica 26 maggio: Armani Exchange Milano &#8211; Sidigas Avellino gara -5</a></li><li><a href="#Armani_Exchange_Banco_di_Sardegna_Sassari" title="Armani Exchange &#8211; Banco di Sardegna Sassari">Armani Exchange &#8211; Banco di Sardegna Sassari</a></li></ul></nav></div><p>Il basket è ripartito e l&#8217;ha fatto ufficialmente da giovedì, quando sono usciti i calendari della nuova stagione. Non si sa ancora se sarà possibile per i tifosi assistere alle sfide, ma si sa che la pallacanestro ha deciso di ripartire. E quindi, con una stagione chiusa anzitempo e senza vincitore dichiarato, ora è il momento di tornare a giocare sul campo.</p><h2><span class="ez-toc-section" id="Legabasket_202021_calendario_Olimpia_Milano">Legabasket 2020/21: calendario Olimpia Milano</span></h2><p>La stagione dell&#8217;Armani Exchange parte da Reggio Emilia contro l&#8217;UNA HOTELS. La sfida d&#8217;esordio casalingo sarà contro Treviso e a seguire la Virtus Roma. Le grandi sfide si accenderanno a novembre (contro Venezia) e il mese dopo contro Sassari. A febbraio del prossimo anno sfida decisiva contro la Fortitudo Bologna e il mese successivo è il momento dl derby con Cantù. Si chiude a maggio con la sfida tutt&#8217;altro che scontata contro Cremona.</p><h3>Supercoppa Italia: date e dove vederla in TV streaming</h3><p><strong>La Supercoppa di basket si giocherà dal 27 agosto al 20 settembre</strong>. Un format tutto diverso rispetto a prima, perché partecipano tutte le squadre. Queste sono divise in gironi nazioni a 4: Lombardo, Emiliano, Nord-Est e Centro-Sud.</p><p>Il 18 settembre avranno il via le semifinali, che saranno tutte disputate a Bologna alla Virtus Segafredo Arena.</p><p><strong>La finalissima sarà il 20 settembre nel capoluogo emiliano. </strong></p><p><strong>Tutte le sfide saranno visibili in TV su Eurosport, in streaming su Eurosport Player. </strong></p><p>La finale sarà in chiaro su un canale da stabilire.</p><h2><span class="ez-toc-section" id="Eurolega_202021_calendario_Olimpia_Milano">Eurolega 2020/21: calendario Olimpia Milano</span></h2><p>Dopo la cocente delusione di mister Messina e compagni, quest&#8217;anno l&#8217;Eurolega deve essere un momento di riscatto. Ma il percorso europeo non è affatto semplice. Club balsonati come Real Madrid, Barcellona, Khimki, Olympiacos e tantissime altre.</p><p>Si parte in casa contro la Asvel a ottobree poi subito nel roud quarto ci sarà il Real Madrid. Quindi il 10 novembre i serbi del Crvena Zvezda MTS di Belgrado. A novembre la Zalgiris Kaunas, piuttosto insidiosa.  Poi a dicembre il Panathinaikos e gli spagnoli del Basconia. Si finisce poco dopo Natale contro il CSKA di Mosca.</p><p>A gennaio si riaprte in casa contro il Valencia e il 21 arriva il Bayern di Monaco. A fine mese il ritorno contro l&#8217;Olympiacos Piraeus e poi si conclude contro lo Zenit. Il 18 febbraio arriva il Maccabi e poco dopo il percorso non si fa semplice contro il Khimki. Segue a marzo il Fenerbahce e dopo la metà del mese il Barcellona. Si conclude ad aprile 2021 contro l&#8217;Anadolu.</p><h2><span class="ez-toc-section" id="Ottobre_2020_calendario_partite_Forum_di_Assago">Ottobre 2020: calendario partite Forum di Assago</span></h2><ul><li>A|X Armani Exchange Milano &#8211; De Longhi Treviso Basket (4 ottobre 2020)</li><li><strong>A|X Armani Exchange Milan \ LDLC Asvel Villeurbanne (9 ottobre 2020) *</strong></li><li><strong>A|X Armani Exchange Milan \ Real Madrid (16 ottobre 2020)</strong></li><li>A|X Armani Exchange Milano &#8211; Virtus Roma (18 ottobre 2020)</li><li><strong>A|X Armani Exchange Milan\ Alba Berlin (30 ottobre 2020)</strong></li></ul><h2><span class="ez-toc-section" id="Novembre_2020_calendario_partite_Forum_di_Assago">Novembre 2020: calendario partite Forum di Assago</span></h2><ul><li>A|X Armani Exchange Milano &#8211; Dolomiti Energia Trentino (1 novembre 2020)</li><li>A|X Armani Exchange Milano &#8211; Germani Brescia (8 novembre 2020)</li><li><strong>A|X Armani Exchange Milan \ Crvena Zvezda MTS Belgrade (18 novembre 2020)</strong></li><li><strong>A|X Armani Exchange Milan\ Zalgiris Kaunas (20 novembre 2020)</strong></li><li>A|X Armani Exchange Milano &#8211; Umana Reyer Venezia (22 novembre 2020)</li></ul><h2><span class="ez-toc-section" id="Dicembre_2020_calendario_partite_Forum_di_Assago">Dicembre 2020: calendario partite Forum di Assago</span></h2><ul><li><strong>A|X Armani Exchange Milan\ Panathinaikos Opap Athens (3 dicembre 2020)</strong></li><li>A|X Armani Exchange Milano &#8211;  Happy Casa Brindisi (13 dicembre 2020)</li><li>A|X Armani Exchange Milano &#8211; Banco di Sardegna Sassari (20 dicembre 2020)</li><li><strong>A|X Armani Exchange Milan\ Kirolbet Baskonia Vitoria-Gasteiz (23 dicembre 2020)</strong></li><li><strong>A|X Armani Exchange Milan \ CSKA Moscow (30 dicembre 2020)</strong></li></ul><h2><span class="ez-toc-section" id="Gennaio_2021_calendario_partite_Forum_di_Assago">Gennaio 2021: calendario partite Forum di Assago</span></h2><ul><li>A|X Armani Exchange Milano &#8211; Carpegna Prosciutto Pesaro (3 gennaio 2021)</li><li><strong>A|X Armani Exchange Milan \ Valencia Basket (12 gennaio 2021)</strong></li><li>A|X Armani Exchange Milano &#8211; UNA HOTELS Reggio Emilia (17 gennaio 2021)</li><li><strong>A|X Armani Exchange Milan \ FC bayern Munich (21 gennaio 2021)</strong></li><li><strong>A|X Armani Exchange Milan \ Olympiacos Piraeus (26 gennaio 2021)</strong></li><li><strong>A|X Armani Exchange Milan \ Zenit St. Petersburg (28 gennaio 2021)</strong></li><li>A|X Armani Exchange Milano &#8211; Allianza Pallacanestro Trieste (31 gennaio 2021)</li></ul><h2><span class="ez-toc-section" id="Febbrai0_2021_calendario_partite_Forum_di_Assago">Febbrai0 2021: calendario partite Forum di Assago</span></h2><ul><li><strong>A|X Armani Exchange Milan \ Maccabi Fox Tel Aviv (18 febbraio 2021)</strong></li><li><strong>A|X Armani Exchange Milan \ Khimki Moscow Region (25 febbraio 2021)</strong></li><li>A|X Armani Exchange Milano &#8211; Fortitudo Lavoropiù Bologna (28 febbraio 2021)</li></ul><h2><span class="ez-toc-section" id="Marzo_2021_calendario_partite_Forum_di_Assago">Marzo 2021: calendario partite Forum di Assago</span></h2><ul><li><strong>A|X Armani Exchange Milan \ Fenerbahce Beko Istanbul (3 marzo 2021)</strong></li><li><strong>A|X Armani Exchange Milan \ FC Barcelona (19 marzo 2021)</strong></li><li>A|X Armani Exchange Milano &#8211; Acqua S.Bernardo Cantù  (21 marzo 2021)</li></ul><h2><span class="ez-toc-section" id="Aprile_2021_calendario_partite_al_Forum_di_Assago">Aprile 2021: calendario partite al Forum di Assago</span></h2><ul><li>A|X Armani Exchange Milano &#8211; Openjobmetis Varese  (3 aprile 2021)</li><li><strong>A|X Armani Exchange Milan \ Anadolu Efes Istanbul (9 aprile 2021)</strong></li><li>A|X Armani Exchange Milano &#8211; Virtus Segafredo Bologna  (18 aprile 2021)</li></ul><h2><span class="ez-toc-section" id="Maggio_2021_calendario_partite_al_Forum_di_Assago">Maggio 2021: calendario partite al Forum di Assago</span></h2><ul><li>A|X Armani Exchange Milano &#8211; Vanoli Basket Cremona (2 maggio 2021)</li></ul><p>*  <strong>Partite di Eurolega</strong></p><h2><span class="ez-toc-section" id="LBA_sospese_tutte_le_partite_di_basket_fino_ad_aprile">LBA: sospese tutte le partite di basket fino ad aprile</span></h2><p>LBA ha sospeso tutte le partite di basket su territorio nazionale a seguito della situazione di emergenza mondiale collegata al Coronavirus!</p><p>Mentre sta per ripartire <a href="https://www.milanoweekend.it/articoli/calendario-partite-san-siro-2019-20/">la serie A di calcio</a> con i nuovi calendari 2019/2020, ricomincia anche la LEGA SERIE A di BASKET. In particolare per i nostri tifosi dell&#8217;<strong>Armani Exchange Milano</strong>, nota anche come <strong>Olimpia</strong>, è il momento di riorganizzarsi per le partite casalinghe dei propri beniamini.</p><p>Vi presentiamo in questo speciale estivo <strong>#spiegonesportdaguardare</strong>&#8211; data per data &#8211; tutte le 16 sfide che attendono gli appassionati di <strong>basket a Milano</strong> da settembre in poi.</p><h2><span class="ez-toc-section" id="Legabasket_201920_calendario_Olimpia_Milano">Legabasket 2019/20: calendario Olimpia Milano</span></h2><p>La prima sfida della nuova Olimpia o AX Armani Exchange sarà però in trasferta, a Treviso. L&#8217;esordio stagionale sarà il derby regionale contro Brescia. Andiamo a vedere poi tutte le partite che la squadra del neo coach Messina giocherà al Forum di Assago.</p><h3>Settembre 2019: calendario partite Forum di Assago</h3><ul><li><strong>A|X Armani Exchange Milano &#8211; Germani Basket Brescia ( 29 settembre 2019)</strong></li></ul><h3>Ottobre 2019: calendario partite Forum  di Assago</h3><ul><li><strong>A|X Armani Exchange Milano &#8211; Happy Casa Brindisi (13 ottobre 2019)</strong></li></ul><h3>Novembre 2019: calendario partite Forum di Assago</h3><ul><li><strong>A|X Armani Exchange Milano &#8211; Pallacanestro Varese (3 novembre 2019)</strong></li><li><strong>A|X Armani Exchange Milano &#8211; Ori Ora Pistoia (10 novembre 2019)</strong></li><li><strong>A|X Armani Exchange Milano &#8211; Banco di Sardegna Sassari (24 novembre 2019)</strong></li></ul><h3>Dicembre 2019: calendario partite Forum di Assago</h3><ul><li><strong>A|X Armani Exchange Milano &#8211; Grissin Bon Reggio Emilia (01 dicembre 2019)</strong></li><li><strong>A|X Armani Exchange Milano &#8211; Dolomiti Energia Basket Trentino (22 dicembre 2019)</strong></li></ul><h2><span class="ez-toc-section" id="Gennaio_2020_calendario_partite_Forum_di_Assago">Gennaio 2020: calendario partite Forum di Assago</span></h2><ul><li><strong>A|X Armani Exchange Milano &#8211; Acqua San Bernardo Cantù (05 gennaio 2020)</strong></li><li><strong>A|X Armani Exchange Milano &#8211; De Longhi Treviso Basket (12 gennaio 2020)</strong></li><li><strong>A|X Armani Exchange Milano &#8211; Pallacanestro Trieste (26 gennaio 2020)</strong></li></ul><h3>Febbraio 2020: calendario partite Forum di Assago</h3><ul><li><strong>A|X Armani Exchange Milano &#8211; Vanoli Basket Cremona (09 febbraio 2020)</strong></li></ul><h3>Marzo 2020: calendario partite Forum di Assago</h3><ul><li><strong>A|X Armani Exchange Milano &#8211; Virtus Roma (01 marzo 2020)</strong></li><li><strong>A|X Armani Exchange Milano &#8211; Fortitudo Bologna (15 marzo 2020)</strong></li></ul><h3>Aprile 2020: calendario partite Forum di Assago</h3><ul><li><strong>A|X Armani Exchange Milano &#8211; Carpegna Prosciutto Basket Pesaro</strong></li><li><strong>A|X Armani Exchange Milano &#8211; Umana Reyer Venezia</strong></li><li><strong>A|X Armani Exchange Milano &#8211; Segafredo Virtus Bologna </strong></li></ul><h2><span class="ez-toc-section" id="La_novita_il_nuovo_Palaleonessa_di_Brescia">La novità: il nuovo Palaleonessa di Brescia</span></h2><p>Per chi fosse super fanatico del tifo per l&#8217;Armani basket, ricordiamo che il 30 settembre 2018 al Palaleonessa, neo impianto appena ristrutturato, ci sarà l&#8217;occasione di poter vedere <strong>la finale di Superlega 2018 il 30 settembre!</strong> Una Superlega che si baserà sul regolamento delle final 4 e vedrà scontrarsi i campioni d&#8217;italia , A|X Armani Exchange Milano, la finalista di playoff (Dolomiti Energia Trentino), Fiat Torino (detentore in carica) e Germani Basket Brescia (finalista sconfitta nella precedente edizione).</p><p>Quindi prima dell&#8217;inizio della <strong>Regular Season</strong> avrete l&#8217;occasione di seguire l&#8217;Armani dalle parti di Brescia e di ammirare anche il nuovissimo impianto.</p><p>Palaleonessa Brescia (<strong>Via Caprera 5 &#8211; Milan &#8211; Brescia, uscita Brescia Ovest in direzione di Fiera di Brescia</strong>)</p><h2><span class="ez-toc-section" id="Calendario_partite_al_Forum_di_Assago_2018_le_prime_partite_casalinghe">Calendario partite al Forum di Assago 2018: le prime partite casalinghe</span></h2><p>Il calendario ufficiale, che è uscito ieri, vede subito la squadra di Armani giocare in casa contro l&#8217;Happy Casa Brindisi il giorno 07 ottobre. Orario ovviamente da stabilire</p><p><strong>A|X Armani Exchange Milano vs Happy Casa Brindisi (07 ottobre 2018)</strong></p><p>La terza giornata vede nuovamente un altro scontro casalingo fra la squadra milanese e il Pistoia Basket 2000</p><p><strong>A|X Armani Exchange Milano vs Pistoia Basket 2000 (21 ottobre 2018)</strong></p><p>Dopo due trasferte in terra marchigiana e torinese, l&#8217;Olimpia sarà di nuovo n scena contro la squadre reggiana dei Grissin Bon.</p><p><strong>A|X Armani Exchange Milano vs Grissin Bon Reggio Emilia (11 novembre 2018)</strong></p><h2><span class="ez-toc-section" id="Calendario_partite_al_Forum_di_Assago_fra_novembre_e_dicembre_2018">Calendario partite al Forum di Assago fra novembre e dicembre 2018</span></h2><p>Il girone d&#8217;andata novembrino e dicembrino non presenta per l&#8217;Armani Exchange sfide fondamentali fra le mura del palazzetto amico. I ragazzi di coach Pianigiani se la vedranno contro Umana Reyer Venezia e Banco di Sardegna di Sassari rispettivamente in Veneto e in Sardegna. Anche il famigerato derby contro Cantù sarà dalle parti di Brescia.</p><p>Ad ogni modo il programma delle partite al Forum prevede per novembre e dicembre i seguenti incontri:</p><p><strong>A|X Armani Exchange Milano Vanoli Basket Cremona (25 novembre 2018)</strong></p><p><strong>A|X Armani Exchange Milano &#8211; Openjobmetis Varese (23 dicembre 2018)</strong></p><h2><span class="ez-toc-section" id="Calendario_partite_al_Forum_per_dicembre_2018_occhio_a_Natale">Calendario partite al Forum per dicembre 2018: occhio a Natale</span></h2><p>Superando ogni concezione religiosa e sacra, la Lega Poste Mobile serie A ha deciso che anche il giorno natalizio sarà giorni di partite. Per tutti i tifosi del basket milanese, dunque, sarà meglio segnarsi subito la data! Già da adesso!</p><p>Il 25 dicembre ci sarà l&#8217;anticipo di campionato fra l&#8217;Armani Exchange e la Germani Basket Brescia.</p><p><strong>A|X Armani Exchange Milano &#8211; Germani Basket Brescia (25 dicembre 2018)</strong></p><p>L&#8217;anno poi si chiuderà per i campioni in carica contro la Sidigas di Avellino.</p><h2><span class="ez-toc-section" id="Calendario_partite_al_Forum_gennaio_2019_il_primo_scontro_cruciale">Calendario partite al Forum gennaio 2019: il primo scontro cruciale!</span></h2><p>Sarà il giorno dell&#8217;epifania uno dei primi test probanti per la squadra dell&#8217;Olimpia. Arriverà al <a href="https://www.milanoweekend.it/eventi/thegiornalisti-a-milano-concerto-biglietti-tour-2018/">Forum</a> infatti la Dolomiti Energia Trentino! La vicecampionessa in carica! Un remake imperdibile!</p><p><strong>A|X Armani Exchange Milano &#8211; Dolomiti Energia Trentino (6 gennaio 2019)</strong></p><h2><span class="ez-toc-section" id="Riprende_il_percorso_in_Eurolega_il_9_gennaio">Riprende il percorso in Eurolega: il 9 gennaio</span></h2><p>Sarà mercoledì 9 gennaio il primo appuntamento di Eurolega per l&#8217;anno 2019. Ospiti dell&#8217;AX Armani Exchange sarà la squadra spagnola del Barcellona. Le scarpette rosse sono alla ricerca di nuovi punti in Euroleague e sopratutto della rivincita. All&#8217;andata si concluse con un 90-80 per i blaugrana.</p><p><strong>A|X Armani Exchange &#8211; Barcellona Lassa (9 gennaio 2019) ore 20:45</strong></p><h2><span class="ez-toc-section" id="Calendario_partite_al_Forum_gennaio_2019_laltra_partita">Calendario partite al Forum gennaio 2019: l&#8217;altra partita</span></h2><p>Per quanto riguarda gennaio, l&#8217;Armani sarà di nuovo di scena il 27 gennaio contro la storica Virtus Bologna</p><p><strong>A|X Armani Exchange Milano vs Segafredo Virtus Bologna (27 gennaio 2019)</strong></p><h2><span class="ez-toc-section" id="Calendario_partite_al_Forum_febbraio_2019">Calendario partite al Forum febbraio 2019</span></h2><p>Febbraio inizierà fra le mura amiche per gli appassionati della squadra biancorossa. Ospiti saranno prima i turchi del Darussafaka e poi Pesaro.</p><p><strong>A|X Armani Exchange vs Darussafaka Istanbul (8 febbraio 2019) </strong></p><p><strong>A|X Armani Exchange Milano vs Victoria Libertas Pesaro (10 febbraio 2019)</strong></p><p>Il 21 febbraio sarà la volta di una sfida di Eurolega tutt&#8217;altro che semplice. Saranno di visita al Forum gli israeliani del Maccabi. Partita che potrebbe essere dominante per i posizionamenti di Eurolega.</p><p><strong>A|X Armani Exchange vs Maccabi Tel Aviv (21 febbraio 2019)</strong></p><h2><span class="ez-toc-section" id="Calendario_partite_al_Forum_marzo_2019">Calendario partite al Forum marzo 2019</span></h2><p>Pure marzo aprirà i battenti dell&#8217;Armani in casa. L&#8217;avversaria stavolta sarà la Fiat di Torino.</p><p><strong>A|X Armani Exchange Milano vs Fiat Torino (03 marzo 2019)</strong></p><h3>Calendario partite al Forum marzo 2019: arriva Venezia!</h3><p>In marzo il percorso di Eurolega vede due scontri cruciali.</p><p><strong>Il 14 marzo al Forum sarà di scena A|X Armani Exchange contro Olympiacos Pireus</strong></p><p>Poi il 17 marzo 2019 l&#8217;Armani di basket affronterà una delle possibili avversarie per i prossimi playoff. Arriverà infatti l&#8217;insidiosa Umana Reyer!</p><p><strong>A|X Armani Exchange Milano vs Umana Reyer Venezia (17 marzo 2019)</strong></p><p>E infine prima del derby lombardo un&#8217;altra importante sfida europea.</p><p><strong> A|X Olimpia Milano vs Fenerbache Istanbul (28 marzo 2019)</strong></p><h3>A fine mese: è tempo di derby!</h3><p>E finalmente dopo la partita di andata del 9 dicembre, anche a Milano sarà tempo di derby. Ovviamente contro la storica di sempre! Contro Cantù! Data imperdibile per i curvaioli e gli appassionati di emozioni forti e sfottò originali.</p><p>Ripetiamolo un&#8217;altra volta: <strong>A|X Armani Exchange Milano vs Red October Cantù  (31 marzo 2019)</strong></p><h2><span class="ez-toc-section" id="Calendario_partite_al_Forum_aprile_2019_momento_decisivo">Calendario partite al Forum aprile 2019: momento decisivo</span></h2><p>E dopo aver affrontato Venezia e il derby, non ci sarà respiro per i campioni d&#8217;Italia. Infatti arriverà la pericolosissima squadra sarda del Banco di Sardegna di Sassari.</p><p><strong>A|X Armani Exchange Milano vs Banco di Sardegna Sassari (07 aprile 2019)</strong></p><p>Altro derby meno storico e meno astioso di quello contro i bresciani sarà quello contro Varese.</p><p><strong>A|X Armani Exchange Milano vs Openjobmetis Varese (14 aprile 2019)</strong></p><p>L&#8217;ultima partita del mese d&#8217;aprile sarà in casa contro la Sidigas d&#8217;Avellino.</p><p><strong>A|X Armani Exchange Milano vs Sidigas Avellino (28 aprile 2019)</strong></p><h2><span class="ez-toc-section" id="Calendario_partite_al_Forum_maggio_2019_ultima_gara_di_Regular_Season">Calendario partite al Forum maggio 2019: ultima gara di Regular Season</span></h2><p>I ragazzi di Pianigiani chiuderanno la loro cavalcata stagionale in casa contro Alma Pallacanestro Trieste. Sarà l&#8217;ultima partita della Regulas Season, perché poi inizieranno le vibrazioni e il cardiopalma dei playoff. Le cui regole sono ancora da stabilire così come le possibili date. Ma in ogni caso vi aggiorneremo come sempre!</p><p><strong>A|X Armani Exchange Milano vs Alma Pallacanestro Trieste (12 maggio 2019)</strong></p><h2><span class="ez-toc-section" id="Le_possibili_date_dei_playoff_LBA">Le possibili date dei playoff LBA</span></h2><p>Ovviamente tutto poi dipenderà dall&#8217;eventuale accesso di Milano alle final four di Eurolega.</p><p>Qualora le scarpette rosse si qualificassero per le fasi finali di Euroleague, allora<strong> i playoff nazionali inizierebbero il 22 maggio e si concluderebbero con gara 7 il 26 giugno</strong>.</p><p>Invece se l&#8217;Olimpia non riuscisse a qualificarsi, in tal caso la data convenuta sarebbe il <strong>18 maggio, </strong>con <strong>la conclusione sabato 22 maggio in eventuale gara 7.</strong></p><h2><span class="ez-toc-section" id="Lunedi_20_maggio_Armani_Exchange_Milano_Sidigas_Avellino">Lunedì 20 maggio: Armani Exchange Milano &#8211; Sidigas Avellino</span></h2><p>Dopo la debacle di sabato 18, la squadra di Pianigiani è assolutamente chiamata alla vittoria. Così la partita del 20 maggio si annuncia come un scontro fondamentale e decisivo per l&#8217;ennesimo sogno scudetto di Olimpia Milano.</p><ul><li><strong>Lunedì 20 maggio Aramani Exchange Milano &#8211; Sidigas Scandone Avellino ore 20:30 al Mediolanum Forum di Assago (M2 &#8211; fermata Assago) </strong></li></ul><h2><span class="ez-toc-section" id="Domenica_26_maggio_Armani_Exchange_Milano_Sidigas_Avellino_gara_-5">Domenica 26 maggio: Armani Exchange Milano &#8211; Sidigas Avellino gara -5</span></h2><p><strong>Appuntamento imperdibile per tutti gli appassionati delle scarpette rosse di basket. La squadra milanese si giocherà domenica 26 maggio l&#8217;accesso alle semifinali dei playoff di LBA in una imprevedibile e spettacolare gara -5</strong>. Dopo il pareggio milanese lunedì scorso, Avellino ha rialzato la testa e ha messo Milano in difficoltà con un 2-1. La squadra di Pianigiani ha poi pareggiato i conti e ora al meglio delle 5 si gioca tutto in casa. Appuntamento imperdibile! Potrebbe esserci anche il ritorno del playmaker Mike James.</p><h3>Armani Exchange-Sidigas Avellino: dove vederla in TV</h3><p>La sfida sarà trasmessa su Eurosport 2 e in streaming su Eurosport Player.</p><ul><li><strong>Domenica 26 maggio Armani Exchange Milano &#8211; Sidigas Avellino ore 20:30 Mediolanum Forum di Assago (m2-fermata Assago)</strong></li></ul><h2><span class="ez-toc-section" id="Armani_Exchange_Banco_di_Sardegna_Sassari">Armani Exchange &#8211; Banco di Sardegna Sassari</span></h2><p>Dopo la rimonta contro Sidigas Avellino e quindi il passaggio alle semifinali di LBA, la squadra di Pianigiani stasera si ritrova al Mediolanum Forum per un altro recupero fondamentale. <strong>Infatti, come accaduto in gara-1 dei quarti, la sconfitta casalinga delle scarpette rosse non permette molte alternative: vincere e basta</strong>. In caso di sconfitta Mike James (play centrale rientrato da poco) e compagni dovrebbero vincere almeno due gare in Sardegna. Così da tornare a Milano e giocarsi un&#8217;altra volta lo scontro decisivo in gara -5. Per cui stasera l&#8217;appuntamento è fondamentale e quanto mai decisivo. Ma i sardi con Gentile e Polonara e guidati da una vecchia gloria del nostro basket (coach Pozzecco) non sono n ostacolo banale per il sogno di Milano. All&#8217;andata, infatti, è finita 86 a 79 per gli ospiti.</p><h3>Armani Exchange &#8211; Banco di Sardegna Sassari dove vederla in TV</h3><p>La sfida di queste semifinali sarà trasmessa come sempre dal canale streaming e digitale Eurosport, presente anche su Sky TV.</p><ul><li><strong>Armani Exchange- Banco di Sardegna Sassari venerdì 31 maggio ore 20:30 al Mediolanum Forum di Assago (m2-fermata Assago)</strong></li></ul> </div> <section class="dlarticle__tags"> <h5 class="dlarticle__tags__title"> Etichette: </h5> <ul class="dlarticle__tags__list"> <li class="dlarticle__tags__list__item"> <a href="https://www.milanoweekend.it/tag/sport/" class="dlarticle__tags__link"> sport </a> </li> </ul></section> </div></article> </main> <div id="dlsidebar-blog" class="dlsidebar dlsidebar--"> <div id="onesignalwidget-3" class="dlsidebar__widget widget_onesignalwidget"><h4 class="dlsidebar__widget__title">Ricevi (alcune) notifiche:</h4><a href="#" class="OneSignal-prompt">Mandami articoli selezionati</a></div><div id="newsletterwidgetminimal-2" class="dlsidebar__widget widget_newsletterwidgetminimal"><h4 class="dlsidebar__widget__title">Ricevi la newsletter settimanale:</h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.milanoweekend.it/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-mail"><input class="tnp-submit" type="submit" value="ISCRIVITI"></form></div></div><div id="recent-posts-2" class="dlsidebar__widget widget_recent_entries"><h4 class="dlsidebar__widget__title">Ultimi articoli</h4><ul><li><a href="https://www.milanoweekend.it/articoli/ride-milano-porta-genova-programma-eventi/">Ride Milano continua con musica elettronica, mostre e Wunder Mrkt</a></li><li><a href="https://www.milanoweekend.it/articoli/mare-culturale-urbano-programma-estate-2020/">Mare Culturale Urbano, il calendario dal 24 al 30 agosto 2020</a></li><li><a href="https://www.milanoweekend.it/articoli/ripresa-serie-a-tv/">Serie A 2020/21: ecco il giorno ufficiale di presentazione del calendario</a></li><li><a href="https://www.milanoweekend.it/articoli/armani-basket-calendario-partite-forum/">Armani Basket: tutto il calendario delle partite in casa per la prossima stagione</a></li><li><a href="https://www.milanoweekend.it/articoli/film-milano-estate-2020/">Nuove uscite al cinema: da Tenet a Lanthimos passando per Venezia 77</a></li><li><a href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/">Meteo Milano Weekend dal 21 al 23 agosto 2020</a></li><li><a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-134/">Musica classica, elettronica e festa della birra: cosa fare a Milano dal 21 al 23 agosto</a></li><li><a href="https://www.milanoweekend.it/articoli/dpcm-agosto-direttive/">Ordinanza del governo: discoteche chiuse e mascherina all&#8217;aperto, i dettagli</a></li><li><a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-133/">Ferragosto, brunch e cavalieri: gli eventi del weekend a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-drive-in-24-giugno-programmazione-completa/">Il nuovo calendario al drive-in di Parco Nord: orari e biglietti</a></li></ul></div><div id="search-2" class="dlsidebar__widget widget_search"><form role="search" method="get" class="search-form" action="https://www.milanoweekend.it/"><label><span class="screen-reader-text">Ricerca per:</span><input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /></label><input type="submit" class="search-submit" value="Cerca" /></form></div> </div> </div> <div class="dlrelated-posts"> <div class="dlcontainer"> <h3 class="dlrelated-posts__title"> Forse sei interessato a: </h3> <div class="dlsc-mwposts dlgrid"> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/sport/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Sport</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/ripresa-serie-a-tv/"> <h2 class="dlarticle__title"> Tutte le novità sulla nuova serie A </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/stefanofornaro/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2018/05/stefano-fornaro-min.jpg" width="36" height="36" alt="Stefano Fornaro" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Stefano Fornaro </a> <span class="dlarticle__time-diff">21 ore fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/ripresa-serie-a-tv/"> <figure class="dlthumbnail"> <img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2018/08/calcio-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="calcio-milano" /> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/sport/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Sport</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/eventi-sportivi-milano-2020/"> <h2 class="dlarticle__title"> Milano - Sanremo 2020: le tappe della gara </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/stefanofornaro/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2018/05/stefano-fornaro-min.jpg" width="36" height="36" alt="Stefano Fornaro" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Stefano Fornaro </a> <span class="dlarticle__time-diff">4 settimane fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/eventi-sportivi-milano-2020/"> <figure class="dlthumbnail"> <img width="616" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2014/10/giro-mortirolo-e1583512484175-616x340.jpg" class="dlthumbnail__image wp-post-image" alt="" /> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/sport/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Sport</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/piscine-estive-milano-2020-aperture-orari-prezzi/"> <h2 class="dlarticle__title"> Piscine estive: tutte le informazioni </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Redazione </a> <span class="dlarticle__time-diff">4 settimane fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/piscine-estive-milano-2020-aperture-orari-prezzi/"> <figure class="dlthumbnail"> <img width="510" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/05/piscina-scaletta-muretto-510x340.jpg" class="dlthumbnail__image wp-post-image" alt="" /> </figure> </a> </header> </div> </article> </div> </div> </div></div><footer id="dlfooter" class="dlfooter"> <div class="dlcolophon"> <div class="dlcontainer dlcontainer--flex"> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a> </li> </ul> </div><p class="dlcopyright__content"> MilanoWeekend.it testata giornalistica telematica quotidiana (tutti i diritti riservati) <br>Direttore responsabile <strong>Andrea Paternostro</strong> - P. Iva 05774970825 <br />Registrazione al Tribunale di Milano n. 338 del 25/10/2013 <br />Leggi la nostra <strong><a href="https://www.milanoweekend.it/privacy">Privacy Policy</a></strong></p> </div> </div></footer></div><link rel='stylesheet' id='dashicons-css' href='https://www.milanoweekend.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ez-icomoon-css' href='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css' href='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' /><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:110%}div#ez-toc-container p.ez-toc-title{font-weight:800}div#ez-toc-container ul li{font-size:95%}div#ez-toc-container{background:#fff;border:1px solid #e92671}div#ez-toc-container p.ez-toc-title{color:#e92671}div#ez-toc-container ul.ez-toc-list a{color:#454444}div#ez-toc-container ul.ez-toc-list a:hover{color:#e92671}div#ez-toc-container ul.ez-toc-list a:visited{color:#428bca}</style><link rel='stylesheet' id='newsletter-css' href='https://www.milanoweekend.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' /><style id='newsletter-inline-css' type='text/css'>.tnp-widget-minimal input.tnp-submit{background-color:#e92761!important}</style><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400' type='text/css' media='all' /><link rel='stylesheet' id='select2-css' href='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/css/vendor/select2.min.css' type='text/css' media='screen' /><script type="text/javascript">var dllocalized = {"lang":"it-IT","date_format":"j F Y","time_format":"G:i","env":"prod","site_url":"https:\/\/www.milanoweekend.it","usersCanRegister":0,"charset":"UTF-8"};</script><script type="text/javascript">var dlparallaxlocalized = {"isParallaxEnabled":true,"parallaxOptions":{"speed":"0.4","type":"scroll","enableTransform":true,"noAndroid":true,"noIos":true}};</script><script type="text/javascript">var dlgooglemap = {"zoom":0,"style":"","listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","center":{"lat":21.4010244,"lng":-157.9784046}};</script><script type="text/javascript">var dlformlocalized = {"missedFile":"Missed file. Some file that need to be send with the form is not set.","rejectedFiles":"Ops! There are some file rejected. Please check them an try again.","unknownError":"Ops! An unknow error occurred. Please contact our support or try in a few minutes."};</script><script type="text/javascript">var dlmodallocalized = {"closeBtn":"Close Modal","signupLabel":"Not a member? <span href=\"#\" class=\"u-highlight-text\">Sign up<\/span>","signinLabel":"Returned User? <span href=\"#\" class=\"u-highlight-text\">Sign In<\/span>","lostPasswordLabel":"<span href=\"#\" class=\"u-highlight-text\">Forgot Password?<\/span>","goBackLabel":"Back to login"};</script><script type="text/javascript">var dlreview = {"formLabels":{"textAreaLabel":"Your Reply","replyTitle":"Reply to %s","submitLabel":"Send Reply"}};</script><script type="text/javascript">var dllistings = {"listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","mapVisible":false};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};var heateorSssSharingAjaxUrl = 'https://www.milanoweekend.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script><script type='text/javascript'>
var newsletter = {"messages":{"email_error":"L'e-mail non \u00e8 corretta","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","profile_error":"","privacy_error":"Necessario spuntare il consenso alla Privacy Policy"},"profile_max":"20"};
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/newsletter/subscription/validate.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/modernizr.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/backward-oldbrowsers.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/underscore.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/utils.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/dropzone.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/types/file.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/form.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/modal.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/login-register-modal.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/header-sticky.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/vendor/force.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/utils.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-main.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-mobile.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/vendor/addevent-calendar.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/select2.full.min.js'></script><script type='text/javascript' defer="defer" src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/select2.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header-search.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax-video.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/parallax.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/search/utils.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/waypoints/jquery.waypoints.min.js'></script><script type='text/javascript'>
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js'></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/analytics.min.js','ga');
ga('create', 'UA-35080574-1', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script><svg version="1.1" class="svgloader ajax-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="30px" viewBox="0 0 24 30" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <rect x="0" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="8" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="16" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> </rect> </svg><script type="text/template" id="dropzone_template"><div class="dz-preview dz-file-preview"><div class="dz-image"><img data-dz-thumbnail/></div><div class="dz-details"><div class="dz-size"><span data-dz-size></span></div><div class="dz-filename"><span data-dz-name></span></div></div><div class="dz-progress"><span class="dz-upload" data-dz-uploadprogress></span></div><div class="dz-error-message"><span data-dz-errormessage></span></div><div class="dz-success-mark"><i class="la la-check"></i></div><div class="dz-error-mark"><i class="la la-close"></i></div><i class="la la-close" data-dz-remove></i></div></script><script type="text/template" id="dlalert-tmpl"><div class="dlalert dlalert--<%- type %>"><i class="<%- icon.classList %>" aria-hidden="true"></i><%= message %></div></script><script type="text/template" id="dlnavigation-tmpl"><nav class="dlnav-search"><ul class="dlnav-search__list-items"><%= items %></ul></nav></script></body></html>