<!DOCTYPE html><html id="dlhtml" lang="it-IT" class="dl dlu-no-js"><head> <meta charset="UTF-8"> <script type="text/javascript">var _iub = _iub || [];_iub.csConfiguration = {"consentOnDocument":true,"cookiePolicyInOtherWindow":true,"countryDetection":true,"enableCcpa":true,"enableRemoteConsent":true,"enableTcf":true,"siteId":95722,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"whitelabel":false,"cookiePolicyId":135572,"lang":"it", "banner":{ "acceptButtonCaptionColor":"white","acceptButtonColor":"#e92671","acceptButtonDisplay":true,"backgroundColor":"#454444","customizeButtonCaptionColor":"#e92671","customizeButtonColor":"#ffffff","customizeButtonDisplay":true,"prependOnBody":true,"slideDown":false,"textColor":"#ffffff" }};</script><script data-minify="1" type="text/javascript" src="https://www.milanoweekend.it/wp-content/cache/min/1/cs/tcf/beta/stub-v2.js?ver=1650874849"></script><script data-minify="1" type="text/javascript" src="https://www.milanoweekend.it/wp-content/cache/min/1/cs/tcf/beta/safe-tcf-v2.js?ver=1650874849"></script><script data-minify="1" type="text/javascript" src="https://www.milanoweekend.it/wp-content/cache/min/1/cs/ccpa/beta/stub.js?ver=1650874849"></script><script data-minify="1" type="text/javascript" src="https://www.milanoweekend.it/wp-content/cache/min/1/cs/beta/iubenda_cs.js?ver=1650874849" charset="UTF-8" async></script><script>var iCallback = function() {};var _iub = _iub || {};if ( typeof _iub.csConfiguration != 'undefined' ) {if ( 'callback' in _iub.csConfiguration ) {if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;_iub.csConfiguration.callback.onConsentGiven = function() {iCallback();
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });}}}</script><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><script type="text/javascript">var _iub = _iub || { };_iub.cons_instructions = _iub.cons_instructions || [ ];_iub.cons_instructions.push(
[ "init", {api_key: "zbcIv7PsUr7YvEw40eBDV73J0dpdz8SU",log_level: "error",logger: "console",sendFromLocalStorageAtLoad: true
}, function ( ) {// console.log( "init callBack" );
}]
);</script><script data-minify="1" type="text/javascript" src="https://www.milanoweekend.it/wp-content/cache/min/1/cons/iubenda_cons.js?ver=1650874849" async></script><title>Noa in concerto a Milano per l'emergenza Ucraina insieme a Opera San Francesco</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400&amp;display=swap"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400&amp;display=swap" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400&amp;display=swap"></noscript><meta name="description" content="Noa celebra 30 anni di carriera con un concerto a Milano in favore dell'emergenza Ucraina per Opera San Francesco. Info e biglietti"><link rel="canonical" href="https://www.milanoweekend.it/articoli/noa-concerto-milano/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Noa in concerto a Milano per l'emergenza Ucraina insieme a Opera San Francesco"><meta property="og:description" content="Noa celebra 30 anni di carriera con un concerto a Milano in favore dell'emergenza Ucraina per Opera San Francesco. Info e biglietti"><meta property="og:url" content="https://www.milanoweekend.it/articoli/noa-concerto-milano/"><meta property="og:site_name" content="Milano Weekend"><meta property="article:publisher" content="https://www.facebook.com/MilanoWeekend"><meta property="article:published_time" content="2022-04-26T10:01:42+00:00"><meta property="article:modified_time" content="2022-04-26T10:01:44+00:00"><meta property="og:image" content="https://www.milanoweekend.it/wp-content/uploads/2022/04/noa-concerto-milano.jpg"><meta property="og:image:width" content="640"><meta property="og:image:height" content="426"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="@milanoweekend"><meta name="twitter:site" content="@milanoweekend"><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Redazione"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.milanoweekend.it/#website","url":"https://www.milanoweekend.it/","name":"Milano Weekend","description":"Italia Weekend Network del tempo libero","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.milanoweekend.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.milanoweekend.it/articoli/noa-concerto-milano/#primaryimage","inLanguage":"it-IT","url":"https://www.milanoweekend.it/wp-content/uploads/2022/04/noa-concerto-milano.jpg","contentUrl":"https://www.milanoweekend.it/wp-content/uploads/2022/04/noa-concerto-milano.jpg","width":640,"height":426,"caption":"noa-concerto-milano"},{"@type":"WebPage","@id":"https://www.milanoweekend.it/articoli/noa-concerto-milano/#webpage","url":"https://www.milanoweekend.it/articoli/noa-concerto-milano/","name":"Noa in concerto a Milano per l'emergenza Ucraina insieme a Opera San Francesco","isPartOf":{"@id":"https://www.milanoweekend.it/#website"},"primaryImageOfPage":{"@id":"https://www.milanoweekend.it/articoli/noa-concerto-milano/#primaryimage"},"datePublished":"2022-04-26T10:01:42+00:00","dateModified":"2022-04-26T10:01:44+00:00","author":{"@id":"https://www.milanoweekend.it/#/schema/person/7a06a6eafff3ae0ce2b7aba49e76ab3a"},"description":"Noa celebra 30 anni di carriera con un concerto a Milano in favore dell'emergenza Ucraina per Opera San Francesco. Info e biglietti","breadcrumb":{"@id":"https://www.milanoweekend.it/articoli/noa-concerto-milano/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.milanoweekend.it/articoli/noa-concerto-milano/"]}]},{"@type":"BreadcrumbList","@id":"https://www.milanoweekend.it/articoli/noa-concerto-milano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.milanoweekend.it/"},{"@type":"ListItem","position":2,"name":"Noa in concerto a Milano per l&#8217;emergenza Ucraina insieme a Opera San Francesco"}]},{"@type":"Person","@id":"https://www.milanoweekend.it/#/schema/person/7a06a6eafff3ae0ce2b7aba49e76ab3a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.milanoweekend.it/#personlogo","inLanguage":"it-IT","url":"https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png","contentUrl":"https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png","caption":"Redazione"},"url":"https://www.milanoweekend.it/author/redazione/"}]}</script><link rel="dns-prefetch" href="//fonts.googleapis.com"><link href="https://fonts.gstatic.com" crossorigin rel="preconnect"><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed" href="https://www.milanoweekend.it/feed/"><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed dei commenti" href="https://www.milanoweekend.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Noa in concerto a Milano per l&rsquo;emergenza Ucraina insieme a Opera San Francesco Feed dei commenti" href="https://www.milanoweekend.it/articoli/noa-concerto-milano/feed/"><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type="text/javascript" src="https://www.milanoweekend.it/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js" id="ppress-flatpickr-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js" id="ppress-select2-js"></script><link rel="https://api.w.org/" href="https://www.milanoweekend.it/wp-json/"><link rel="alternate" type="application/json" href="https://www.milanoweekend.it/wp-json/wp/v2/posts/137848"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.milanoweekend.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.milanoweekend.it/wp-includes/wlwmanifest.xml"> <link rel="shortlink" href="https://www.milanoweekend.it/?p=137848"><link rel="alternate" type="application/json+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fnoa-concerto-milano%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fnoa-concerto-milano%2F&amp;format=xml"><link data-minify="1" rel="stylesheet" id="mw-vendor-css" href="https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/themes/qibla/assets/css/vendor/vendor.min.css?ver=1650874849" type="text/css" media="screen"><link data-minify="1" rel="stylesheet" id="mw-main-css" href="https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/themes/MW-qibla-child/assets/css/dynamic.min.css?ver=1650874849" type="text/css" media="screen"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><meta name="viewport" content="width=device-width, initial-scale=1"><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/facebook.min.js');
fbq('init', '304215443103959');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=304215443103959&amp;ev=PageView&amp;noscript=1"></noscript><script type="text/javascript">var dlDataParallax = []
</script><style id="wpsp-style-frontend"></style><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-32x32.jpg" sizes="32x32"><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-192x192.jpg" sizes="192x192"><link rel="apple-touch-icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-180x180.jpg"><meta name="msapplication-TileImage" content="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-270x270.jpg"><style> a.newsletter-facebook-button,a.newsletter-facebook-button:visited,a.newsletter-facebook-button:hover{ background-color:#3B5998;border-radius:3px!important;color:#fff!important;text-decoration:none;font-size:14px;padding:7px!important;line-height:normal;margin:0;border:0;text-align:center}</style><style type="text/css" id="wp-custom-css">.tnp-privacy-field{font-size:11px}.riga_base{width:100%;position:relative}.blocco_sx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}.blocco_dx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}@media(max-width:640px){.blocco_sx{float:none !important;margin:5px auto}.blocco_dx{float:none !important;margin:5px auto}}.dlarticle__social-event-cal{display:none}</style><noscript><style> .wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width:767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9109951880707487" crossorigin="anonymous" type="text/plain" class=" _iub_cs_activate" data-iub-purposes="5"></script><link rel="preload" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/fonts/lineawesome/line-awesome.woff?v=1.0." as="font" crossorigin="anonymous"><link rel="preload" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/fonts/fontawesome/fontawesome-webfont.woff2?v=4.6.3" as="font" crossorigin="anonymous"><link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"></head><body data-rsssl="1" class="post-template-default single single-post postid-137848 single-format-standard wp-custom-logo wp-schema-pro-2.7.2 wpb-js-composer js-comp-ver-6.9.0 vc_responsive dlfw dl-user-logout is-desktop dl-has-sidebar dl-has-post-thumbnail"> <style>body{padding:60px 0px 0px 0px}#dlpage-wrapper,#dlheader{width:1200px;display:block;margin:0 auto}</style> <div id="dlpage-wrapper"> <header id="dlheader" class="dlheader dlheader--fixed dlheader--skin-light dlheader--original-skin-light"> <div class="dlcontainer dlcontainer--flex"> <div class="dlbrand"> <p class="dlbrand__title"> <a href="https://www.milanoweekend.it/" class="dlbrand__link"> <picture> <img width="434" height="81" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20434%2081'%3E%3C/svg%3E" class="dlbrand__logo" alt="logo-milanoweekend-2017" data-lazy-srcset="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png"><noscript><img width="434" height="81" src="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" class="dlbrand__logo" alt="logo-milanoweekend-2017" srcset="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png"></noscript> </picture> <span class="screen-reader-text"> Milano Weekend </span> </a> </p> <p class="dlbrand__description screen-reader-text ">Italia Weekend Network del tempo libero</p></div> <nav id="dlnav-main" class="dlnav-main"> <a href="#upxmain" id="jump-to-content" class="screen-reader-text"> Vai al contenuto principale </a> <ul id="dlnav-main__list-items" class="dlnav-main__list-items" data-depth="3"><li id="menu-item-103464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103464"><a href="#">ITALIA</a><ul class="sub-menu"><li id="menu-item-103465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103465"><a href="https://www.bolognaweekend.it">BOLOGNA WEEKEND</a></li><li id="menu-item-103466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103466"><a href="https://www.firenzeweekend.it">FIRENZE WEEKEND</a></li><li id="menu-item-112605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112605"><a href="https://www.marcheweekend.it">MARCHE WEEKEND</a></li><li id="menu-item-103467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103467"><a href="https://www.romaweekend.it">ROMA WEEKEND</a></li></ul></li><li id="menu-item-103155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103155"><a href="#">CATEGORIE</a><ul class="sub-menu"><li id="menu-item-103156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103156"><a href="https://www.milanoweekend.it/categoria/bambini/">BAMBINI</a></li><li id="menu-item-103157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103157"><a href="https://www.milanoweekend.it/categoria/benessere/">BENESSERE</a></li><li id="menu-item-103158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103158"><a href="https://www.milanoweekend.it/categoria/cinema/">CINEMA</a></li><li id="menu-item-103159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103159"><a href="https://www.milanoweekend.it/categoria/concerti/">CONCERTI</a></li><li id="menu-item-103162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103162"><a href="https://www.milanoweekend.it/categoria/food/">FOOD</a></li><li id="menu-item-103160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103160"><a href="https://www.milanoweekend.it/categoria/evergreen/">EVERGREEN</a></li><li id="menu-item-103164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103164"><a href="https://www.milanoweekend.it/categoria/libri/">LIBRI</a></li><li id="menu-item-103165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103165"><a href="https://www.milanoweekend.it/categoria/mercatini/">MERCATINI</a></li><li id="menu-item-103166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103166"><a href="https://www.milanoweekend.it/categoria/mostre/">MOSTRE</a></li><li id="menu-item-128583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128583"><a href="https://www.milanoweekend.it/categoria/news/">NEWS</a></li><li id="menu-item-113706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113706"><a href="https://www.milanoweekend.it/categoria/sport/">SPORT</a></li><li id="menu-item-103173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103173"><a href="https://www.milanoweekend.it/categoria/teatro/">TEATRO</a></li><li id="menu-item-103174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103174"><a href="https://www.milanoweekend.it/categoria/viaggi-e-gite/">VIAGGI</a></li></ul></li><li id="menu-item-101233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101233"><a href="#">SPIEGONI</a><ul class="sub-menu"><li id="menu-item-101242" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101242"><a href="https://www.milanoweekend.it/tag/spiegone-weekend/">WEEKEND</a></li><li id="menu-item-101234" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101234"><a href="https://www.milanoweekend.it/tag/spiegone-bambini/">BAMBINI</a></li><li id="menu-item-101235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101235"><a href="https://www.milanoweekend.it/tag/spiegone-benessere/">BENESSERE</a></li><li id="menu-item-101236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101236"><a href="https://www.milanoweekend.it/tag/spiegone-cinema/">CINEMA</a></li><li id="menu-item-101237" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101237"><a href="https://www.milanoweekend.it/tag/spiegone-concerti/">CONCERTI</a></li><li id="menu-item-101238" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101238"><a href="https://www.milanoweekend.it/tag/spiegone-food/">FOOD</a></li><li id="menu-item-101239" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101239"><a href="https://www.milanoweekend.it/tag/spiegone-libri/">LIBRI</a></li><li id="menu-item-101240" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101240"><a href="https://www.milanoweekend.it/tag/spiegone-mostre/">MOSTRE</a></li><li id="menu-item-103724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103724"><a href="https://www.milanoweekend.it/tag/spiegone-nightlife/">NIGHTLIFE</a></li><li id="menu-item-101281" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101281"><a href="https://www.milanoweekend.it/tag/spiegone-sagre/">SAGRE</a></li><li id="menu-item-103725" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103725"><a href="https://www.milanoweekend.it/tag/spiegone-sport/">SPORT</a></li><li id="menu-item-101241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101241"><a href="https://www.milanoweekend.it/tag/spiegone-teatri/">TEATRI</a></li><li id="menu-item-114322" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-114322"><a href="https://www.milanoweekend.it/tag/spiegone-viaggi/">VIAGGI</a></li></ul></li><li id="menu-item-101256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101256"><a href="https://www.milanoweekend.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-101257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101257 menu-item--btn"><a href="https://www.milanoweekend.it/pubblicita/">PUBBLICIT&Agrave;</a></li></ul> </nav> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> </ul> </div><div class="dlsearch"> <form action="https://www.milanoweekend.it/" autocomplete="off" id="search_form" class="dlsearch__form" name="dlsearch_form" method="get"> <div class="dlsearch__form-fields"> <div class="dlsearch__input-wrapper"> <input type="search" name="s" id="dlsearch_input" class="dlsearch__input" placeholder="Che cosa stai cercando?" data-autocomplete-type="listings"><input type="hidden" id="dlsearch_input_nonce" name="dlsearch_input_nonce" value="ada7ac861b"></div> </div> <input type="hidden" name="post_type[]" value="listings"> <input type="hidden" name="post_type[]" value="post"> <input type="hidden" name="post_type[]" value="events"> <div class="dlsearch__form-submit"> <i class="la la-search " aria-hidden="true"></i> <input type="submit" class="dlsearch__form-submit-input" value="Cerca"> </div> <input type="hidden" id="qibla_form_filter_nonce" name="qibla_form_filter_nonce" value="691ebb2575"> </form></div> </div> </header><div id="dlcontent" class="dlwrapper"> <div class="dlcontainer dlcontainer--flex"> <main id="dlmain" class="dlpost dlpost--post"> <article id="post-137848" class="dlarticle dlarticle--post post-137848 post type-post status-publish format-standard has-post-thumbnail hentry category-concerti"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/concerti/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Concerti</a> </div> <h1 class="dlarticle__title"> Noa in concerto a Milano per l&rsquo;emergenza Ucraina insieme a Opera San Francesco</h1> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" class="avatar pp-user-avatar avatar-36 photo " height="36" width="36" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png"><noscript><img src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" class="avatar pp-user-avatar avatar-36 photo " height="36" width="36"></noscript>Redazione </a> <span class="dlarticle__time-diff">6 secondi fa</span> <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" data-heateor-ss-offset="0" data-heateor-sss-href="https://www.milanoweekend.it/articoli/noa-concerto-milano/"><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fnoa-concerto-milano%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewbox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?via=milanoweekend&amp;text=Noa%20in%20concerto%20a%20Milano%20per%20l%27emergenza%20Ucraina%20insieme%20a%20Opera%20San%20Francesco&amp;url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fnoa-concerto-milano%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewbox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Noa%20in%20concerto%20a%20Milano%20per%20l%27emergenza%20Ucraina%20insieme%20a%20Opera%20San%20Francesco%20https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fnoa-concerto-milano%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewbox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewbox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"></path></svg></span></a></div><div class="heateorSssClear"></div></div> </div> <figure class="dlthumbnail"> <img width="620" height="340" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20340'%3E%3C/svg%3E" class="dlthumbnail__image wp-post-image" alt="noa-concerto-milano" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2022/04/noa-concerto-milano-620x340.jpg"><noscript><img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2022/04/noa-concerto-milano-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="noa-concerto-milano"></noscript> <figcaption class="dlthumbnail__caption"> <i></i> </figcaption> </figure> </header> <div class="dlarticle__content"> <div class="code-block code-block-5" style="margin: 8px 0; clear: both;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9109951880707487" crossorigin="anonymous" type="text/plain" class=" _iub_cs_activate" data-iub-purposes="5"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9109951880707487" data-ad-slot="9192233194" data-ad-format="auto" data-full-width-responsive="true"></ins><script type="text/plain" class=" _iub_cs_activate-inline" data-iub-purposes="5">(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="code-block code-block-2 ai-viewport-3" style="margin: 8px 0; clear: both;"><a target="_blank" href="https://www.milanoweekend.it/pubblicita" rel="nofollow"> <img width="320" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%2050'%3E%3C/svg%3E" alt="campagna" banner mw mobile data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2022/03/MW-banner-inarticle-32050-min.png"><noscript><img width="320" height="50" src="https://www.milanoweekend.it/wp-content/uploads/2022/03/MW-banner-inarticle-32050-min.png" alt="campagna" banner mw mobile></noscript></a></div><p><strong>Noa</strong> celebra 30 anni di carriera con un concerto speciale a Milano, al Conservatorio Giuseppe Verdi, <strong>sabato 7 maggio 2022</strong>. Una serata in nome della solidariet&agrave; e della pace in compagnia di una voce straordinaria a sostegno di&nbsp;<strong>Opera San Francesco per i Poveri onlus</strong>.</p><p>Insieme al suo storico trio di musicisti &ndash;&nbsp;<strong>Gil Dor</strong>&nbsp;alla chitarra,&nbsp;<strong>Ruslan Sirota</strong>&nbsp;al pianoforte,&nbsp;<strong>Omri Abramov</strong>&nbsp;al basso e sax &ndash; Noa proporr&agrave; un <strong>percorso musicale attraverso le sue canzoni pi&ugrave; famose</strong>. A partire dal disco&nbsp;<em>Noa</em>,prodotto da Pat Metheny nel 1994, fino agli ultimi album&nbsp;<em>Letters to Bach</em>&nbsp;e&nbsp;<em>Afterallogy</em>, il concerto si snoder&agrave; tra passato e presente per&nbsp;celebrare i trent&rsquo;anni di carriera internazionale dell&rsquo;artista, <strong>iniziata proprio in Italia</strong>, a Catania, nel 1992.</p><p>La&nbsp;<strong>celebre artista israeliana</strong>&nbsp;porter&agrave; sul palco i temi che da sempre contraddistinguono la sua produzione artistica e che oggi sono pi&ugrave; attuali che mai: la compassione, l&rsquo;amore e il rispetto per il prossimo saranno al centro di un appuntamento dedicato all&rsquo;<strong>emergenza Ucraina</strong>. I fondi raccolti contribuiranno infatti alle&nbsp;<strong>attivit&agrave; di Opera San Francesco destinate ai profughi ucraini&nbsp;</strong>sia a Milano dove si sono rifugiati sia nel loro Paese.</p><h2>Noa in concerto a Milano: info e biglietti</h2><p>Sabato 7 maggio 2022, ore 21<br>Conservatorio Giuseppe Verdi, via Conservatorio 12, Milano</p><p><strong>Biglietti:</strong></p><ul><li>Platea gialla: 33 &euro;</li><li>Platea verde: 22 &euro;</li><li>Platea azzurra: 16,50 &euro;</li></ul><p>Informazioni e prevendita: <a href="mailto:biglietteria@aragorn.it">biglietteria@aragorn.it</a></p> </div> </div></article> </main> <div id="dlsidebar-blog" class="dlsidebar dlsidebar--"> <div id="newsletterwidgetminimal-2" class="dlsidebar__widget widget_newsletterwidgetminimal"><h4 class="dlsidebar__widget__title">Ricevi la newsletter settimanale:</h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.milanoweekend.it/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-mail"><input class="tnp-submit" type="submit" value="ISCRIVITI"></form></div></div><div id="recent-posts-2" class="dlsidebar__widget widget_recent_entries"><h4 class="dlsidebar__widget__title">Ultimi articoli</h4><ul><li><a href="https://www.milanoweekend.it/articoli/noa-concerto-milano/" aria-current="page">Noa in concerto a Milano per l&rsquo;emergenza Ucraina insieme a Opera San Francesco</a></li><li><a href="https://www.milanoweekend.it/articoli/the-art-of-the-brick-milano/">The Art of The Brick: la mostra fatta di Lego apre a Ride Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-221/">East Market, gastronomia e musica live: gli eventi del weekend a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/">Meteo Milano Weekend dal 22 al 24 aprile 2022</a></li><li><a href="https://www.milanoweekend.it/articoli/sciopero-mezzi-milano-aprile-2022/">Milano, sciopero nazionale del 22 aprile: a rischio i treni Trenord</a></li><li><a href="https://www.milanoweekend.it/articoli/east-market-milano-mercatino-vintage/">East Market torna a Milano il 24 aprile tra vintage e riuso creativo</a></li><li><a href="https://www.milanoweekend.it/articoli/gardaland-novita-2022/">Gardaland riapre con la nuova attrazione 2022 dedicata a Jumanji</a></li><li><a href="https://www.milanoweekend.it/articoli/ghirlanda-libri-fiera-editoria-cinisello-balsamo/">Una Ghirlanda di Libri 2022: aperta la call per le case editrici indipendenti</a></li><li><a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-220/">Gite fuoriporta, pic-nic e concerti: gli eventi del weekend di Pasqua a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/gita-pasquetta-vicino-milano/">Gita di Pasquetta: 6 idee per una giornata fuoriporta vicino a Milano</a></li></ul></div><div id="search-2" class="dlsidebar__widget widget_search"><form role="search" method="get" class="search-form" action="https://www.milanoweekend.it/"><label><span class="screen-reader-text">Ricerca per:</span><input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"></label><input type="submit" class="search-submit" value="Cerca"></form></div> </div> </div> <div class="dlrelated-posts"> <div class="dlcontainer"> <h3 class="dlrelated-posts__title"> Forse sei interessato a: </h3> <div class="dlsc-mwposts dlgrid"> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/concerti/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Concerti</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/tommaso-paradiso-concerto-milano-2022/"> <h2 class="dlarticle__title"> Tommaso Paradiso a Milano: tre date al Teatro degli Arcimboldi per lo Space Cowboy Tour </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" class="avatar pp-user-avatar avatar-36 photo " height="36" width="36" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png"><noscript><img src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" class="avatar pp-user-avatar avatar-36 photo " height="36" width="36"></noscript> Redazione </a> <span class="dlarticle__time-diff">2 settimane fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/tommaso-paradiso-concerto-milano-2022/"> <figure class="dlthumbnail"> <img width="620" height="340" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20340'%3E%3C/svg%3E" class="dlthumbnail__image wp-post-image" alt="tommaso-paradiso-concerto-milano" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2022/04/tommaso-paradiso-concerto-milano-620x340.jpg"><noscript><img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2022/04/tommaso-paradiso-concerto-milano-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="tommaso-paradiso-concerto-milano"></noscript> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/concerti/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Concerti</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/radio-italia-live-2022/"> <h2 class="dlarticle__title"> Radio Italia Live torna a Milano il 21 maggio con 15 artisti, mai cos&igrave; tanti </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" class="avatar pp-user-avatar avatar-36 photo " height="36" width="36" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png"><noscript><img src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" class="avatar pp-user-avatar avatar-36 photo " height="36" width="36"></noscript> Redazione </a> <span class="dlarticle__time-diff">3 settimane fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/radio-italia-live-2022/"> <figure class="dlthumbnail"> <img width="620" height="340" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20340'%3E%3C/svg%3E" class="dlthumbnail__image wp-post-image" alt="radio italia live 2019" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2019/02/radio-italia-live-620x340.jpeg"><noscript><img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2019/02/radio-italia-live-620x340.jpeg" class="dlthumbnail__image wp-post-image" alt="radio italia live 2019"></noscript> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/concerti/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Concerti</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/brunori-sas-tour-2022/"> <h2 class="dlarticle__title"> Brunori Sas: riprogrammate a maggio 2022 le date del tour </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" class="avatar pp-user-avatar avatar-36 photo " height="36" width="36" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png"><noscript><img src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" class="avatar pp-user-avatar avatar-36 photo " height="36" width="36"></noscript> Redazione </a> <span class="dlarticle__time-diff">4 settimane fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/brunori-sas-tour-2022/"> <figure class="dlthumbnail"> <img width="620" height="340" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20340'%3E%3C/svg%3E" class="dlthumbnail__image wp-post-image" alt="brunori-sas-tour-2022-min" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2022/03/brunori-sas-tour-2022-min-620x340.jpg"><noscript><img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2022/03/brunori-sas-tour-2022-min-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="brunori-sas-tour-2022-min"></noscript> </figure> </a> </header> </div> </article> </div> </div> </div></div><footer id="dlfooter" class="dlfooter"> <div id="dlsidebar-footer-1" class="dlsidebar dlsidebar--footer"> <div class="dlcontainer dlcontainer--flex"> <div id="text-2" class="dlsidebar__widget widget_text"><div class="textwidget"><h3>Inviaci comunicati stampa</h3><p>redazione @ milanoweekend.it</p></div></div><div id="text-3" class="dlsidebar__widget widget_text"><div class="textwidget"><h3>Pubblicit&agrave; e partnership</h3><p><strong><a href="https://www.milanoweekend.it/pubblicita">Modulo richiesta info e listino prezzi</a></strong></p><p>Servizi disponibili: <a href="https://www.milanoweekend.it/author/news-dai-nostri-partner/" target="_blank" rel="noopener">Redazionali SEO permanenti</a>,&nbsp;Banner in home/articoli, Banner/Link nella Newsletter del gioved&igrave;, Produzione Video, Corsi e Consulenze SEO, WordPress e Content Marketing</p></div></div><div id="text-4" class="dlsidebar__widget widget_text"><div class="textwidget"><h3>Piano editoriale Spiegoni</h3><ul><li>Ogni gioved&igrave;: <strong>SPIEGONE WEEKEND</strong></li><li>Stagionali: <strong>CINEMA &ndash; MOSTRE &ndash; TEATRI</strong></li></ul></div></div><div id="block-8" class="dlsidebar__widget widget_block"><script data-minify="1" defer src="https://www.milanoweekend.it/wp-content/cache/min/1/x/20233/inlinks.js?ver=1650874849"></script></div> </div> </div><div class="dlcolophon"> <div class="dlcontainer dlcontainer--flex"> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> </ul> </div><p class="dlcopyright__content"> MilanoWeekend.it testata giornalistica telematica quotidiana (tutti i diritti riservati) <br>Direttore responsabile <strong>Andrea Paternostro</strong> - P. Iva 05774970825 <br>Registrazione al Tribunale di Milano n. 338 del 25/10/2013 <br>Leggi la nostra <strong><a href="https://www.milanoweekend.it/privacy">Privacy Policy</a></strong> e <strong><a href="https://www.iubenda.com/privacy-policy/135572/cookie-policy">Cookie Policy</a></strong></p> </div> </div></footer></div><link rel="stylesheet" id="wp-block-library-css" href="https://www.milanoweekend.it/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all"><style id="global-styles-inline-css" type="text/css">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</style><link data-minify="1" rel="stylesheet" id="dashicons-css" href="https://www.milanoweekend.it/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1650874849" type="text/css" media="all"><link data-minify="1" rel="stylesheet" id="ppress-frontend-css" href="https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1650874849" type="text/css" media="all"><link rel="stylesheet" id="ppress-flatpickr-css" href="https://www.milanoweekend.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css" type="text/css" media="all"><link rel="stylesheet" id="ppress-select2-css" href="https://www.milanoweekend.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css" type="text/css" media="all"><link data-minify="1" rel="stylesheet" id="ez-icomoon-css" href="https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1650874849" type="text/css" media="all"><link rel="stylesheet" id="ez-toc-css" href="https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css" type="text/css" media="all"><style id="ez-toc-inline-css" type="text/css">div#ez-toc-container p.ez-toc-title{font-size:110%}div#ez-toc-container p.ez-toc-title{font-weight:800}div#ez-toc-container ul li{font-size:95%}div#ez-toc-container{background:#fff;border:1px solid #e92671}div#ez-toc-container p.ez-toc-title{color:#e92671}div#ez-toc-container ul.ez-toc-list a{color:#454444}div#ez-toc-container ul.ez-toc-list a:hover{color:#e92671}div#ez-toc-container ul.ez-toc-list a:visited{color:#428bca}</style><link data-minify="1" rel="stylesheet" id="newsletter-css" href="https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/newsletter/style.css?ver=1650874849" type="text/css" media="all"><style id="newsletter-inline-css" type="text/css">.tnp-widget-minimal input.tnp-submit{background-color:#e92761!important}</style><link data-minify="1" rel="stylesheet" id="heateor_sss_frontend_css-css" href="https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=1650874849" type="text/css" media="all"><link rel="stylesheet" id="select2-css" href="https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/css/vendor/select2.min.css" type="text/css" media="screen"><script type="text/javascript">var dllocalized = {"lang":"it-IT","date_format":"j F Y","time_format":"G:i","env":"prod","site_url":"https:\/\/www.milanoweekend.it","usersCanRegister":0,"charset":"UTF-8"};</script><script type="text/javascript">var dlparallaxlocalized = {"isParallaxEnabled":true,"parallaxOptions":{"speed":"0.4","type":"scroll","enableTransform":true,"noAndroid":true,"noIos":true}};</script><script type="text/javascript">var dlgooglemap = {"zoom":0,"style":"","listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","center":{"lat":21.4010244,"lng":-157.9784046}};</script><script type="text/javascript">var dlformlocalized = {"missedFile":"Missed file. Some file that need to be send with the form is not set.","rejectedFiles":"Ops! There are some file rejected. Please check them an try again.","unknownError":"Ops! An unknow error occurred. Please contact our support or try in a few minutes."};</script><script type="text/javascript">var dlmodallocalized = {"closeBtn":"Close Modal","signupLabel":"Not a member? <span href=\"#\" class=\"u-highlight-text\">Sign up<\/span>","signinLabel":"Returned User? <span href=\"#\" class=\"u-highlight-text\">Sign In<\/span>","lostPasswordLabel":"<span href=\"#\" class=\"u-highlight-text\">Forgot Password?<\/span>","goBackLabel":"Back to login"};</script><script type="text/javascript">var dlreview = {"formLabels":{"textAreaLabel":"Your Reply","replyTitle":"Reply to %s","submitLabel":"Send Reply"}};</script><script type="text/javascript">var dllistings = {"listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","mapVisible":false};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type="text/javascript" id="iubenda-forms-js-extra">
var iubForms = [];
</script><script data-minify="1" type="text/javascript" src="https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/iubenda-cookie-law-solution/js/frontend.js?ver=1650874849" id="iubenda-forms-js"></script><script type="text/javascript" id="ppress-frontend-script-js-extra">
var pp_ajax_form = {"ajaxurl":"https:\/\/www.milanoweekend.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"6311ed60ee","disable_ajax_form":"false"};
</script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js" id="ppress-frontend-script-js"></script><script type="text/javascript" id="rocket-browser-checker-js-after">"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();</script><script type="text/javascript" id="rocket-preload-links-js-extra">
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/346150312\/|\/wp-admin\/|\/logout\/|\/346150312\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.milanoweekend.it","onHoverDelay":"100","rateThrottle":"3"};
</script><script type="text/javascript" id="rocket-preload-links-js-after">(function() {"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();}());</script><script type="text/javascript" id="heateor_sss_sharing_js-js-before">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};var heateorSssSharingAjaxUrl = 'https://www.milanoweekend.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script><script data-minify="1" type="text/javascript" src="https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=1650874849" id="heateor_sss_sharing_js-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/modernizr.min.js" id="modernizr-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/backward-oldbrowsers.min.js" id="dl-bw-oldbrowsers-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-includes/js/underscore.min.js" id="underscore-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/utils.min.js" id="dl-utils-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/dropzone.min.js" id="dropzone-js"></script><script type="text/javascript" async="async" src="https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/types/file.min.js" id="file-type-js"></script><script type="text/javascript" async="async" src="https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/form.min.js" id="dl-form-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/modal.min.js" id="dl-modal-js"></script><script type="text/javascript" async="async" src="https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/login-register-modal.min.js" id="dl-login-register-modal-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/header-sticky.min.js" id="dl-header-sticky-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/vendor/force.min.js" id="force-js-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/utils.min.js" id="dl-utils-scripts-js"></script><script type="text/javascript" async="async" src="https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-main.min.js" id="dl-nav-main-js"></script><script type="text/javascript" async="async" src="https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-mobile.min.js" id="dl-mobile-nav-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/vendor/addevent-calendar.min.js" id="dl-event-calendar-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header.min.js" id="dl-childheader-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/select2.full.min.js" id="select2-js"></script><script type="text/javascript" defer src="https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/select2.min.js" id="dl-child-select2-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header-search.min.js" id="dlsearch-header-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax.min.js" id="jarallax-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax-video.min.js" id="jarallax-video-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/parallax.min.js" id="dlparallax-js"></script><script type="text/javascript" src="https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/search/utils.min.js" id="dlsearch-utils-js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/analytics.min.js','ga');
ga('create', 'UA-35080574-1', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script><svg version="1.1" class="svgloader ajax-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="30px" viewbox="0 0 24 30" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <rect x="0" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributename="opacity" attributetype="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatcount="indefinite"></animate> <animate attributename="height" attributetype="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatcount="indefinite"></animate> <animate attributename="y" attributetype="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatcount="indefinite"></animate> </rect> <rect x="8" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributename="opacity" attributetype="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatcount="indefinite"></animate> <animate attributename="height" attributetype="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatcount="indefinite"></animate> <animate attributename="y" attributetype="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatcount="indefinite"></animate> </rect> <rect x="16" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributename="opacity" attributetype="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatcount="indefinite"></animate> <animate attributename="height" attributetype="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatcount="indefinite"></animate> <animate attributename="y" attributetype="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatcount="indefinite"></animate> </rect> </svg><script type="text/template" id="dropzone_template"><div class="dz-preview dz-file-preview"><div class="dz-image"><img data-dz-thumbnail/><div class="dz-details"><div class="dz-size"><span data-dz-size><div class="dz-filename"><span data-dz-name>
<div class="dz-progress"><span class="dz-upload" data-dz-uploadprogress><div class="dz-error-message"><span data-dz-errormessage><div class="dz-success-mark"><i class="la la-check">
<div class="dz-error-mark"><i class="la la-close">
<i class="la la-close" data-dz-remove>
</script><script type="text/template" id="dlalert-tmpl"><div class="dlalert dlalert--<%- type %>"><i class="<%- icon.classList %>" aria-hidden="true"><%= message %>
</script><script type="text/template" id="dlnavigation-tmpl"><nav class="dlnav-search"><ul class="dlnav-search__list-items"><%= items %>

</script><script type="text/javascript" id="wpsp-script-frontend"></script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.milanoweekend.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1650967309 -->