<!DOCTYPE html><html id="dlhtml"lang="it-IT" class="dl dlu-no-js"><head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">var _iub = _iub || [];_iub.csConfiguration = {"lang":"it","siteId":95722,"cookiePolicyInOtherWindow":true,"enableCcpa":true,"countryDetection":true,"googleAdsPreferenceManagement":true,"enableRemoteConsent":true,"consentOnHorizontalScroll":true,"consentOnDocument":true,"cookiePolicyId":135572, "banner":{ "backgroundColor":"#454444","textColor":"#ffffff","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#e92671","acceptButtonCaptionColor":"white","customizeButtonColor":"#ffffff","customizeButtonCaptionColor":"#e92671" }};</script><script data-minify="1" type="text/javascript" src="https://www.milanoweekend.it/wp-content/cache/min/1/cs/iubenda_cs.js?ver=1630946933" charset="UTF-8" async></script><script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {var iCallback = function() {};var _iub = _iub || {};if ( typeof _iub.csConfiguration != 'undefined' ) {if ( 'callback' in _iub.csConfiguration ) {if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;_iub.csConfiguration.callback.onConsentGiven = function() {iCallback();
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });}}}});</script><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Idee regalo di Natale: 10 proposte originali a meno di 25 euro</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400&#038;display=swap" /></noscript><meta name="description" content="10 idee per regali di Natale originali ed economici, tutti al di sotto dei 25 euro per adulti, ragazzi e bambini" /><link rel="canonical" href="https://www.milanoweekend.it/articoli/idee-regalo-natale-25-euro/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Idee regalo di Natale: 10 proposte originali a meno di 25 euro" /><meta property="og:description" content="10 idee per regali di Natale originali ed economici, tutti al di sotto dei 25 euro per adulti, ragazzi e bambini" /><meta property="og:url" content="https://www.milanoweekend.it/articoli/idee-regalo-natale-25-euro/" /><meta property="og:site_name" content="Milano Weekend" /><meta property="article:publisher" content="https://www.facebook.com/MilanoWeekend" /><meta property="article:published_time" content="2021-12-14T15:58:30+00:00" /><meta property="article:modified_time" content="2021-12-14T16:00:27+00:00" /><meta property="og:image" content="https://www.milanoweekend.it/wp-content/uploads/2021/12/idee-regalo-natale-2021.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="426" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@milanoweekend" /><meta name="twitter:site" content="@milanoweekend" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Beatrice Curti" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="10 minuti" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.milanoweekend.it/#website","url":"https://www.milanoweekend.it/","name":"Milano Weekend","description":"Italia Weekend Network del tempo libero","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.milanoweekend.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.milanoweekend.it/articoli/idee-regalo-natale-25-euro/#primaryimage","inLanguage":"it-IT","url":"https://www.milanoweekend.it/wp-content/uploads/2021/12/idee-regalo-natale-2021.jpg","contentUrl":"https://www.milanoweekend.it/wp-content/uploads/2021/12/idee-regalo-natale-2021.jpg","width":640,"height":426,"caption":"idee-regalo-natale-2021"},{"@type":"WebPage","@id":"https://www.milanoweekend.it/articoli/idee-regalo-natale-25-euro/#webpage","url":"https://www.milanoweekend.it/articoli/idee-regalo-natale-25-euro/","name":"Idee regalo di Natale: 10 proposte originali a meno di 25 euro","isPartOf":{"@id":"https://www.milanoweekend.it/#website"},"primaryImageOfPage":{"@id":"https://www.milanoweekend.it/articoli/idee-regalo-natale-25-euro/#primaryimage"},"datePublished":"2021-12-14T15:58:30+00:00","dateModified":"2021-12-14T16:00:27+00:00","author":{"@id":"https://www.milanoweekend.it/#/schema/person/01975eb4332ee911f0d37cdbe3b6f7b7"},"description":"10 idee per regali di Natale originali ed economici, tutti al di sotto dei 25 euro per adulti, ragazzi e bambini","breadcrumb":{"@id":"https://www.milanoweekend.it/articoli/idee-regalo-natale-25-euro/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.milanoweekend.it/articoli/idee-regalo-natale-25-euro/"]}]},{"@type":"BreadcrumbList","@id":"https://www.milanoweekend.it/articoli/idee-regalo-natale-25-euro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.milanoweekend.it/"},{"@type":"ListItem","position":2,"name":"Idee regalo di Natale: 10 proposte originali a meno di 25 euro"}]},{"@type":"Person","@id":"https://www.milanoweekend.it/#/schema/person/01975eb4332ee911f0d37cdbe3b6f7b7","name":"Beatrice Curti","image":{"@type":"ImageObject","@id":"https://www.milanoweekend.it/#personlogo","inLanguage":"it-IT","url":"https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg","contentUrl":"https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg","caption":"Beatrice Curti"},"description":"Ama l'arte da quando ne ha ricordo; per questo ha scelto di laurearsi in Beni Culturali e specializzarsi in Arti, Patrimoni e Mercati. Appassionata di cinema e di viaggi, fa della curiosit\u00e0 il suo segno distintivo.","url":"https://www.milanoweekend.it/author/beatricecurti/"}]}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed" href="https://www.milanoweekend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed dei commenti" href="https://www.milanoweekend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Idee regalo di Natale: 10 proposte originali a meno di 25 euro Feed dei commenti" href="https://www.milanoweekend.it/articoli/idee-regalo-natale-25-euro/feed/" /><script type="rocketlazyloadscript">if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js' defer></script><link rel="https://api.w.org/" href="https://www.milanoweekend.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.milanoweekend.it/wp-json/wp/v2/posts/136813" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.milanoweekend.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.milanoweekend.it/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://www.milanoweekend.it/?p=136813' /><link rel="alternate" type="application/json+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fidee-regalo-natale-25-euro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fidee-regalo-natale-25-euro%2F&#038;format=xml" /><link data-minify="1" rel="stylesheet" id="mw-vendor-css" href="https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/themes/qibla/assets/css/vendor/vendor.min.css?ver=1630946933" type="text/css" media="screen" /><link data-minify="1" rel="stylesheet" id="mw-main-css" href="https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/themes/MW-qibla-child/assets/css/dynamic.min.css?ver=1630946933" type="text/css" media="screen" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta name="viewport" content="width=device-width, initial-scale=1"><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/facebook.min.js');
fbq('init', '304215443103959');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=304215443103959&ev=PageView&noscript=1"
/></noscript><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlDataParallax = []
</script><style id="wpsp-style-frontend"></style><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-270x270.jpg" /><style> a.newsletter-facebook-button,a.newsletter-facebook-button:visited,a.newsletter-facebook-button:hover{ background-color:#3B5998;border-radius:3px!important;color:#fff!important;text-decoration:none;font-size:14px;padding:7px!important;line-height:normal;margin:0;border:0;text-align:center}</style><style type="text/css" id="wp-custom-css">.tnp-privacy-field{font-size:11px}.riga_base{width:100%;position:relative}.blocco_sx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}.blocco_dx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}@media(max-width:640px){.blocco_sx{float:none !important;margin:5px auto}.blocco_dx{float:none !important;margin:5px auto}}.dlarticle__social-event-cal{display:none}</style><noscript><style> .wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript><link rel="preload" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/fonts/lineawesome/line-awesome.woff?v=1.0." as="font" crossorigin="anonymous"><link rel="preload" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/fonts/fontawesome/fontawesome-webfont.woff2?v=4.6.3" as="font" crossorigin="anonymous"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="rocketlazyloadscript">(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-9109951880707487",enable_page_level_ads: false
});</script></head><body data-rsssl=1 class="post-template-default single single-post postid-136813 single-format-standard wp-custom-logo wp-schema-pro-2.7.2 wpb-js-composer js-comp-ver-6.7.0 vc_responsive dlfw dl-user-logout is-chrome is-desktop dl-has-sidebar dl-has-post-thumbnail"> <style>body{padding:60px 0px 0px 0px}#dlpage-wrapper,#dlheader{width:1200px;display:block;margin:0 auto}</style> <div id="dlpage-wrapper"> <header id="dlheader" class="dlheader dlheader--fixed dlheader--skin-light dlheader--original-skin-light"> <div class="dlcontainer dlcontainer--flex"> <div class="dlbrand"> <p class="dlbrand__title"> <a href="https://www.milanoweekend.it/" class="dlbrand__link"> <picture> <img width="434" height="81" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20434%2081'%3E%3C/svg%3E" class="dlbrand__logo" alt="logo-milanoweekend-2017" data-lazy-srcset="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" /><noscript><img width="434" height="81" src="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" class="dlbrand__logo" alt="logo-milanoweekend-2017" srcset="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" /></noscript> </picture> <span class="screen-reader-text"> Milano Weekend </span> </a> </p> <p class="dlbrand__description screen-reader-text ">Italia Weekend Network del tempo libero</p></div> <nav id="dlnav-main" class="dlnav-main"> <a href="#upxmain" id="jump-to-content" class="screen-reader-text"> Vai al contenuto principale </a> <ul id="dlnav-main__list-items" class="dlnav-main__list-items" data-depth="3"><li id="menu-item-103464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103464"><a href="#">ITALIA</a><ul class="sub-menu"><li id="menu-item-103465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103465"><a href="https://www.bolognaweekend.it">BOLOGNA WEEKEND</a></li><li id="menu-item-103466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103466"><a href="https://www.firenzeweekend.it">FIRENZE WEEKEND</a></li><li id="menu-item-112605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112605"><a href="https://www.marcheweekend.it">MARCHE WEEKEND</a></li><li id="menu-item-103467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103467"><a href="https://www.romaweekend.it">ROMA WEEKEND</a></li></ul></li><li id="menu-item-103155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103155"><a href="#">CATEGORIE</a><ul class="sub-menu"><li id="menu-item-103156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103156"><a href="https://www.milanoweekend.it/categoria/bambini/">BAMBINI</a></li><li id="menu-item-103157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103157"><a href="https://www.milanoweekend.it/categoria/benessere/">BENESSERE</a></li><li id="menu-item-103158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103158"><a href="https://www.milanoweekend.it/categoria/cinema/">CINEMA</a></li><li id="menu-item-103159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103159"><a href="https://www.milanoweekend.it/categoria/concerti/">CONCERTI</a></li><li id="menu-item-103162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103162"><a href="https://www.milanoweekend.it/categoria/food/">FOOD</a></li><li id="menu-item-103160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103160"><a href="https://www.milanoweekend.it/categoria/evergreen/">EVERGREEN</a></li><li id="menu-item-103164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103164"><a href="https://www.milanoweekend.it/categoria/libri/">LIBRI</a></li><li id="menu-item-103165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103165"><a href="https://www.milanoweekend.it/categoria/mercatini/">MERCATINI</a></li><li id="menu-item-103166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103166"><a href="https://www.milanoweekend.it/categoria/mostre/">MOSTRE</a></li><li id="menu-item-128583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128583"><a href="https://www.milanoweekend.it/categoria/news/">NEWS</a></li><li id="menu-item-113706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113706"><a href="https://www.milanoweekend.it/categoria/sport/">SPORT</a></li><li id="menu-item-103173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103173"><a href="https://www.milanoweekend.it/categoria/teatro/">TEATRO</a></li><li id="menu-item-103174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103174"><a href="https://www.milanoweekend.it/categoria/viaggi-e-gite/">VIAGGI</a></li></ul></li><li id="menu-item-101233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101233"><a href="#">SPIEGONI</a><ul class="sub-menu"><li id="menu-item-101242" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101242"><a href="https://www.milanoweekend.it/tag/spiegone-weekend/">WEEKEND</a></li><li id="menu-item-101234" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101234"><a href="https://www.milanoweekend.it/tag/spiegone-bambini/">BAMBINI</a></li><li id="menu-item-101235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101235"><a href="https://www.milanoweekend.it/tag/spiegone-benessere/">BENESSERE</a></li><li id="menu-item-101236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101236"><a href="https://www.milanoweekend.it/tag/spiegone-cinema/">CINEMA</a></li><li id="menu-item-101237" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101237"><a href="https://www.milanoweekend.it/tag/spiegone-concerti/">CONCERTI</a></li><li id="menu-item-101238" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101238"><a href="https://www.milanoweekend.it/tag/spiegone-food/">FOOD</a></li><li id="menu-item-101239" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101239"><a href="https://www.milanoweekend.it/tag/spiegone-libri/">LIBRI</a></li><li id="menu-item-101240" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101240"><a href="https://www.milanoweekend.it/tag/spiegone-mostre/">MOSTRE</a></li><li id="menu-item-103724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103724"><a href="https://www.milanoweekend.it/tag/spiegone-nightlife/">NIGHTLIFE</a></li><li id="menu-item-101281" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101281"><a href="https://www.milanoweekend.it/tag/spiegone-sagre/">SAGRE</a></li><li id="menu-item-103725" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103725"><a href="https://www.milanoweekend.it/tag/spiegone-sport/">SPORT</a></li><li id="menu-item-101241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101241"><a href="https://www.milanoweekend.it/tag/spiegone-teatri/">TEATRI</a></li><li id="menu-item-114322" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-114322"><a href="https://www.milanoweekend.it/tag/spiegone-viaggi/">VIAGGI</a></li></ul></li><li id="menu-item-101255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101255"><a href="#">CONTATTI</a><ul class="sub-menu"><li id="menu-item-101256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101256"><a href="https://www.milanoweekend.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-101257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101257"><a href="https://www.milanoweekend.it/pubblicita/">PUBBLICITÀ</a></li><li id="menu-item-101259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101259"><a href="https://www.milanoweekend.it/portfolio/">PORTFOLIO</a></li><li id="menu-item-110603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-110603"><a href="https://www.milanoweekend.it/privacy/">PRIVACY</a></li></ul></li></ul> </nav> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a> </li> </ul> </div><div class="dlsearch"> <form action="https://www.milanoweekend.it/" autocomplete="off" id="search_form" class="dlsearch__form" name="dlsearch_form" + method="get"> <div class="dlsearch__form-fields"> <div class="dlsearch__input-wrapper"> <input type="search" name="s" id="dlsearch_input" class="dlsearch__input" placeholder="Che cosa stai cercando?" data-autocomplete-type="listings" /><input type="hidden" id="dlsearch_input_nonce" name="dlsearch_input_nonce" value="c3c2ae0e78" /></div> </div> <input type="hidden" name="post_type[]" value="listings"/> <input type="hidden" name="post_type[]" value="post"/> <input type="hidden" name="post_type[]" value="events"/> <div class="dlsearch__form-submit"> <i class="la la-search " aria-hidden="true"></i> <input type="submit" class="dlsearch__form-submit-input" value="Cerca" /> </div> <input type="hidden" id="qibla_form_filter_nonce" name="qibla_form_filter_nonce" value="d0931b4a33" /> </form></div> </div> </header><div id="dlcontent" class="dlwrapper"> <div class="dlcontainer dlcontainer--flex"> <main id="dlmain" class="dlpost dlpost--post"> <article id="post-136813" class="dlarticle dlarticle--post post-136813 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-natale"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <h1 class="dlarticle__title"> Idee regalo di Natale: 10 proposte originali a meno di 25 euro</h1> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/beatricecurti/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-36 photo ' height='36' width='36' data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" /><noscript><img src='https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg' class='avatar pp-user-avatar avatar-36 photo ' height='36' width='36' /></noscript>Beatrice Curti </a> <span class="dlarticle__time-diff">11 ore fa</span> <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" data-heateor-ss-offset="0" data-heateor-sss-href='https://www.milanoweekend.it/articoli/idee-regalo-natale-25-euro/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fidee-regalo-natale-25-euro%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?via=milanoweekend&text=Idee%20regalo%20di%20Natale%3A%2010%20proposte%20originali%20a%20meno%20di%2025%20euro&url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fidee-regalo-natale-25-euro%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Idee%20regalo%20di%20Natale%3A%2010%20proposte%20originali%20a%20meno%20di%2025%20euro https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fidee-regalo-natale-25-euro%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a></div><div class="heateorSssClear"></div></div> </div> <figure class="dlthumbnail"> <img width="620" height="340" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20340'%3E%3C/svg%3E" class="dlthumbnail__image wp-post-image" alt="idee-regalo-natale-2021" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2021/12/idee-regalo-natale-2021-620x340.jpg" /><noscript><img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2021/12/idee-regalo-natale-2021-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="idee-regalo-natale-2021" /></noscript> <figcaption class="dlthumbnail__caption"> <i></i> </figcaption> </figure> </header> <div class="dlarticle__content"> <div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy"><div class="ez-toc-title-container"><p class="ez-toc-title">Sommario di questo articolo:</p><span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div><nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Libri_alcolici" title="Libri &#8220;alcolici&#8221;">Libri &#8220;alcolici&#8221;</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Prodotti_gastronomici_per_fare_del_bene" title="Prodotti gastronomici per fare del bene">Prodotti gastronomici per fare del bene</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Un_albero_sotto_lalbero_di_Natale" title="Un albero sotto l&#8217;albero di Natale">Un albero sotto l&#8217;albero di Natale</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href="#Fiabe_nere" title="Fiabe nere">Fiabe nere</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-5" href="#Natale_alla_riscoperta_di_se_stessi" title="Natale alla riscoperta di sé stessi">Natale alla riscoperta di sé stessi</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-6" href="#Natale_al_museo" title="Natale al museo">Natale al museo</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-7" href="#Viaggiare_con_la_mente" title="Viaggiare con la mente">Viaggiare con la mente</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-8" href="#Idee_regalo_per_piccoli_musicisti" title="Idee regalo per piccoli musicisti">Idee regalo per piccoli musicisti</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-9" href="#Regali_di_Natale_vintage" title="Regali di Natale vintage">Regali di Natale vintage</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-10" href="#Giochi_da_tavolo_esplosivi" title="Giochi da tavolo &#8220;esplosivi&#8221;">Giochi da tavolo &#8220;esplosivi&#8221;</a></li></ul></nav></div><p>Natale si avvicina e, nonostante le decorazioni che rallegrano la città e i <a href="https://www.milanoweekend.it/articoli/mercatini-di-natale-milano-2021/">mercatini sparsi un po&#8217; ovunque</a>, un brivido sale lungo la schiena: <strong>cosa regalare per Natale?</strong></p><p>Per evitare come sempre di ridursi all&#8217;ultimo minuto con un CD recuperato dai cestoni delle occasioni, abbiamo realizzato un <strong>decalogo di idee e spunti per i regali di Natale</strong>, con <a href="https://www.milanoweekend.it/articoli/libri-su-milano-leggere/">un pizzico di milanesità</a> che non guasta mai. Abbiamo scelto prodotti di ogni genere, dalla gastronomia ai libri fino ai gadget più nerd, tutti accomunati dall&#8217;essere proposte diverse dal solito e dal <strong>costo inferiore ai 25 €</strong>.</p><h2><span class="ez-toc-section" id="Libri_alcolici"></span>Libri &#8220;alcolici&#8221;<span class="ez-toc-section-end"></span></h2><div class="wp-block-image"><figure class="aligncenter size-full"><img width="456" height="640" class="wp-image-136814" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20456%20640'%3E%3C/svg%3E" alt="" data-lazy-srcset="https://www.milanoweekend.it/wp-content/uploads/2021/12/Guida-al-sake_cover.jpg 456w, https://www.milanoweekend.it/wp-content/uploads/2021/12/Guida-al-sake_cover-214x300.jpg 214w" data-lazy-sizes="(max-width: 456px) 100vw, 456px" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2021/12/Guida-al-sake_cover.jpg" /><noscript><img width="456" height="640" class="wp-image-136814" src="https://www.milanoweekend.it/wp-content/uploads/2021/12/Guida-al-sake_cover.jpg" alt="" srcset="https://www.milanoweekend.it/wp-content/uploads/2021/12/Guida-al-sake_cover.jpg 456w, https://www.milanoweekend.it/wp-content/uploads/2021/12/Guida-al-sake_cover-214x300.jpg 214w" sizes="(max-width: 456px) 100vw, 456px" /></noscript></figure></div><p>Parliamo di <strong><em>Guida al Sake</em></strong>, di Lorenzo Ferraboschi (Trenta Editore). Il regalo perfetto per tutti gli amanti della bevanda alcolica più famosa e antica del Giappone. Un fermentato (non un distillato!) nato dall&#8217;incontro tra il riso e uno speciale fungo, il koji, che grazie alla presenza di acqua e lieviti agisce per creare un prodotto dal gusto peculiare.</p><p>Il libro, nato dalla ricerca di <strong>Lorenzo Ferraboschi </strong>sugli innumerevoli tipi di sake presenti in Giappone, è <strong>una guida fondamentale</strong> per avvicinarsi a un prodotto così distante dalla nostra &#8220;comfort zone&#8221; del gusto. Come abbinarlo (non solo con il sushi!), a che temperatura servirlo e come acquistare la bottiglia giusta per ogni occasione. Questi consigli sono affiancati alla storia e alle numerose leggende che aleggiano intorno a una bevanda che lo stesso Giappone ha riscoperto in tempi piuttosto recenti.</p><p><strong>Prezzo:</strong> 16 €</p><h2><span class="ez-toc-section" id="Prodotti_gastronomici_per_fare_del_bene"></span>Prodotti gastronomici per fare del bene<span class="ez-toc-section-end"></span></h2><div class="wp-block-image"><figure class="aligncenter size-full"><img width="511" height="640" class="wp-image-136816" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20511%20640'%3E%3C/svg%3E" alt="" data-lazy-srcset="https://www.milanoweekend.it/wp-content/uploads/2021/12/cuore-iberico-regali-natale-min.jpg 511w, https://www.milanoweekend.it/wp-content/uploads/2021/12/cuore-iberico-regali-natale-min-240x300.jpg 240w" data-lazy-sizes="(max-width: 511px) 100vw, 511px" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2021/12/cuore-iberico-regali-natale-min.jpg" /><noscript><img width="511" height="640" class="wp-image-136816" src="https://www.milanoweekend.it/wp-content/uploads/2021/12/cuore-iberico-regali-natale-min.jpg" alt="" srcset="https://www.milanoweekend.it/wp-content/uploads/2021/12/cuore-iberico-regali-natale-min.jpg 511w, https://www.milanoweekend.it/wp-content/uploads/2021/12/cuore-iberico-regali-natale-min-240x300.jpg 240w" sizes="(max-width: 511px) 100vw, 511px" /></noscript></figure></div><p>Regalare qualcosa dona una sensazione meravigliosa, sia a chi riceve che a chi fa il gesto. Se poi il regalo è qualcosa pensato per fare del bene il rilascio di endorfine si moltiplica a dismisura. In un periodo molto difficile come questo sono tanti i produttori che si stanno attivando per <strong>fare del bene</strong>.</p><p><strong>Molte realtà enogastronomiche ad esempio collaborano con onlus e fondazioni</strong> attraverso la vendita di deliziosi cesti regalo stracolmi di ogni prelibatezza. <strong>Cuore Iberico</strong>, unico negozio italiano specializzato in gastronomia spagnola collabora con<em> </em><strong>Advar Onlus</strong>, per dare supporto all’assistenza ai malati in fase avanzata e terminale. </p><p>In vendita la confezione <strong><em>Sabores de España</em></strong>, che contiene alcune delle specialità iberiche più apprezzate in tutto il mondo: un torrone a scelta tra le tipologie disponibili (morbido, al cioccolato o duro), una scatola acciughe 50 gr Pujado Solano e il Vino Cava, Brut o Rosé. Una selezione accurata che offrirà un’esperienza gastronomica natalizia di certo originale a tutti coloro che vorranno concedersi un “viaggio in Spagna” attraverso i suoi migliori sapori.</p><p><strong>Prezzo:</strong> 25 € (ordinabile anche online)</p><p><strong>A Milano</strong> invece si tiene per la seconda edizione la campagna <strong><a href="https://www.milanoweekend.it/articoli/panettone-sospeso-milano-beneficenza-pasticceria/">Panettone Sospeso</a></strong>, attiva in 16 pasticcerie del territorio. Ogni acquisto di un panettone<strong> fino al 22 dicembre</strong> potrà essere &#8220;raddoppiato&#8221;, per donare un dolce a chi ha più bisogno. Per ogni Panettone Sospeso la pasticceria inoltre ne donerà uno aggiuntivo.</p><h2><span class="ez-toc-section" id="Un_albero_sotto_lalbero_di_Natale"></span>Un albero sotto l&#8217;albero di Natale<span class="ez-toc-section-end"></span></h2><div class="wp-block-image"><figure class="aligncenter size-full"><img width="640" height="640" class="wp-image-136817" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20640'%3E%3C/svg%3E" alt="" data-lazy-srcset="https://www.milanoweekend.it/wp-content/uploads/2021/12/treedom-idee-regalo-natale-min.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2021/12/treedom-idee-regalo-natale-min-300x300.jpg 300w, https://www.milanoweekend.it/wp-content/uploads/2021/12/treedom-idee-regalo-natale-min-150x150.jpg 150w, https://www.milanoweekend.it/wp-content/uploads/2021/12/treedom-idee-regalo-natale-min-250x250.jpg 250w, https://www.milanoweekend.it/wp-content/uploads/2021/12/treedom-idee-regalo-natale-min-128x128.jpg 128w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2021/12/treedom-idee-regalo-natale-min.jpg" /><noscript><img width="640" height="640" class="wp-image-136817" src="https://www.milanoweekend.it/wp-content/uploads/2021/12/treedom-idee-regalo-natale-min.jpg" alt="" srcset="https://www.milanoweekend.it/wp-content/uploads/2021/12/treedom-idee-regalo-natale-min.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2021/12/treedom-idee-regalo-natale-min-300x300.jpg 300w, https://www.milanoweekend.it/wp-content/uploads/2021/12/treedom-idee-regalo-natale-min-150x150.jpg 150w, https://www.milanoweekend.it/wp-content/uploads/2021/12/treedom-idee-regalo-natale-min-250x250.jpg 250w, https://www.milanoweekend.it/wp-content/uploads/2021/12/treedom-idee-regalo-natale-min-128x128.jpg 128w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption>Fonte: pagina Facebook ufficiale Treedom</figcaption></figure></div><p>Tra le iniziative più lodevoli che si stanno facendo strada tra le idee regalo per Natale 2021 c&#8217;è sicuramente quella di regalare un albero. <strong>Treedom</strong> si occupa proprio di questo, dando la possibilità a chi visiti il loro sito di acquistare una o più piante da mettere a dimora nel mondo.</p><p>Ce ne sono <strong>per tutti i gusti e tutte le tasche</strong>: ogni pianta porta con sé un significato speciale, che possiamo adattare al nostro destinatario. Dai segni zodiacali agli alberi tradizionali che si piantano per nascite, matrimoni o per celebrare un&#8217;amicizia. Ogni albero piantato è una <strong>fonte di guadagno e nutrimento per le popolazioni che se ne occupano</strong>, con progetti diffusi in Sud America, Africa e Asia. Ovviamente il nostro albero può essere &#8220;seguito&#8221; tramite aggiornamenti periodici e coordinate GPS.</p><p><strong>Prezzo:</strong> a partire da 16 €</p><h2><span class="ez-toc-section" id="Fiabe_nere"></span>Fiabe nere<span class="ez-toc-section-end"></span></h2><div class="wp-block-image"><figure class="aligncenter size-full"><img width="640" height="512" class="wp-image-136818" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20512'%3E%3C/svg%3E" alt="" data-lazy-srcset="https://www.milanoweekend.it/wp-content/uploads/2021/12/libro-lucarelli-idee-regalo-natale.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2021/12/libro-lucarelli-idee-regalo-natale-300x240.jpg 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2021/12/libro-lucarelli-idee-regalo-natale.jpg" /><noscript><img width="640" height="512" class="wp-image-136818" src="https://www.milanoweekend.it/wp-content/uploads/2021/12/libro-lucarelli-idee-regalo-natale.jpg" alt="" srcset="https://www.milanoweekend.it/wp-content/uploads/2021/12/libro-lucarelli-idee-regalo-natale.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2021/12/libro-lucarelli-idee-regalo-natale-300x240.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></figure></div><p>Le fiabe sono racconti che si tramandano nei secoli, prima con la tradizione orale poi con i libri. Il famoso giallita e conduttore <strong>Carlo Lucarelli </strong>ha voluto gettare un&#8217;altra luce sulle fiabe tradizionali, o meglio un&#8217;ombra.</p><p><strong><em>In compagnia del lupo. Il cuore nero delle fiabe</em></strong> (Sky Arte, TIWI) ispirato all&#8217;omonima serie in onda su Sky Arte, esplora le radici della fiaba, spesso nata da storie terribili, impresse nella memoria dei popoli. Basti pensare a racconti come <em>Barbablù</em> o <em>Il pifferaio magico</em>, tramandate partendo da terribili eventi avvenuti nel passato e convertiti in insegnamenti morali, a volte decisamente poco attuali.</p><p>Il libro è arricchito nei suoi contenuti dalle magnifiche illustrazioni di Gianmarco Veronesi, Fabrizio Des Dorides, Valerio Befani e Francesco Faccia. <strong>Oltre 40 tavole e 100 immagini d&#8217;archivio</strong> rendono l&#8217;opera di Lucarelli una vera gioia per gli occhi, oltre che per la mente.</p><p><strong>Prezzo</strong>: 20 €</p><h2><span class="ez-toc-section" id="Natale_alla_riscoperta_di_se_stessi"></span>Natale alla riscoperta di sé stessi<span class="ez-toc-section-end"></span></h2><div class="wp-block-image"><figure class="aligncenter size-full"><img width="640" height="360" class="wp-image-136819" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" alt="" data-lazy-srcset="https://www.milanoweekend.it/wp-content/uploads/2021/12/yoga-idee-regalo-natale.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2021/12/yoga-idee-regalo-natale-300x169.jpg 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2021/12/yoga-idee-regalo-natale.jpg" /><noscript><img width="640" height="360" class="wp-image-136819" src="https://www.milanoweekend.it/wp-content/uploads/2021/12/yoga-idee-regalo-natale.jpg" alt="" srcset="https://www.milanoweekend.it/wp-content/uploads/2021/12/yoga-idee-regalo-natale.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2021/12/yoga-idee-regalo-natale-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></figure></div><p>Il Natale, si sa, è da sempre una festa molto materialistica e molto stressante. Si corre per comprare i regali, per <a href="https://www.milanoweekend.it/articoli/come-addobbare-casa-natale-idee/">addobbare la casa</a>, per preparare il pranzo e per sopportare i parenti in visita. Il tempo da dedicare a noi stessi è poco e spesso di scarsa qualità. Regalare un momento per ricaricare le pile è un gesto d&#8217;amore che non sarà dimenticato.</p><p>Lo yoga è una pratica che permette a tutti, principianti, esperti e &#8220;pezzi di legno&#8221; di riscoprire il proprio corpo e calmare la mente. Mezz&#8217;ora di lezione può letteralmente svoltare una giornata no, funzionando come detox. <strong>La Scimmia Yoga</strong> è nato come canale YouTube, ma nel tempo si è evoluto in un sito con lezioni e percorsi adatti a tutte le fisicità e preparazioni. Per Natale è possibile regalare pacchetti di abbonamenti più o meno lunghi, ma noi consigliamo di iniziare con un mese, per prendere confidenza e costanza con la disciplina.</p><p><strong>Prezzo:</strong> 15,50 € per un mese di lezioni (accesso a tutti i corsi e a tutte le lezioni, playlist delle lezioni preferite, accesso a gruppo facebook privato e assistenza personalizzata)</p><h2><span class="ez-toc-section" id="Natale_al_museo"></span>Natale al museo<span class="ez-toc-section-end"></span></h2><div class="wp-block-image"><figure class="aligncenter size-full"><img width="640" height="340" class="wp-image-114163" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20340'%3E%3C/svg%3E" alt="Domenica al Museo settembre 2019" data-lazy-srcset="https://www.milanoweekend.it/wp-content/uploads/2018/09/Cattura12.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2018/09/Cattura12-300x159.jpg 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2018/09/Cattura12.jpg" /><noscript><img width="640" height="340" class="wp-image-114163" src="https://www.milanoweekend.it/wp-content/uploads/2018/09/Cattura12.jpg" alt="Domenica al Museo settembre 2019" srcset="https://www.milanoweekend.it/wp-content/uploads/2018/09/Cattura12.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2018/09/Cattura12-300x159.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></figure></div><p>Per un amante dell&#8217;arte non c&#8217;è regalo più gradito di una card per visitare tutti i musei e le <a href="https://www.milanoweekend.it/articoli/mostre-milano-autunno-2021/">mostre in programma nei prossimi mesi</a>. Sono tantissimi i musei e gli spazi espositivi che hanno lanciato iniziative di questo tipo, a Milano e oltre.</p><p>Il <strong>Museo della Scienza e della Tecnologia &#8220;Leonardo da Vinci&#8221;</strong> ad esempio offre come idea regalo di Natale una card che al costo di 30 € permette l&#8217;ingresso illimitato al museo per un anno più un ingresso ridotto per un ospite, mentre il <strong>Mudec</strong> ha attivato un card della durata di un anno (prezzo 82 €) per l&#8217;ingresso illimitato a tutte le mostre saltando le code.</p><p>Se non sappiamo quali musei appasionano il destinatario la soluzione potrebbe essere la carta annuale proposta da <strong>Abbonamento Musei</strong>, che permette di visitare senza limiti i musei di Lombardia e Val d&#8217;Aosta, ma anche castelli, ville, case museo e siti archeologici. Sono oltre 200 i luoghi della cultura che aderiscono all&#8217;iniziativa.</p><p><strong>Prezzo: </strong>abbonamento Junior (fino a 14 anni) 20 €, abbonamento Jung (dai 15 ai 26 anni) 30 €, abbonamento senior (over 65) 30 €, abbonamento intero 45 €</p><h2><span class="ez-toc-section" id="Viaggiare_con_la_mente"></span>Viaggiare con la mente<span class="ez-toc-section-end"></span></h2><div class="wp-block-image"><figure class="aligncenter size-full"><img width="640" height="360" class="wp-image-134035" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" alt="maldive-mare-spiaggia" data-lazy-srcset="https://www.milanoweekend.it/wp-content/uploads/2021/02/maldive-mare-spiaggia.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2021/02/maldive-mare-spiaggia-300x169.jpg 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2021/02/maldive-mare-spiaggia.jpg" /><noscript><img width="640" height="360" class="wp-image-134035" src="https://www.milanoweekend.it/wp-content/uploads/2021/02/maldive-mare-spiaggia.jpg" alt="maldive-mare-spiaggia" srcset="https://www.milanoweekend.it/wp-content/uploads/2021/02/maldive-mare-spiaggia.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2021/02/maldive-mare-spiaggia-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption>Foto di Beatrice Curti</figcaption></figure></div><p>Tra le cose che più ci sono mancate in questi due anni di restrizioni ci sono sicuramente i viaggi. Con l&#8217;arrivo dell&#8217;anno nuovo si potrà tornare a sognare la prossima meta, vicina o lontana che sia. E allora perché non cominciare subito, stimolando la mente di quell&#8217;amico/a o parente viaggiatore che è sempre in cerca del prossimo timbro sul passaporto?</p><p>Le famose guide Lonely Planet non sono solo dei manuali di sopravvivenza a tutti i paesi del mondo, ma delle finestre su luoghi tutti da scoprire, che si tratti delle praterie argentine, delle foreste thailandesi o dei trulli della Val d&#8217;Itria. Tra i titoli più interessanti <em>Italia in 52 weekend</em> (27 €), <em>Meraviglie del mondo</em> (26,60 €) e<em> Il giro del mondo in 52 weekend</em> (27 €). Per i neogenitori che amano i viaggi invece il titolo più interessante è senza dubbio <em>Viaggiare con i bambini</em> (22,32 €), mentre chi parte esclusivamente con il proprio cane accanto non può perdersi <em>Viaggiare con il cane</em> (11,80 €).</p><p>Fino al 20 dicembre <strong>tutto il catalogo online è scontato fino al 20%</strong> e <strong>la consegna è gratuita</strong> per gli ordini superiori ai 19 € e, <strong>in omaggio, </strong>il PDF del libro &#8220;<em>Consigli Lonely Planet per un viaggio perfetto&#8221;</em>. </p><p><strong>Prezzo</strong>: a partire da 11,80 €</p><h2><span class="ez-toc-section" id="Idee_regalo_per_piccoli_musicisti"></span>Idee regalo per piccoli musicisti<span class="ez-toc-section-end"></span></h2><div class="wp-block-image"><figure class="aligncenter size-full"><img width="640" height="640" class="wp-image-136820" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20640'%3E%3C/svg%3E" alt="" data-lazy-srcset="https://www.milanoweekend.it/wp-content/uploads/2021/12/regalo-natale-bambini.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2021/12/regalo-natale-bambini-300x300.jpg 300w, https://www.milanoweekend.it/wp-content/uploads/2021/12/regalo-natale-bambini-150x150.jpg 150w, https://www.milanoweekend.it/wp-content/uploads/2021/12/regalo-natale-bambini-250x250.jpg 250w, https://www.milanoweekend.it/wp-content/uploads/2021/12/regalo-natale-bambini-128x128.jpg 128w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2021/12/regalo-natale-bambini.jpg" /><noscript><img width="640" height="640" class="wp-image-136820" src="https://www.milanoweekend.it/wp-content/uploads/2021/12/regalo-natale-bambini.jpg" alt="" srcset="https://www.milanoweekend.it/wp-content/uploads/2021/12/regalo-natale-bambini.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2021/12/regalo-natale-bambini-300x300.jpg 300w, https://www.milanoweekend.it/wp-content/uploads/2021/12/regalo-natale-bambini-150x150.jpg 150w, https://www.milanoweekend.it/wp-content/uploads/2021/12/regalo-natale-bambini-250x250.jpg 250w, https://www.milanoweekend.it/wp-content/uploads/2021/12/regalo-natale-bambini-128x128.jpg 128w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></figure></div><p>Fare i regali di Natale ai bambini sembra semplice, ma non lo è per niente. Da un lato la paura di deluderli con calzini, cappellini e altri oggetti utili ma noiosi; dall&#8217;altra il coso esorbitante dei regali chiesti a Babbo Natale e l&#8217;enorme scelta di giocattoli nei negozi.</p><p>Una soluzione pensata soprattutto per bambini motlo vivaci è una valvola di sfogo che allo stesso tempo può avvicinarli alla musica: la famosa azienda <strong>Bontempi</strong> (quella della pianola, ricordate?) ha creato delle <strong>bacchette da batteria elettroniche</strong>, che suonano e si illuminano senza colpire nulla o colpendo le superfici. Il prodotto è talmente apprezzato che ne esiste anche una versione per adulti!</p><p><strong>Prezzo:</strong> 20 €</p><h2><span class="ez-toc-section" id="Regali_di_Natale_vintage"></span>Regali di Natale vintage<span class="ez-toc-section-end"></span></h2><div class="wp-block-image"><figure class="aligncenter size-full"><img width="640" height="426" class="wp-image-136821" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20426'%3E%3C/svg%3E" alt="" data-lazy-srcset="https://www.milanoweekend.it/wp-content/uploads/2021/12/timbro-ceralacca-regalo-natale.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2021/12/timbro-ceralacca-regalo-natale-300x200.jpg 300w, https://www.milanoweekend.it/wp-content/uploads/2021/12/timbro-ceralacca-regalo-natale-150x100.jpg 150w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2021/12/timbro-ceralacca-regalo-natale.jpg" /><noscript><img width="640" height="426" class="wp-image-136821" src="https://www.milanoweekend.it/wp-content/uploads/2021/12/timbro-ceralacca-regalo-natale.jpg" alt="" srcset="https://www.milanoweekend.it/wp-content/uploads/2021/12/timbro-ceralacca-regalo-natale.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2021/12/timbro-ceralacca-regalo-natale-300x200.jpg 300w, https://www.milanoweekend.it/wp-content/uploads/2021/12/timbro-ceralacca-regalo-natale-150x100.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></figure></div><p>Se avete amici amanti della cartoleria d&#8217;altri tempi che ancora scrivono lettere a mano e amano conservare le buste questo è il regalo perfetto. Si tratta dei timbri per ceralacca, un&#8217;idea originalissima che può essere usata anche per personalizzare al massimo i propri pacchetti di Natale. Online se ne trovano di tutti i tipi e per tutte le tasche, ad esempio sul sito di <strong>La Scuderia del Duca di Amalfi</strong> è possibile ordinare il proprio timbro selezionando le iniziale che si vogliono apporre.</p><p><strong>Prezzo:</strong> 18,90 € più i bastoncini di ceralacca (4,50 €)</p><h2><span class="ez-toc-section" id="Giochi_da_tavolo_esplosivi"></span>Giochi da tavolo &#8220;esplosivi&#8221;<span class="ez-toc-section-end"></span></h2><div class="wp-block-image"><figure class="aligncenter size-full"><img width="640" height="360" class="wp-image-136822" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" alt="" data-lazy-srcset="https://www.milanoweekend.it/wp-content/uploads/2021/12/exploding-kittens-regali-natale.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2021/12/exploding-kittens-regali-natale-300x169.jpg 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2021/12/exploding-kittens-regali-natale.jpg" /><noscript><img width="640" height="360" class="wp-image-136822" src="https://www.milanoweekend.it/wp-content/uploads/2021/12/exploding-kittens-regali-natale.jpg" alt="" srcset="https://www.milanoweekend.it/wp-content/uploads/2021/12/exploding-kittens-regali-natale.jpg 640w, https://www.milanoweekend.it/wp-content/uploads/2021/12/exploding-kittens-regali-natale-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></figure></div><p>Sicuramente ne avrete sentito parlare o ci avrete giocato a casa di qualche amico. <strong>Exploding Kittens</strong> è trai giochi da tavolo più popolari degli ultimi tempi, pur avendo un meccanismo molto semplice. Lo scopo del gioco è restare &#8220;in vita&#8221; evitando di pescare la carta del &#8220;gatto esplosivo&#8221;, che elimina dalla partita. Ogni carta pescata porta con sé trabocchetti, aiuti e rendono sempre altissima la tensione del gioco.</p><p>Adatto a partire dai 7 anni in su, Exploding Kittens ha come punto di forza le divertenti illustrazioni delle carte, basate su giochi di parole con, beh, i gatti. Per gli adulti è disponibile anche<strong> una versione vietata ai minori</strong> a 34 €.</p><p><strong>Prezzo:</strong> 19 €</p> </div> <section class="dlarticle__tags"> <h5 class="dlarticle__tags__title"> Etichette: </h5> <ul class="dlarticle__tags__list"> <li class="dlarticle__tags__list__item"> <a href="https://www.milanoweekend.it/tag/natale/" class="dlarticle__tags__link"> Natale </a> </li> </ul></section> </div></article> </main> <div id="dlsidebar-blog" class="dlsidebar dlsidebar--"> <div id="newsletterwidgetminimal-2" class="dlsidebar__widget widget_newsletterwidgetminimal"><h4 class="dlsidebar__widget__title">Ricevi la newsletter settimanale:</h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.milanoweekend.it/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-mail"><input class="tnp-submit" type="submit" value="ISCRIVITI"></form></div></div><div id="recent-posts-2" class="dlsidebar__widget widget_recent_entries"><h4 class="dlsidebar__widget__title">Ultimi articoli</h4><ul><li><a href="https://www.milanoweekend.it/articoli/idee-regalo-natale-25-euro/" aria-current="page">Idee regalo di Natale: 10 proposte originali a meno di 25 euro</a></li><li><a href="https://www.milanoweekend.it/articoli/sciopero-atm-milano-16-dicembre-2021/">Sciopero 16 dicembre: a Milano rischio per treni e mezzi Atm. Info e orari</a></li><li><a href="https://www.milanoweekend.it/articoli/artisti-panettone-2021-milano/">Artisti del Panettone a Milano: due giorni di eventi e masterclass con i grandi pasticceri italiani</a></li><li><a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-202/">Artigiano in Fiera, gastronomia e visite guidate: gli eventi del weekend a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/">Meteo Milano Weekend dal 10 al 12 dicembre 2021</a></li><li><a href="https://www.milanoweekend.it/articoli/cioccolata-calda-milano/">Dove bere la cioccolata calda a Milano: 10 luoghi da non perdere</a></li><li><a href="https://www.milanoweekend.it/articoli/miro-osteria-cinema-milano/">MIRO &#8211; Osteria del Cinema, a Milano si cena sotto le stelle di Hollywood</a></li><li><a href="https://www.milanoweekend.it/articoli/east-market-milano-mercatino-vintage/">East Market torna a Milano il 12 dicembre con i suoi 300 espositori</a></li><li><a href="https://www.milanoweekend.it/articoli/come-addobbare-casa-natale-idee/">Decorazioni natalizie fatte in casa: 5 idee per gli addobbi</a></li><li><a href="https://www.milanoweekend.it/articoli/area-c-sospesa-dal-24-dicembre-al-6-gennaio/">Area C sospesa dal 24 dicembre al 6 gennaio</a></li></ul></div><div id="search-2" class="dlsidebar__widget widget_search"><form role="search" method="get" class="search-form" action="https://www.milanoweekend.it/"><label><span class="screen-reader-text">Ricerca per:</span><input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /></label><input type="submit" class="search-submit" value="Cerca" /></form></div> </div> </div> <div class="dlrelated-posts"> <div class="dlcontainer"> <h3 class="dlrelated-posts__title"> Forse sei interessato a: </h3> <div class="dlsc-mwposts dlgrid"> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a><a href="https://www.milanoweekend.it/categoria/trasporti-2/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Trasporti</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/sciopero-atm-milano-16-dicembre-2021/"> <h2 class="dlarticle__title"> Sciopero 16 dicembre: a Milano rischio per treni e mezzi Atm. Info e orari </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-36 photo ' height='36' width='36' data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" /><noscript><img src='https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png' class='avatar pp-user-avatar avatar-36 photo ' height='36' width='36' /></noscript> Redazione </a> <span class="dlarticle__time-diff">2 giorni fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/sciopero-atm-milano-16-dicembre-2021/"> <figure class="dlthumbnail"> <img width="602" height="340" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20602%20340'%3E%3C/svg%3E" class="dlthumbnail__image wp-post-image" alt="metropolitana-milano-sciopero" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2016/09/Metropolitana-Milano-treni-Leonardo-4.jpg" /><noscript><img width="602" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2016/09/Metropolitana-Milano-treni-Leonardo-4.jpg" class="dlthumbnail__image wp-post-image" alt="metropolitana-milano-sciopero" /></noscript> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-202/"> <h2 class="dlarticle__title"> Artigiano in Fiera, gastronomia e visite guidate: gli eventi del weekend a Milano </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/beatricecurti/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-36 photo ' height='36' width='36' data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" /><noscript><img src='https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg' class='avatar pp-user-avatar avatar-36 photo ' height='36' width='36' /></noscript> Beatrice Curti </a> <span class="dlarticle__time-diff">5 giorni fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-202/"> <figure class="dlthumbnail"> <img width="620" height="340" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20340'%3E%3C/svg%3E" class="dlthumbnail__image wp-post-image" alt="natale 2019 albero galleria" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2018/12/natale-2019-albero-galleria-620x340.jpeg" /><noscript><img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2018/12/natale-2019-albero-galleria-620x340.jpeg" class="dlthumbnail__image wp-post-image" alt="natale 2019 albero galleria" /></noscript> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/"> <h2 class="dlarticle__title"> Meteo Milano Weekend dal 10 al 12 dicembre 2021 </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-36 photo ' height='36' width='36' data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" /><noscript><img src='https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png' class='avatar pp-user-avatar avatar-36 photo ' height='36' width='36' /></noscript> Redazione </a> <span class="dlarticle__time-diff">5 giorni fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/"> <figure class="dlthumbnail"> <img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="dlthumbnail__image wp-post-image" alt="Neve-inverno-freddo" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2014/01/ray-hennessy-6-JIDCnZG2E-unsplash-min.jpg" /><noscript><img width="600" height="337" src="https://www.milanoweekend.it/wp-content/uploads/2014/01/ray-hennessy-6-JIDCnZG2E-unsplash-min.jpg" class="dlthumbnail__image wp-post-image" alt="Neve-inverno-freddo" /></noscript> </figure> </a> </header> </div> </article> </div> </div> </div></div><footer id="dlfooter" class="dlfooter"> <div class="dlcolophon"> <div class="dlcontainer dlcontainer--flex"> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a> </li> </ul> </div><p class="dlcopyright__content"> MilanoWeekend.it testata giornalistica telematica quotidiana (tutti i diritti riservati) <br>Direttore responsabile <strong>Andrea Paternostro</strong> - P. Iva 05774970825 <br />Registrazione al Tribunale di Milano n. 338 del 25/10/2013 <br />Leggi la nostra <strong><a href="https://www.milanoweekend.it/privacy">Privacy Policy</a></strong></p> </div> </div></footer></div><link rel='stylesheet' id='wp-block-library-css' href='https://www.milanoweekend.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dashicons-css' href='https://www.milanoweekend.it/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1630946933' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ppress-frontend-css' href='https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1635424948' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.milanoweekend.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://www.milanoweekend.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ez-icomoon-css' href='https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1630946933' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css' href='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' /><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:110%}div#ez-toc-container p.ez-toc-title{font-weight:800}div#ez-toc-container ul li{font-size:95%}div#ez-toc-container{background:#fff;border:1px solid #e92671}div#ez-toc-container p.ez-toc-title{color:#e92671}div#ez-toc-container ul.ez-toc-list a{color:#454444}div#ez-toc-container ul.ez-toc-list a:hover{color:#e92671}div#ez-toc-container ul.ez-toc-list a:visited{color:#428bca}</style><link data-minify="1" rel='stylesheet' id='newsletter-css' href='https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/newsletter/style.css?ver=1630946933' type='text/css' media='all' /><style id='newsletter-inline-css' type='text/css'>.tnp-widget-minimal input.tnp-submit{background-color:#e92761!important}</style><link data-minify="1" rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=1630946933' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=1630946933' type='text/css' media='all' /><link rel='stylesheet' id='select2-css' href='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/css/vendor/select2.min.css' type='text/css' media='screen' /><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dllocalized = {"lang":"it-IT","date_format":"j F Y","time_format":"G:i","env":"prod","site_url":"https:\/\/www.milanoweekend.it","usersCanRegister":0,"charset":"UTF-8"};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlparallaxlocalized = {"isParallaxEnabled":true,"parallaxOptions":{"speed":"0.4","type":"scroll","enableTransform":true,"noAndroid":true,"noIos":true}};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlgooglemap = {"zoom":0,"style":"","listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","center":{"lat":21.4010244,"lng":-157.9784046}};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlformlocalized = {"missedFile":"Missed file. Some file that need to be send with the form is not set.","rejectedFiles":"Ops! There are some file rejected. Please check them an try again.","unknownError":"Ops! An unknow error occurred. Please contact our support or try in a few minutes."};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlmodallocalized = {"closeBtn":"Close Modal","signupLabel":"Not a member? <span href=\"#\" class=\"u-highlight-text\">Sign up<\/span>","signinLabel":"Returned User? <span href=\"#\" class=\"u-highlight-text\">Sign In<\/span>","lostPasswordLabel":"<span href=\"#\" class=\"u-highlight-text\">Forgot Password?<\/span>","goBackLabel":"Back to login"};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlreview = {"formLabels":{"textAreaLabel":"Your Reply","replyTitle":"Reply to %s","submitLabel":"Send Reply"}};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dllistings = {"listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","mapVisible":false};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/www.milanoweekend.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"883765a437","disable_ajax_form":"false"};
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js' defer></script><script type='text/javascript' id='rocket-browser-checker-js-after'>"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();</script><script type='text/javascript' id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.milanoweekend.it","onHoverDelay":"100","rateThrottle":"3"};
</script><script type='text/javascript' id='rocket-preload-links-js-after'>(function() {"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();}());</script><script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};var heateorSssSharingAjaxUrl = 'https://www.milanoweekend.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script><script data-minify="1" type='text/javascript' src='https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=1630946933' id='heateor_sss_sharing_js-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/modernizr.min.js' id='modernizr-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/backward-oldbrowsers.min.js' id='dl-bw-oldbrowsers-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/underscore.min.js' id='underscore-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/utils.min.js' id='dl-utils-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/dropzone.min.js' id='dropzone-js' defer></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/types/file.min.js' id='file-type-js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/form.min.js' id='dl-form-js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/modal.min.js' id='dl-modal-js' defer></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/login-register-modal.min.js' id='dl-login-register-modal-js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/header-sticky.min.js' id='dl-header-sticky-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/vendor/force.min.js' id='force-js-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/utils.min.js' id='dl-utils-scripts-js' defer></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-main.min.js' id='dl-nav-main-js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-mobile.min.js' id='dl-mobile-nav-js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/vendor/addevent-calendar.min.js' id='dl-event-calendar-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header.min.js' id='dl-childheader-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/select2.full.min.js' id='select2-js' defer></script><script type='text/javascript' defer="defer" src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/select2.min.js' id='dl-child-select2-js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header-search.min.js' id='dlsearch-header-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax.min.js' id='jarallax-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax-video.min.js' id='jarallax-video-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/parallax.min.js' id='dlparallax-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/search/utils.min.js' id='dlsearch-utils-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js' id='jquery-smooth-scroll-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js' id='js-cookie-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js' id='jquery-sticky-kit-js' defer></script><script type='text/javascript' id='ez-toc-js-js-extra'>
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js' id='ez-toc-js-js' defer></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/analytics.min.js','ga');
ga('create', 'UA-35080574-1', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script><svg version="1.1" class="svgloader ajax-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="30px" viewBox="0 0 24 30" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <rect x="0" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="8" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="16" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> </rect> </svg><script type="text/template" id="dropzone_template"><div class="dz-preview dz-file-preview"><div class="dz-image"><img data-dz-thumbnail/></div><div class="dz-details"><div class="dz-size"><span data-dz-size></span></div><div class="dz-filename"><span data-dz-name></span></div></div><div class="dz-progress"><span class="dz-upload" data-dz-uploadprogress></span></div><div class="dz-error-message"><span data-dz-errormessage></span></div><div class="dz-success-mark"><i class="la la-check"></i></div><div class="dz-error-mark"><i class="la la-close"></i></div><i class="la la-close" data-dz-remove></i></div></script><script type="text/template" id="dlalert-tmpl"><div class="dlalert dlalert--<%- type %>"><i class="<%- icon.classList %>" aria-hidden="true"></i><%= message %></div></script><script type="text/template" id="dlnavigation-tmpl"><nav class="dlnav-search"><ul class="dlnav-search__list-items"><%= items %></ul></nav></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript" id="wpsp-script-frontend"></script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.milanoweekend.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1639536703 -->