<!DOCTYPE html><html id="dlhtml"lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="dl dlu-no-js"><head> <meta charset="UTF-8" /> <script type="text/javascript">var _iub = _iub || [];_iub.csConfiguration = {"lang":"it","siteId":95722,"cookiePolicyInOtherWindow":true,"enableCcpa":true,"countryDetection":true,"googleAdsPreferenceManagement":true,"enableRemoteConsent":true,"consentOnHorizontalScroll":true,"consentOnDocument":true,"cookiePolicyId":135572, "banner":{ "backgroundColor":"#454444","textColor":"#ffffff","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#e92671","acceptButtonCaptionColor":"white","customizeButtonColor":"#ffffff","customizeButtonCaptionColor":"#e92671" }};</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script>var iCallback = function() {};var _iub = _iub || {};if ( typeof _iub.csConfiguration != 'undefined' ) {if ( 'callback' in _iub.csConfiguration ) {if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;_iub.csConfiguration.callback.onConsentGiven = function() {iCallback();
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });}}}</script><title>Falò di Sant&#039;Antonio 2020 Milano e Lombardia: guida agli eventi</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="description" content="A gennaio si accendono i fuochi a Milano e in Lombardia: diverse infatti le location che organizzano il tradizionale falò di Sant&#039;Antonio, ecco quali"/><link rel="canonical" href="https://www.milanoweekend.it/articoli/falo-di-santantonio-2020-milano-lombardia/" /><link rel="publisher" href="https://plus.google.com/+milanoweekendit"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Falò di Sant&#039;Antonio 2020 Milano e Lombardia: guida agli eventi" /><meta property="og:description" content="A gennaio si accendono i fuochi a Milano e in Lombardia: diverse infatti le location che organizzano il tradizionale falò di Sant&#039;Antonio, ecco quali" /><meta property="og:url" content="https://www.milanoweekend.it/articoli/falo-di-santantonio-2020-milano-lombardia/" /><meta property="og:site_name" content="Milano Weekend" /><meta property="article:publisher" content="https://www.facebook.com/MilanoWeekend" /><meta property="article:tag" content="Falò di Sant&#039;Antonio" /><meta property="article:tag" content="Lombardia" /><meta property="article:section" content="Food" /><meta property="article:published_time" content="2020-01-08T14:02:41+01:00" /><meta property="article:modified_time" content="2020-01-08T14:47:33+01:00" /><meta property="og:updated_time" content="2020-01-08T14:47:33+01:00" /><meta property="fb:admins" content="615076271" /><meta property="og:image" content="https://www.milanoweekend.it/wp-content/uploads/2018/01/Falò-di-SantAntonio-Sedriano.jpg" /><meta property="og:image:secure_url" content="https://www.milanoweekend.it/wp-content/uploads/2018/01/Falò-di-SantAntonio-Sedriano.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="340" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="A gennaio si accendono i fuochi a Milano e in Lombardia: diverse infatti le location che organizzano il tradizionale falò di Sant&#039;Antonio, ecco quali" /><meta name="twitter:title" content="Falò di Sant&#039;Antonio 2020 Milano e Lombardia: guida agli eventi" /><meta name="twitter:site" content="@milanoweekend" /><meta name="twitter:image" content="https://www.milanoweekend.it/wp-content/uploads/2018/01/Falò-di-SantAntonio-Sedriano.jpg" /><meta name="twitter:creator" content="@OrianaDavini" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.milanoweekend.it\/","name":"Milano Weekend","alternateName":"Italia Weekend: Il network del tempo libero","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.milanoweekend.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.milanoweekend.it\/articoli\/falo-di-santantonio-2020-milano-lombardia\/","sameAs":["https:\/\/www.facebook.com\/MilanoWeekend","https:\/\/www.instagram.com\/milanoweekend","https:\/\/www.linkedin.com\/company\/2871008\/","https:\/\/plus.google.com\/+milanoweekendit","https:\/\/www.youtube.com\/user\/milanoweekend","https:\/\/it.pinterest.com\/milanoweekend\/","https:\/\/twitter.com\/milanoweekend"],"@id":"#organization","name":"MilanoWeekend.it","logo":"https:\/\/milanoweekend.it\/wp-content\/uploads\/2017\/11\/logo-amp-1.png"}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed" href="https://www.milanoweekend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed dei commenti" href="https://www.milanoweekend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Falò di Sant&#8217;Antonio: a Milano e in Lombardia si accendono i fuochi Feed dei commenti" href="https://www.milanoweekend.it/articoli/falo-di-santantonio-2020-milano-lombardia/feed/" /><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/jquery/jquery.js'></script><link rel='https://api.w.org/' href='https://www.milanoweekend.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.milanoweekend.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.milanoweekend.it/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://www.milanoweekend.it/?p=104269' /><link rel="alternate" type="application/json+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Ffalo-di-santantonio-2020-milano-lombardia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Ffalo-di-santantonio-2020-milano-lombardia%2F&#038;format=xml" /><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.milanoweekend.it\/articoli\/falo-di-santantonio-2020-milano-lombardia\/"},"headline":"Fal\u00f2 di Sant'Antonio: a Milano e in Lombardia si accendono i fuochi","image":{"@type":"ImageObject","url":"https:\/\/www.milanoweekend.it\/wp-content\/uploads\/2018\/01\/Fal\u00f2-di-SantAntonio-Sedriano.jpg","width":640,"height":340},"datePublished":"2020-01-08T14:02:41","dateModified":"2020-01-08T14:47:33","author":{"@type":"Person","name":"Oriana Davini"},"publisher":{"@type":"Organization","name":"Milano Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.milanoweekend.it\/wp-content\/uploads\/2017\/11\/logo-milanoweekend-1-321x60.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"ITALIA","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"BOLOGNA WEEKEND","url":"https:\/\/www.bolognaweekend.it"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"FIRENZE WEEKEND","url":"https:\/\/www.firenzeweekend.it"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"MARCHE WEEKEND","url":"https:\/\/www.marcheweekend.it"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"ROMA WEEKEND","url":"https:\/\/www.romaweekend.it"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"CATEGORIE","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"BAMBINI","url":"https:\/\/www.milanoweekend.it\/tag\/spiegone-bambini\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"BENESSERE","url":"https:\/\/www.milanoweekend.it\/tag\/spiegone-benessere\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"CINEMA","url":"https:\/\/www.milanoweekend.it\/tag\/spiegone-cinema\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"CONCERTI","url":"https:\/\/www.milanoweekend.it\/tag\/spiegone-concerti\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"FOOD","url":"https:\/\/www.milanoweekend.it\/tag\/spiegone-food\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"EVERGREEN","url":"https:\/\/www.milanoweekend.it\/categoria\/evergreen\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"LIBRI","url":"https:\/\/www.milanoweekend.it\/tag\/spiegone-libri\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"MERCATINI","url":"https:\/\/www.milanoweekend.it\/categoria\/mercatini\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"MOSTRE","url":"https:\/\/www.milanoweekend.it\/tag\/spiegone-mostre\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"NEWS","url":"https:\/\/www.milanoweekend.it\/categoria\/news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"SPORT","url":"https:\/\/www.milanoweekend.it\/tag\/spiegone-sport\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"TEATRO","url":"https:\/\/www.milanoweekend.it\/categoria\/teatro\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"VIAGGI","url":"https:\/\/www.milanoweekend.it\/tag\/spiegone-viaggi\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"SPIEGONI","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"WEEKEND","url":"https:\/\/www.milanoweekend.it\/tag\/spiegone-weekend\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"NIGHTLIFE","url":"https:\/\/www.milanoweekend.it\/tag\/spiegone-nightlife\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"SAGRE","url":"https:\/\/www.milanoweekend.it\/tag\/spiegone-sagre\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"TEATRI","url":"https:\/\/www.milanoweekend.it\/tag\/spiegone-teatri\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"CONTATTI","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"CHI SIAMO","url":"https:\/\/www.milanoweekend.it\/chi-siamo\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"PUBBLICIT\u00c0","url":"https:\/\/www.milanoweekend.it\/pubblicita\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"PORTFOLIO","url":"https:\/\/www.milanoweekend.it\/portfolio\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"PRIVACY","url":"https:\/\/www.milanoweekend.it\/privacy\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"AGENDA EVENTI","url":"https:\/\/www.milanoweekend.it\/eventi\/"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.milanoweekend.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.milanoweekend.it\/categoria\/food\/","name":"Food"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.milanoweekend.it\/articoli\/falo-di-santantonio-2020-milano-lombardia\/","name":"Fal\u00f2 di Sant&#8217;Antonio: a Milano e in Lombardia si accendono i fuochi"}}]}</script><link rel="stylesheet" id="mw-vendor-css" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/css/vendor/vendor.min.css" type="text/css" media="screen" /><link rel="stylesheet" id="mw-main-css" href="https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/css/dynamic.min.css" type="text/css" media="screen" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.milanoweekend.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];OneSignal.push( function() {OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };OneSignal.setDefaultNotificationUrl("https://www.milanoweekend.it");
var oneSignal_options = {};window._oneSignalInitOptions = oneSignal_options;oneSignal_options['wordpress'] = true;oneSignal_options['appId'] = 'fe4e9a70-dfa1-4e12-964a-804e95006b6d';oneSignal_options['autoRegister'] = true;oneSignal_options['welcomeNotification'] = { };oneSignal_options['welcomeNotification']['title'] = "MilanoWeekend.it";oneSignal_options['welcomeNotification']['message'] = "Grazie per l&#039;iscrizione!";oneSignal_options['path'] = "https://www.milanoweekend.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678";oneSignal_options['promptOptions'] = { };oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi restare aggiornato sui nostri eventi e articoli?';oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';oneSignal_options['promptOptions']['autoAcceptTitle'] = 'OK';oneSignal_options['autoRegister'] = false;OneSignal.showHttpPrompt();OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal() {var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);}if (document.readyState === 'complete') {documentInitOneSignal();}else {window.addEventListener("load", function(event){documentInitOneSignal();});}</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/facebook.min.js');
fbq('init', '304215443103959');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=304215443103959&ev=PageView&noscript=1"
/></noscript><script type="text/javascript">var dlDataParallax = []
</script><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-270x270.jpg" /><style> a.newsletter-facebook-button,a.newsletter-facebook-button:visited,a.newsletter-facebook-button:hover{ background-color:#3B5998;border-radius:3px!important;color:#fff!important;text-decoration:none;font-size:14px;padding:7px!important;line-height:normal;margin:0;border:0;text-align:center}</style><style type="text/css" id="wp-custom-css">.riga_base{width:100%;position:relative}.blocco_sx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}.blocco_dx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}@media(max-width:640px){.blocco_sx{float:none !important;margin:5px auto}.blocco_dx{float:none !important;margin:5px auto}}.dlarticle__social-event-cal{display:none}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible{opacity:1}</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-9109951880707487",enable_page_level_ads: true
});</script></head><body data-rsssl=1 class="post-template-default single single-post postid-104269 single-format-standard wp-custom-logo wp-schema-pro-1.5.0 wpb-js-composer js-comp-ver-5.4.5 vc_responsive dlfw dl-user-logout is-desktop dl-has-sidebar dl-has-post-thumbnail"> <style>body{padding:60px 0px 0px 0px}#dlpage-wrapper,#dlheader{width:1200px;display:block;margin:0 auto}</style> <div id="dlpage-wrapper"> <header id="dlheader" class="dlheader dlheader--fixed dlheader--skin-light dlheader--original-skin-light"> <div class="dlcontainer dlcontainer--flex"> <div class="dlbrand"> <p class="dlbrand__title"> <a href="https://www.milanoweekend.it/" class="dlbrand__link"> <picture> <img width="434" height="81" src="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" class="dlbrand__logo" alt="logo-milanoweekend-2017" srcset="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" /> </picture> <span class="screen-reader-text"> Milano Weekend </span> </a> </p> <p class="dlbrand__description screen-reader-text ">Il network del tempo libero</p></div> <nav id="dlnav-main" class="dlnav-main"> <a href="#upxmain" id="jump-to-content" class="screen-reader-text"> Vai al contenuto principale </a> <ul id="dlnav-main__list-items" class="dlnav-main__list-items" data-depth="3"><li id="menu-item-103464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103464"><a href="#">ITALIA</a><ul class="sub-menu"><li id="menu-item-103465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103465"><a href="https://www.bolognaweekend.it">BOLOGNA WEEKEND</a></li><li id="menu-item-103466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103466"><a href="https://www.firenzeweekend.it">FIRENZE WEEKEND</a></li><li id="menu-item-112605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112605"><a href="https://www.marcheweekend.it">MARCHE WEEKEND</a></li><li id="menu-item-103467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103467"><a href="https://www.romaweekend.it">ROMA WEEKEND</a></li></ul></li><li id="menu-item-103155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103155"><a href="#">CATEGORIE</a><ul class="sub-menu"><li id="menu-item-103156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103156"><a href="https://www.milanoweekend.it/categoria/bambini/">BAMBINI</a></li><li id="menu-item-103157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103157"><a href="https://www.milanoweekend.it/categoria/benessere/">BENESSERE</a></li><li id="menu-item-103158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103158"><a href="https://www.milanoweekend.it/categoria/cinema/">CINEMA</a></li><li id="menu-item-103159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103159"><a href="https://www.milanoweekend.it/categoria/concerti/">CONCERTI</a></li><li id="menu-item-103162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103162"><a href="https://www.milanoweekend.it/categoria/food/">FOOD</a></li><li id="menu-item-103160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103160"><a href="https://www.milanoweekend.it/categoria/evergreen/">EVERGREEN</a></li><li id="menu-item-103164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103164"><a href="https://www.milanoweekend.it/categoria/libri/">LIBRI</a></li><li id="menu-item-103165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103165"><a href="https://www.milanoweekend.it/categoria/mercatini/">MERCATINI</a></li><li id="menu-item-103166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103166"><a href="https://www.milanoweekend.it/categoria/mostre/">MOSTRE</a></li><li id="menu-item-128583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128583"><a href="https://www.milanoweekend.it/categoria/news/">NEWS</a></li><li id="menu-item-113706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113706"><a href="https://www.milanoweekend.it/categoria/sport/">SPORT</a></li><li id="menu-item-103173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103173"><a href="https://www.milanoweekend.it/categoria/teatro/">TEATRO</a></li><li id="menu-item-103174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103174"><a href="https://www.milanoweekend.it/categoria/viaggi-e-gite/">VIAGGI</a></li></ul></li><li id="menu-item-101233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101233"><a href="#">SPIEGONI</a><ul class="sub-menu"><li id="menu-item-101242" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101242"><a href="https://www.milanoweekend.it/tag/spiegone-weekend/">WEEKEND</a></li><li id="menu-item-101234" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101234"><a href="https://www.milanoweekend.it/tag/spiegone-bambini/">BAMBINI</a></li><li id="menu-item-101235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101235"><a href="https://www.milanoweekend.it/tag/spiegone-benessere/">BENESSERE</a></li><li id="menu-item-101236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101236"><a href="https://www.milanoweekend.it/tag/spiegone-cinema/">CINEMA</a></li><li id="menu-item-101237" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101237"><a href="https://www.milanoweekend.it/tag/spiegone-concerti/">CONCERTI</a></li><li id="menu-item-101238" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101238"><a href="https://www.milanoweekend.it/tag/spiegone-food/">FOOD</a></li><li id="menu-item-101239" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101239"><a href="https://www.milanoweekend.it/tag/spiegone-libri/">LIBRI</a></li><li id="menu-item-101240" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101240"><a href="https://www.milanoweekend.it/tag/spiegone-mostre/">MOSTRE</a></li><li id="menu-item-103724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103724"><a href="https://www.milanoweekend.it/tag/spiegone-nightlife/">NIGHTLIFE</a></li><li id="menu-item-101281" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101281"><a href="https://www.milanoweekend.it/tag/spiegone-sagre/">SAGRE</a></li><li id="menu-item-103725" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103725"><a href="https://www.milanoweekend.it/tag/spiegone-sport/">SPORT</a></li><li id="menu-item-101241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101241"><a href="https://www.milanoweekend.it/tag/spiegone-teatri/">TEATRI</a></li><li id="menu-item-114322" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-114322"><a href="https://www.milanoweekend.it/tag/spiegone-viaggi/">VIAGGI</a></li></ul></li><li id="menu-item-101255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101255"><a href="#">CONTATTI</a><ul class="sub-menu"><li id="menu-item-101256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101256"><a href="https://www.milanoweekend.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-101257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101257"><a href="https://www.milanoweekend.it/pubblicita/">PUBBLICITÀ</a></li><li id="menu-item-101259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101259"><a href="https://www.milanoweekend.it/portfolio/">PORTFOLIO</a></li><li id="menu-item-110603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110603"><a href="https://www.milanoweekend.it/privacy/">PRIVACY</a></li></ul></li><li id="menu-item-100556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100556 menu-item--btn"><a href="https://www.milanoweekend.it/eventi/">AGENDA EVENTI</a></li></ul> </nav> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> </ul> </div><div class="dlsearch"> <form action="https://www.milanoweekend.it/" autocomplete="off" id="search_form" class="dlsearch__form" name="dlsearch_form" + method="get"> <div class="dlsearch__form-fields"> <div class="dlsearch__input-wrapper"> <input type="search" name="s" id="dlsearch_input" class="dlsearch__input" placeholder="Che cosa stai cercando?" data-autocomplete-type="listings" /><input type="hidden" id="dlsearch_input_nonce" name="dlsearch_input_nonce" value="fa6d5ada46" /></div> </div> <input type="hidden" name="post_type[]" value="listings"/> <input type="hidden" name="post_type[]" value="post"/> <input type="hidden" name="post_type[]" value="events"/> <div class="dlsearch__form-submit"> <i class="la la-search " aria-hidden="true"></i> <input type="submit" class="dlsearch__form-submit-input" value="Cerca" /> </div> <input type="hidden" id="qibla_form_filter_nonce" name="qibla_form_filter_nonce" value="ebb030961b" /> </form></div> </div> </header><div id="dlcontent" class="dlwrapper"> <div class="dlcontainer dlcontainer--flex"> <main id="dlmain" class="dlpost dlpost--post"> <article id="post-104269" class="dlarticle dlarticle--post post-104269 post type-post status-publish format-standard has-post-thumbnail hentry category-food tag-falo-di-santantonio tag-lombardia"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/food/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Food</a> </div> <h1 class="dlarticle__title"> Falò di Sant&#8217;Antonio: a Milano e in Lombardia si accendono i fuochi</h1> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/oriana-davini/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2017/12/Oriana-Davini.jpg" width="36" height="36" alt="Oriana Davini" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" />Oriana Davini </a> <span class="dlarticle__time-diff">9 ore fa</span> <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.milanoweekend.it/articoli/falo-di-santantonio-2020-milano-lombardia/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Ffalo-di-santantonio-2020-milano-lombardia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=milanoweekend&text=Fal%C3%B2%20di%20Sant%27Antonio%3A%20a%20Milano%20e%20in%20Lombardia%20si%20accendono%20i%20fuochi&url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Ffalo-di-santantonio-2020-milano-lombardia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Fal%C3%B2%20di%20Sant%27Antonio%3A%20a%20Milano%20e%20in%20Lombardia%20si%20accendono%20i%20fuochi https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Ffalo-di-santantonio-2020-milano-lombardia%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div> </div> <figure class="dlthumbnail"> <img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2018/01/Falò-di-SantAntonio-Sedriano-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="Falò-di-SantAntonio" /> <figcaption class="dlthumbnail__caption"> <i></i> </figcaption> </figure> </header> <div class="dlarticle__content"> <p>Inizia l&#8217;anno nuovo e la tradizione contadina celebra un rito immancabile e ancora molto sentito a Milano e in Lombardia: il<strong> falò di Sant&#8217;Antonio.</strong></p><p>Dedicato a <strong>Sant&#8217;Antonio Abate</strong>, protettore dei contadini e degli animali domestici il cui giorno dedicato cade il <strong>17 gennaio</strong>, la ricorrenza trae origini dagli antichi culti celtici e illuminava le campagne per celebrare la vittoria della luce sul buio e augurarsi di avere raccolti fecondi e abbondanti.</p><p>Sarà perché il fuoco esercita sempre un fascino intramontabile, che attira gli sguardi incantandoli per lunghi attimi, o perché stare insieme intorno a un falò, mentre le fiamme spazzano il buio condividendo bicchieri di<strong> vin brulè, dolci e piatti della tradizione</strong> è un modo per esorcizzare paure, dubbi e malumori trascinati per un anno.</p><p>Qualunque sia il motivo che vi spinge a cercare un <strong>falò di Sant&#8217;Antonio</strong>, questi sono gli eventi da non perdere a Milano e in Lombardia.<br /><ins class="adsbygoogle" style="text-align: center"></ins></p><h2>Falò di Sant&#8217;Antonio a Milano</h2><p><img class="aligncenter size-full wp-image-104273" src="https://www.milanoweekend.it/wp-content/uploads/2018/01/Falò-di-SantAntonio-Cascina-Nosedo.jpeg" alt="Falò di Sant'Antonio Cascina Nosedo" width="640" height="340" srcset="https://www.milanoweekend.it/wp-content/uploads/2018/01/Falò-di-SantAntonio-Cascina-Nosedo.jpeg 640w, https://www.milanoweekend.it/wp-content/uploads/2018/01/Falò-di-SantAntonio-Cascina-Nosedo-300x159.jpeg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p><ul><li><strong>Sabato 18 gennaio 2020</strong>, dalle 18.30 &#8211; <strong>Cascina Biblioteca</strong> (<em>via Casoria 50</em>): tradizionale benedizione degli animali del maneggio, accensione del falò nel paddock dei cavalli, distribuzione gratuita di polenta e vin brulé e infine estrazione dei biglietti della lotteria</li><li><strong>Sabato 18 gennaio 2020</strong>, h 6-20.30 &#8211; <strong>Abbazia di Chiaravalle</strong> (<em>via Sant&#8217;Arialdo 102</em>): da prima dell&#8217;alba fin dopo il tramonto, intorno all&#8217;abbazia si celebra S. Antonio con spettacoli, esibizioni e l&#8217;accensione del tradizionale falò (IN ATTESA DI CONFERMA)</li><li><strong>Domenica 19 gennaio 2020</strong>, dalle 15.30 &#8211; <strong>Cascina Nosedo</strong> (<em>via San Dionigi 78, M3 Corvetto</em>): dal primo pomeriggio ci saranno gli<strong> arcieri medievali</strong> della Compagnia Bianca a trasformare l&#8217;aia in un campo di tiro con l&#8217;arco. In attesa di accendere il falò di Sant&#8217;Antonio al tramonto, a colpi di frecce infuocate, balli popolari aperti a tutti, te caldo, vin brulè, panettone, pane e salame</li><li><strong>Domenica 19 gennaio 2020,</strong> h 15-19 &#8211; <strong>Cascina Linterno </strong>(<em>via Fratelli Zoia 194</em>): giornata di festa che termina con l&#8217;accensione del falò di Sant&#8217;Antonio, il 25esimo di Cascina Linterno. Nel pomeriggio mercatino contadino con miele, pane e prodotti del Parco Agricolo Sud Milano,concerto dei Cantori Ambrosiani, benedizione degli animali e alle 17.30 accensione del falò con balli, dolci, te caldo e vin brulè</li></ul><h2>Falò di Sant&#8217;Antonio in Lombardia</h2><p><img class="aligncenter size-full wp-image-104274" src="https://www.milanoweekend.it/wp-content/uploads/2018/01/Falò-di-SantAntonio.jpeg" alt="Falò di Sant'Antonio" width="640" height="340" srcset="https://www.milanoweekend.it/wp-content/uploads/2018/01/Falò-di-SantAntonio.jpeg 640w, https://www.milanoweekend.it/wp-content/uploads/2018/01/Falò-di-SantAntonio-300x159.jpeg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p><ul><li><strong>Da sabato 11 a domenica 19 gennaio</strong> <strong>2020 &#8211;</strong> <strong>Vimercate</strong> (Mi): tradizionale sagra di Sant&#8217;Antonio, con messa e benedizione del pane (h 9.30), vendita di tortelli in via Cavour (dalle 10), benedizione con la reliquia del santo nella chiesa di Sant&#8217;Antonio (h 15.30), quindi sfilata al ponte e accensione del falò sul greto del fiume Molgora (h 21)</li><li><strong>Da sabato 11 a venerdì 17 gennaio 2020</strong> &#8211; <strong>Saronno</strong> (Mi): il Gruppo storico Sant&#8217;Antoni da Saronn organizza una lunga festa a base di animazione in stile borgo contadino, con giochi, degustazione di prodotti tipici. Il clou è venerdì 17 con la benedizione degli animali e alle 21 accensione del tradizionale falò. Per tutto il giorno inoltre trippa alla maniera lombarda, panini con salamella e in brulè</li><li><strong>Giovedì 16 gennaio 2020 </strong>&#8211; <strong>Varese</strong>: in Piazza della Motta alle 20.30 accensione del tradizionale falò accompagnata da bancarelle e dal Banco gastronomico Monelli della Motta. <strong>Venerdì 17</strong> festa patronale della comunità pastorale, con celebrazioni eucaristiche alle 8, alle 9, alle 10, alle 11, alle 18. Alle 12  benedizione degli animali e dei pani e lancio dei palloncini</li><li><strong>Venerdì 17 gennaio 2020</strong>, h 21 &#8211; <strong>Brugherio (Mi)</strong>: Tradizionale falò al Parco Increa, nelle vicinanze dell&#8217;omonimo laghetto. Accensione del tradizionale falò e poi frittelle e vin brulé per tutti offerte da Santini</li><li><strong>Sabato 18 gennaio 2020 &#8211; Omate (Monza e Brianza)</strong>: tradizionale falò con l&#8217;asinello di cartapesta preparato dai volontari e concerto folk rock dei brianzoli Luf</li><li><strong>Sabato 18 gennaio 2020 &#8211; Lissone (Mi)</strong>: alle 20.45 in piazzale degli Umiliati (piazza del Mercato) accensione del tradizionale falò a cura del Gruppo Alpini Lissone e distribuzione di panettone, tè e vin brulé</li><li><strong>Domenica 19 gennaio 2020 &#8211; Casorate Primo (Pv)</strong>: benedizione degli animali, mezzi agricoli in mostra, la sfilata dei cavalli, le bancarelle e poi l&#8217;accensione del fuoco dedicato a Sant&#8217;Antonio, con relativa distribuzione di trippa e cotechino</li></ul> </div> <section class="dlarticle__tags"> <h5 class="dlarticle__tags__title"> Etichette: </h5> <ul class="dlarticle__tags__list"> <li class="dlarticle__tags__list__item"> <a href="https://www.milanoweekend.it/tag/falo-di-santantonio/" class="dlarticle__tags__link"> Falò di Sant&#039;Antonio </a> </li> <li class="dlarticle__tags__list__item"> <a href="https://www.milanoweekend.it/tag/lombardia/" class="dlarticle__tags__link"> Lombardia </a> </li> </ul></section> </div></article> </main> <div id="dlsidebar-blog" class="dlsidebar dlsidebar--"> <div id="search-2" class="dlsidebar__widget widget_search"><form role="search" method="get" class="search-form" action="https://www.milanoweekend.it/"><label><span class="screen-reader-text">Ricerca per:</span><input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /></label><input type="submit" class="search-submit" value="Cerca" /></form></div><div id="recent-posts-2" class="dlsidebar__widget widget_recent_entries"><h4 class="dlsidebar__widget__title">Articoli recenti</h4><ul><li><a href="https://www.milanoweekend.it/articoli/falo-di-santantonio-2020-milano-lombardia/">Falò di Sant&#8217;Antonio: a Milano e in Lombardia si accendono i fuochi</a></li><li><a href="https://www.milanoweekend.it/articoli/spettacoli-milano-inverno-2020/">Da Giuseppe Battiston a Mario Perrotta: gli spettacoli da vedere a gennaio</a></li><li><a href="https://www.milanoweekend.it/articoli/feste-e-ponti-2020-calendario-giorni-festivi/">Tutte le feste e i ponti del 2020: ecco il calendario per viaggi, vacanze e ozio</a></li><li><a href="https://www.milanoweekend.it/articoli/massimo-lopez-e-tullio-solenghi-show-recensione/">Massimo Lopez e Tullio Solenghi Show: da non perdere. Qui i motivi.</a></li><li><a href="https://www.milanoweekend.it/articoli/ballare-a-milano-inverno-2020/">Steve Aoki e Yezael MFW party: le serate da non perdere a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/perfetta-geppi-cucciari/">&#8216;Perfetta&#8217; con la brava Geppi Cucciari racconta quello che le donne vorrebbero dire. Recensione</a></li><li><a href="https://www.milanoweekend.it/articoli/bambini-milano-inverno-2020/">Cosa fare con i bambini a Milano da gennaio a marzo</a></li><li><a href="https://www.milanoweekend.it/articoli/18-regali-intervista-vittoria-puccini-e-benedetta-porcaroli/">Vittoria Puccini e Benedetta Porcaroli ci raccontano ‘18 regali’, al cinema dal 2 gennaio</a></li><li><a href="https://www.milanoweekend.it/articoli/domenica-al-museo-milano-gennaio-2020/">Nuova Domenica al Museo: ecco musei e luoghi culturali da visitare gratis il 5 gennaio 2020</a></li><li><a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-101/">Tra Epifania, arte e saldi ecco il primo weekend dell&#8217;anno a Milano</a></li></ul></div> </div> </div> <div class="dlrelated-posts"> <div class="dlcontainer"> <h3 class="dlrelated-posts__title"> Forse sei interessato a: </h3> <div class="dlsc-mwposts dlgrid"> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/food/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Food</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/food-milano-autunno-2019/"> <h2 class="dlarticle__title"> Gli eventi food di dicembre a Milano </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/oriana-davini/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2017/12/Oriana-Davini.jpg" width="36" height="36" alt="Oriana Davini" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Oriana Davini </a> <span class="dlarticle__time-diff">1 mese fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/food-milano-autunno-2019/"> <figure class="dlthumbnail"> <img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2019/10/Eventi-food-Milano-dicembre-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="Eventi food Milano dicembre" /> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/food/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Food</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/intervista-a-marco-bianchi-i-suoi-posti-preferiti-a-milano/"> <h2 class="dlarticle__title"> Marco Bianchi e i suoi posti preferiti a Milano </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/oriana-davini/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2017/12/Oriana-Davini.jpg" width="36" height="36" alt="Oriana Davini" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Oriana Davini </a> <span class="dlarticle__time-diff">1 mese fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/intervista-a-marco-bianchi-i-suoi-posti-preferiti-a-milano/"> <figure class="dlthumbnail"> <img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2019/11/Marco-Bianchi-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="Marco Bianchi" /> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/food/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Food</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/camparino-milano-riapertura-menu-drink/"> <h2 class="dlarticle__title"> Riapre il Camparino con Davide Oldani </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/alessio-cappuccio/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2017/12/2017-12-06_1428-128x128.png" width="36" height="36" alt="Alessio Cappuccio" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Alessio Cappuccio </a> <span class="dlarticle__time-diff">2 mesi fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/camparino-milano-riapertura-menu-drink/"> <figure class="dlthumbnail"> <img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2019/11/camparino-milano-riapertura-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="camparino milano riapertura" /> </figure> </a> </header> </div> </article> </div> <div class="dlsc-events dlgrid"> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--events dlarticle--events dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/eventi/food/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Food e Sagre</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/eventi/sagra-della-cacio-pepe-alla-bocciofila-martesana/"> <h2 class="dlarticle__title"> Pasta cacio e pepe alla Bocciofila Martesana </h2> </a> <div class="dlarticle__times"> <i class="la la-calendar"></i> Dal <time class="dlarticle__times-in" datetime="10 Gennaio"> 10 Gennaio </time> al <time class="dlarticle__times-out" datetime="10 Gennaio"> 10 Gennaio </time> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/eventi/sagra-della-cacio-pepe-alla-bocciofila-martesana/"> <figure class="dlthumbnail"> <img width="640" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/01/sagra-cacio-e-pepe-milano.jpg" class="dlthumbnail__image wp-post-image" alt="sagra cacio e pepe milano" /> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--events dlarticle--events dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/eventi/food/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Food e Sagre</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/eventi/sagra-del-casoncello-di-pontoglio-info/"> <h2 class="dlarticle__title"> Sagra del Casoncello di Pontoglio: info e prezzi </h2> </a> <div class="dlarticle__times"> <i class="la la-calendar"></i> Dal <time class="dlarticle__times-in" datetime="4 Gennaio"> 4 Gennaio </time> al <time class="dlarticle__times-out" datetime="17 Gennaio"> 17 Gennaio </time> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/eventi/sagra-del-casoncello-di-pontoglio-info/"> <figure class="dlthumbnail"> <img width="640" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2018/01/ravioli-2063535_640-min.jpg" class="dlthumbnail__image wp-post-image" alt="Sagra del Casoncello di Pontoglio" /> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--events dlarticle--events dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/eventi/food/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Food e Sagre</a><a href="https://www.milanoweekend.it/eventi/libri/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Libri</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/eventi/zacapa-noir-festival-scrittori-date-info/"> <h2 class="dlarticle__title"> Il programma dello Zacapa Noir Festival </h2> </a> <div class="dlarticle__times"> <i class="la la-calendar"></i> Dal <time class="dlarticle__times-in" datetime="10 Settembre"> 10 Settembre </time> al <time class="dlarticle__times-out" datetime="8 Giugno"> 8 Giugno </time> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/eventi/zacapa-noir-festival-scrittori-date-info/"> <figure class="dlthumbnail"> <img width="640" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2019/09/zacapa-noir-festival.jpg" class="dlthumbnail__image wp-post-image" alt="zacapa noir festival" /> </figure> </a> </header> </div> </article> </div> </div> </div></div><footer id="dlfooter" class="dlfooter"> <div id="dlsidebar-footer-1" class="dlsidebar dlsidebar--footer"> <div class="dlcontainer dlcontainer--flex"> <div id="text-2" class="dlsidebar__widget widget_text"><div class="textwidget"><h3>Inviaci comunicati stampa</h3><ul><li><strong>Redazione Milano Weekend</strong>:<br /><a href="mailto:redazione@milanoweekend.it">redazione@milanoweekend.it</a></li><li><strong>Redazione Bologna Weekend</strong>:<br /><a href="mailto:redazione@bolognaweekend.it">redazione@bolognaweekend.it</a></li><li><strong>Redazione Firenze Weekend</strong>:<br /><a href="mailto:redazione@firenzeweekend.it">redazione@firenzeweekend.it</a></li><li><strong>Redazione Roma Weekend</strong>:<br /><a href="mailto:redazione@romaweekend.it">redazione@romaweekend.it</a></li></ul></div></div><div id="text-3" class="dlsidebar__widget widget_text"><div class="textwidget"><h3>Pubblicità e partnership</h3><p><strong>Pubblicità: </strong><br /><a href="mailto:adv@milanoweekend.it">adv@milanoweekend.it</a></p><p><strong>Media Partnership:</strong><br /><a href="mailto:partner@milanoweekend.it">partner@milanoweekend.it</a></p><p><strong>Lavora con noi:</strong><br /><a href="mailto:lavoro@milanoweekend.it">lavoro@milanoweekend.it</a></p><p>&nbsp;</p></div></div><div id="text-4" class="dlsidebar__widget widget_text"><div class="textwidget"><h3>Piano editoriale Spiegoni</h3><ul><li>Lunedì: <strong>TEATRO</strong></li><li>Martedì: <strong>BAMBINI</strong></li><li>Mercoledì: <strong>MOSTRE e </strong><strong>NIGHTLIFE</strong></li><li>Giovedì: <strong>CINEMA e </strong><strong>WEEKEND</strong></li><li>Venerdì: <strong>FOOD</strong></li><li>Sabato: <strong>LIBRI</strong></li><li>Mensili: <strong>BENESSERE, CONCERTI, SAGRE, OFFERTE VIAGGI</strong></li></ul></div></div> </div> </div><div class="dlcolophon"> <div class="dlcontainer dlcontainer--flex"> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> </ul> </div><p class="dlcopyright__content"> MilanoWeekend.it Tutti i diritti riservati P. Iva 05774970825 <br />Registrazione al Tribunale di Milano n. 338 del 25 ottobre 2013 <br />Leggi la nostra <strong><a href="https://www.milanoweekend.it/privacy">Privacy Policy</a></strong></p> </div> </div></footer></div><link rel='stylesheet' id='dashicons-css' href='https://www.milanoweekend.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='newsletter-css' href='https://www.milanoweekend.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' /><style id='newsletter-inline-css' type='text/css'>.tnp-widget-minimal input.tnp-submit{background-color:#e92761!important}</style><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400' type='text/css' media='all' /><link rel='stylesheet' id='select2-css' href='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/css/vendor/select2.min.css' type='text/css' media='screen' /><script type="text/javascript">var dllocalized = {"lang":"it-IT","date_format":"j F Y","time_format":"G:i","env":"prod","site_url":"https:\/\/www.milanoweekend.it","usersCanRegister":0,"charset":"UTF-8"};</script><script type="text/javascript">var dlparallaxlocalized = {"isParallaxEnabled":true,"parallaxOptions":{"speed":"0.4","type":"scroll","enableTransform":true,"noAndroid":true,"noIos":true}};</script><script type="text/javascript">var dlgooglemap = {"zoom":0,"style":"","listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","center":{"lat":21.4010244,"lng":-157.9784046}};</script><script type="text/javascript">var dlformlocalized = {"missedFile":"Missed file. Some file that need to be send with the form is not set.","rejectedFiles":"Ops! There are some file rejected. Please check them an try again.","unknownError":"Ops! An unknow error occurred. Please contact our support or try in a few minutes."};</script><script type="text/javascript">var dlmodallocalized = {"closeBtn":"Close Modal","signupLabel":"Not a member? <span href=\"#\" class=\"u-highlight-text\">Sign up<\/span>","signinLabel":"Returned User? <span href=\"#\" class=\"u-highlight-text\">Sign In<\/span>","lostPasswordLabel":"<span href=\"#\" class=\"u-highlight-text\">Forgot Password?<\/span>","goBackLabel":"Back to login"};</script><script type="text/javascript">var dlreview = {"formLabels":{"textAreaLabel":"Your Reply","replyTitle":"Reply to %s","submitLabel":"Send Reply"}};</script><script type="text/javascript">var dllistings = {"listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","mapVisible":false};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};var heateorSssSharingAjaxUrl = 'https://www.milanoweekend.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script><script type='text/javascript'>
var newsletter = {"messages":{"email_error":"L'e-mail non \u00e8 corretta","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","profile_error":"","privacy_error":"Necessario spuntare il consenso alla Privacy Policy"},"profile_max":"20"};
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/newsletter/subscription/validate.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/modernizr.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/backward-oldbrowsers.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/underscore.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/utils.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/dropzone.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/types/file.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/form.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/modal.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/login-register-modal.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/header-sticky.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/vendor/force.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/utils.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-main.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-mobile.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/vendor/addevent-calendar.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/select2.full.min.js'></script><script type='text/javascript' defer="defer" src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/select2.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header-search.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax-video.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/parallax.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/search/utils.min.js'></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/analytics.min.js','ga');
ga('create', 'UA-35080574-1', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script><svg version="1.1" class="svgloader ajax-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="30px" viewBox="0 0 24 30" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <rect x="0" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="8" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="16" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> </rect> </svg><script type="text/template" id="dropzone_template"><div class="dz-preview dz-file-preview"><div class="dz-image"><img data-dz-thumbnail/></div><div class="dz-details"><div class="dz-size"><span data-dz-size></span></div><div class="dz-filename"><span data-dz-name></span></div></div><div class="dz-progress"><span class="dz-upload" data-dz-uploadprogress></span></div><div class="dz-error-message"><span data-dz-errormessage></span></div><div class="dz-success-mark"><i class="la la-check"></i></div><div class="dz-error-mark"><i class="la la-close"></i></div><i class="la la-close" data-dz-remove></i></div></script><script type="text/template" id="dlalert-tmpl"><div class="dlalert dlalert--<%- type %>"><i class="<%- icon.classList %>" aria-hidden="true"></i><%= message %></div></script><script type="text/template" id="dlnavigation-tmpl"><nav class="dlnav-search"><ul class="dlnav-search__list-items"><%= items %></ul></nav></script></body></html>