<!DOCTYPE html><html id="dlhtml"lang="it-IT" class="dl dlu-no-js"><head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">var _iub = _iub || [];_iub.csConfiguration = {"lang":"it","siteId":95722,"cookiePolicyInOtherWindow":true,"enableCcpa":true,"countryDetection":true,"googleAdsPreferenceManagement":true,"enableRemoteConsent":true,"consentOnHorizontalScroll":true,"consentOnDocument":true,"cookiePolicyId":135572, "banner":{ "backgroundColor":"#454444","textColor":"#ffffff","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#e92671","acceptButtonCaptionColor":"white","customizeButtonColor":"#ffffff","customizeButtonCaptionColor":"#e92671" }};</script><script data-minify="1" type="text/javascript" src="https://www.milanoweekend.it/wp-content/cache/min/1/cs/iubenda_cs.js?ver=1648139870" charset="UTF-8" async></script><script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {var iCallback = function() {};var _iub = _iub || {};if ( typeof _iub.csConfiguration != 'undefined' ) {if ( 'callback' in _iub.csConfiguration ) {if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;_iub.csConfiguration.callback.onConsentGiven = function() {iCallback();
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });}}}});</script><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Giornate FAI, rassegne letterarie, jazz e whisky: gli eventi del weekend a Milano</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400&#038;display=swap" /></noscript><meta name="description" content="Il primo weekend di primavera si prospetta pienissimo di eventi: dalla rassegna Libri da Yuggoth alle Giornate FAI di Primavera" /><link rel="canonical" href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-217/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Giornate FAI, rassegne letterarie, jazz e whisky: gli eventi del weekend a Milano" /><meta property="og:description" content="Il primo weekend di primavera si prospetta pienissimo di eventi: dalla rassegna Libri da Yuggoth alle Giornate FAI di Primavera" /><meta property="og:url" content="https://www.milanoweekend.it/articoli/eventi-milano-weekend-217/" /><meta property="og:site_name" content="Milano Weekend" /><meta property="article:publisher" content="https://www.facebook.com/MilanoWeekend" /><meta property="article:published_time" content="2022-03-24T15:40:55+00:00" /><meta property="article:modified_time" content="2022-03-24T15:46:34+00:00" /><meta property="og:image" content="https://www.milanoweekend.it/wp-content/uploads/2022/03/galleria-milano-eventi-min.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="445" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@milanoweekend" /><meta name="twitter:site" content="@milanoweekend" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Beatrice Curti" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="17 minuti" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.milanoweekend.it/#website","url":"https://www.milanoweekend.it/","name":"Milano Weekend","description":"Italia Weekend Network del tempo libero","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.milanoweekend.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.milanoweekend.it/articoli/eventi-milano-weekend-217/#primaryimage","inLanguage":"it-IT","url":"https://www.milanoweekend.it/wp-content/uploads/2022/03/galleria-milano-eventi-min.jpg","contentUrl":"https://www.milanoweekend.it/wp-content/uploads/2022/03/galleria-milano-eventi-min.jpg","width":640,"height":445,"caption":"galleria-milano-eventi-min"},{"@type":"WebPage","@id":"https://www.milanoweekend.it/articoli/eventi-milano-weekend-217/#webpage","url":"https://www.milanoweekend.it/articoli/eventi-milano-weekend-217/","name":"Giornate FAI, rassegne letterarie, jazz e whisky: gli eventi del weekend a Milano","isPartOf":{"@id":"https://www.milanoweekend.it/#website"},"primaryImageOfPage":{"@id":"https://www.milanoweekend.it/articoli/eventi-milano-weekend-217/#primaryimage"},"datePublished":"2022-03-24T15:40:55+00:00","dateModified":"2022-03-24T15:46:34+00:00","author":{"@id":"https://www.milanoweekend.it/#/schema/person/01975eb4332ee911f0d37cdbe3b6f7b7"},"description":"Il primo weekend di primavera si prospetta pienissimo di eventi: dalla rassegna Libri da Yuggoth alle Giornate FAI di Primavera","breadcrumb":{"@id":"https://www.milanoweekend.it/articoli/eventi-milano-weekend-217/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.milanoweekend.it/articoli/eventi-milano-weekend-217/"]}]},{"@type":"BreadcrumbList","@id":"https://www.milanoweekend.it/articoli/eventi-milano-weekend-217/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.milanoweekend.it/"},{"@type":"ListItem","position":2,"name":"Giornate FAI, rassegne letterarie, jazz e whisky: gli eventi del weekend a Milano"}]},{"@type":"Person","@id":"https://www.milanoweekend.it/#/schema/person/01975eb4332ee911f0d37cdbe3b6f7b7","name":"Beatrice Curti","image":{"@type":"ImageObject","@id":"https://www.milanoweekend.it/#personlogo","inLanguage":"it-IT","url":"https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg","contentUrl":"https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg","caption":"Beatrice Curti"},"description":"Ama l'arte da quando ne ha ricordo; per questo ha scelto di laurearsi in Beni Culturali e specializzarsi in Arti, Patrimoni e Mercati. Appassionata di cinema e di viaggi, fa della curiosità il suo segno distintivo.","url":"https://www.milanoweekend.it/author/beatricecurti/"}]}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed" href="https://www.milanoweekend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed dei commenti" href="https://www.milanoweekend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Giornate FAI, rassegne letterarie, jazz e whisky: gli eventi del weekend a Milano Feed dei commenti" href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-217/feed/" /><script type="rocketlazyloadscript">if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js' defer></script><link rel="https://api.w.org/" href="https://www.milanoweekend.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.milanoweekend.it/wp-json/wp/v2/posts/137638" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.milanoweekend.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.milanoweekend.it/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://www.milanoweekend.it/?p=137638' /><link rel="alternate" type="application/json+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-217%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-217%2F&#038;format=xml" /><link data-minify="1" rel="stylesheet" id="mw-vendor-css" href="https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/themes/qibla/assets/css/vendor/vendor.min.css?ver=1648139870" type="text/css" media="screen" /><link data-minify="1" rel="stylesheet" id="mw-main-css" href="https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/themes/MW-qibla-child/assets/css/dynamic.min.css?ver=1648139870" type="text/css" media="screen" /> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];OneSignal.push( function() {OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };OneSignal.setDefaultNotificationUrl("https://www.milanoweekend.it");
var oneSignal_options = {};window._oneSignalInitOptions = oneSignal_options;oneSignal_options['wordpress'] = true;oneSignal_options['appId'] = 'fe4e9a70-dfa1-4e12-964a-804e95006b6d';oneSignal_options['allowLocalhostAsSecureOrigin'] = true;oneSignal_options['welcomeNotification'] = { };oneSignal_options['welcomeNotification']['title'] = "MilanoWeekend.it";oneSignal_options['welcomeNotification']['message'] = "Grazie per l\&#039;iscrizione!";oneSignal_options['path'] = "https://www.milanoweekend.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678";oneSignal_options['promptOptions'] = { };oneSignal_options['promptOptions']['actionMessage'] = "Vuoi restare aggiornato sui nostri eventi e articoli?";oneSignal_options['promptOptions']['acceptButtonText'] = "OK";oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRAZIE";oneSignal_options['promptOptions']['autoAcceptTitle'] = "OK";oneSignal_options['notifyButton'] = { };oneSignal_options['notifyButton']['enable'] = true;oneSignal_options['notifyButton']['position'] = 'bottom-right';oneSignal_options['notifyButton']['theme'] = 'inverse';oneSignal_options['notifyButton']['size'] = 'medium';oneSignal_options['notifyButton']['showCredit'] = true;oneSignal_options['notifyButton']['text'] = {};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto!';oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche!';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();      });function documentInitOneSignal() {var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);}if (document.readyState === 'complete') {documentInitOneSignal();}else {window.addEventListener("load", function(event){documentInitOneSignal();});}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta name="viewport" content="width=device-width, initial-scale=1"><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/facebook.min.js');
fbq('init', '304215443103959');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=304215443103959&ev=PageView&noscript=1"
/></noscript><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlDataParallax = []
</script><style id="wpsp-style-frontend"></style><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-270x270.jpg" /><style> a.newsletter-facebook-button,a.newsletter-facebook-button:visited,a.newsletter-facebook-button:hover{ background-color:#3B5998;border-radius:3px!important;color:#fff!important;text-decoration:none;font-size:14px;padding:7px!important;line-height:normal;margin:0;border:0;text-align:center}</style><style type="text/css" id="wp-custom-css">.tnp-privacy-field{font-size:11px}.riga_base{width:100%;position:relative}.blocco_sx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}.blocco_dx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}@media(max-width:640px){.blocco_sx{float:none !important;margin:5px auto}.blocco_dx{float:none !important;margin:5px auto}}.dlarticle__social-event-cal{display:none}</style><noscript><style> .wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width:767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript><link rel="preload" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/fonts/lineawesome/line-awesome.woff?v=1.0." as="font" crossorigin="anonymous"><link rel="preload" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/fonts/fontawesome/fontawesome-webfont.woff2?v=4.6.3" as="font" crossorigin="anonymous"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9109951880707487"
crossorigin="anonymous"></script><link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"></head><body data-rsssl=1 class="post-template-default single single-post postid-137638 single-format-standard wp-custom-logo wp-schema-pro-2.7.2 wpb-js-composer js-comp-ver-6.8.0 vc_responsive dlfw dl-user-logout is-desktop dl-has-sidebar dl-has-post-thumbnail"> <style>body{padding:60px 0px 0px 0px}#dlpage-wrapper,#dlheader{width:1200px;display:block;margin:0 auto}</style> <div id="dlpage-wrapper"> <header id="dlheader" class="dlheader dlheader--fixed dlheader--skin-light dlheader--original-skin-light"> <div class="dlcontainer dlcontainer--flex"> <div class="dlbrand"> <p class="dlbrand__title"> <a href="https://www.milanoweekend.it/" class="dlbrand__link"> <picture> <img width="434" height="81" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20434%2081'%3E%3C/svg%3E" class="dlbrand__logo" alt="logo-milanoweekend-2017" data-lazy-srcset="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" /><noscript><img width="434" height="81" src="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" class="dlbrand__logo" alt="logo-milanoweekend-2017" srcset="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" /></noscript> </picture> <span class="screen-reader-text"> Milano Weekend </span> </a> </p> <p class="dlbrand__description screen-reader-text ">Italia Weekend Network del tempo libero</p></div> <nav id="dlnav-main" class="dlnav-main"> <a href="#upxmain" id="jump-to-content" class="screen-reader-text"> Vai al contenuto principale </a> <ul id="dlnav-main__list-items" class="dlnav-main__list-items" data-depth="3"><li id="menu-item-103464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103464"><a href="#">ITALIA</a><ul class="sub-menu"><li id="menu-item-103465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103465"><a href="https://www.bolognaweekend.it">BOLOGNA WEEKEND</a></li><li id="menu-item-103466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103466"><a href="https://www.firenzeweekend.it">FIRENZE WEEKEND</a></li><li id="menu-item-112605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112605"><a href="https://www.marcheweekend.it">MARCHE WEEKEND</a></li><li id="menu-item-103467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103467"><a href="https://www.romaweekend.it">ROMA WEEKEND</a></li></ul></li><li id="menu-item-103155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103155"><a href="#">CATEGORIE</a><ul class="sub-menu"><li id="menu-item-103156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103156"><a href="https://www.milanoweekend.it/categoria/bambini/">BAMBINI</a></li><li id="menu-item-103157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103157"><a href="https://www.milanoweekend.it/categoria/benessere/">BENESSERE</a></li><li id="menu-item-103158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103158"><a href="https://www.milanoweekend.it/categoria/cinema/">CINEMA</a></li><li id="menu-item-103159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103159"><a href="https://www.milanoweekend.it/categoria/concerti/">CONCERTI</a></li><li id="menu-item-103162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103162"><a href="https://www.milanoweekend.it/categoria/food/">FOOD</a></li><li id="menu-item-103160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103160"><a href="https://www.milanoweekend.it/categoria/evergreen/">EVERGREEN</a></li><li id="menu-item-103164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103164"><a href="https://www.milanoweekend.it/categoria/libri/">LIBRI</a></li><li id="menu-item-103165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103165"><a href="https://www.milanoweekend.it/categoria/mercatini/">MERCATINI</a></li><li id="menu-item-103166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103166"><a href="https://www.milanoweekend.it/categoria/mostre/">MOSTRE</a></li><li id="menu-item-128583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128583"><a href="https://www.milanoweekend.it/categoria/news/">NEWS</a></li><li id="menu-item-113706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113706"><a href="https://www.milanoweekend.it/categoria/sport/">SPORT</a></li><li id="menu-item-103173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103173"><a href="https://www.milanoweekend.it/categoria/teatro/">TEATRO</a></li><li id="menu-item-103174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103174"><a href="https://www.milanoweekend.it/categoria/viaggi-e-gite/">VIAGGI</a></li></ul></li><li id="menu-item-101233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101233"><a href="#">SPIEGONI</a><ul class="sub-menu"><li id="menu-item-101242" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101242"><a href="https://www.milanoweekend.it/tag/spiegone-weekend/">WEEKEND</a></li><li id="menu-item-101234" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101234"><a href="https://www.milanoweekend.it/tag/spiegone-bambini/">BAMBINI</a></li><li id="menu-item-101235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101235"><a href="https://www.milanoweekend.it/tag/spiegone-benessere/">BENESSERE</a></li><li id="menu-item-101236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101236"><a href="https://www.milanoweekend.it/tag/spiegone-cinema/">CINEMA</a></li><li id="menu-item-101237" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101237"><a href="https://www.milanoweekend.it/tag/spiegone-concerti/">CONCERTI</a></li><li id="menu-item-101238" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101238"><a href="https://www.milanoweekend.it/tag/spiegone-food/">FOOD</a></li><li id="menu-item-101239" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101239"><a href="https://www.milanoweekend.it/tag/spiegone-libri/">LIBRI</a></li><li id="menu-item-101240" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101240"><a href="https://www.milanoweekend.it/tag/spiegone-mostre/">MOSTRE</a></li><li id="menu-item-103724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103724"><a href="https://www.milanoweekend.it/tag/spiegone-nightlife/">NIGHTLIFE</a></li><li id="menu-item-101281" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101281"><a href="https://www.milanoweekend.it/tag/spiegone-sagre/">SAGRE</a></li><li id="menu-item-103725" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103725"><a href="https://www.milanoweekend.it/tag/spiegone-sport/">SPORT</a></li><li id="menu-item-101241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101241"><a href="https://www.milanoweekend.it/tag/spiegone-teatri/">TEATRI</a></li><li id="menu-item-114322" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-114322"><a href="https://www.milanoweekend.it/tag/spiegone-viaggi/">VIAGGI</a></li></ul></li><li id="menu-item-101255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101255"><a href="#">CONTATTI</a><ul class="sub-menu"><li id="menu-item-101256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101256"><a href="https://www.milanoweekend.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-101257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101257"><a href="https://www.milanoweekend.it/pubblicita/">PUBBLICITÀ</a></li><li id="menu-item-110603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-110603"><a href="https://www.milanoweekend.it/privacy/">PRIVACY</a></li></ul></li></ul> </nav> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a> </li> </ul> </div><div class="dlsearch"> <form action="https://www.milanoweekend.it/" autocomplete="off" id="search_form" class="dlsearch__form" name="dlsearch_form" + method="get"> <div class="dlsearch__form-fields"> <div class="dlsearch__input-wrapper"> <input type="search" name="s" id="dlsearch_input" class="dlsearch__input" placeholder="Che cosa stai cercando?" data-autocomplete-type="listings" /><input type="hidden" id="dlsearch_input_nonce" name="dlsearch_input_nonce" value="51420a070f" /></div> </div> <input type="hidden" name="post_type[]" value="listings"/> <input type="hidden" name="post_type[]" value="post"/> <input type="hidden" name="post_type[]" value="events"/> <div class="dlsearch__form-submit"> <i class="la la-search " aria-hidden="true"></i> <input type="submit" class="dlsearch__form-submit-input" value="Cerca" /> </div> <input type="hidden" id="qibla_form_filter_nonce" name="qibla_form_filter_nonce" value="d2039f53cc" /> </form></div> </div> </header><div id="dlcontent" class="dlwrapper"> <div class="dlcontainer dlcontainer--flex"> <main id="dlmain" class="dlpost dlpost--post"> <article id="post-137638" class="dlarticle dlarticle--post post-137638 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-spiegone-weekend"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <h1 class="dlarticle__title"> Giornate FAI, rassegne letterarie, jazz e whisky: gli eventi del weekend a Milano</h1> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/beatricecurti/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-36 photo ' height='36' width='36' data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" /><noscript><img src='https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg' class='avatar pp-user-avatar avatar-36 photo ' height='36' width='36' /></noscript>Beatrice Curti </a> <span class="dlarticle__time-diff">12 ore fa</span> <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" data-heateor-ss-offset="0" data-heateor-sss-href='https://www.milanoweekend.it/articoli/eventi-milano-weekend-217/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-217%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?via=milanoweekend&text=Giornate%20FAI%2C%20rassegne%20letterarie%2C%20jazz%20e%20whisky%3A%20gli%20eventi%20del%20weekend%20a%20Milano&url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-217%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Giornate%20FAI%2C%20rassegne%20letterarie%2C%20jazz%20e%20whisky%3A%20gli%20eventi%20del%20weekend%20a%20Milano https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-217%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a></div><div class="heateorSssClear"></div></div> </div> <figure class="dlthumbnail"> <img width="620" height="340" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20340'%3E%3C/svg%3E" class="dlthumbnail__image wp-post-image" alt="galleria-milano-eventi-min" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2022/03/galleria-milano-eventi-min-620x340.jpg" /><noscript><img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2022/03/galleria-milano-eventi-min-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="galleria-milano-eventi-min" /></noscript> <figcaption class="dlthumbnail__caption"> <i></i> </figcaption> </figure> </header> <div class="dlarticle__content"> <div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'><a target="_blank" href="https://www.milanoweekend.it/pubblicita" rel="nofollow"> <img width="320" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%2050'%3E%3C/svg%3E" alt=campagna banner MW mobile" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2022/03/MW-banner-inarticle-32050-min.png"><noscript><img width="320" height="50" src="https://www.milanoweekend.it/wp-content/uploads/2022/03/MW-banner-inarticle-32050-min.png" alt=campagna banner MW mobile"></noscript></a></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><a target="_blank" href="https://www.milanoweekend.it/pubblicita" rel="nofollow"> <img width="640" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20100'%3E%3C/svg%3E" alt=campagna banner MW" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2022/03/MW-banner-inarticle-640100-min.png"><noscript><img width="640" height="100" src="https://www.milanoweekend.it/wp-content/uploads/2022/03/MW-banner-inarticle-640100-min.png" alt=campagna banner MW"></noscript></a></div><div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy"><div class="ez-toc-title-container"><p class="ez-toc-title">Sommario di questo articolo:</p><span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div><nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Meteo_del_weekend" title="Meteo del weekend">Meteo del weekend</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#News_della_settimana" title="News della settimana">News della settimana</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Eventi_del_weekend_da_non_perdere" title="Eventi del weekend da non perdere">Eventi del weekend da non perdere</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href="#Concerti_e_musica_a_Milano_gli_spettacoli_del_weekend" title="Concerti e musica a Milano: gli spettacoli del weekend">Concerti e musica a Milano: gli spettacoli del weekend</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-5" href="#Arte_e_mostre_a_Milano" title="Arte e mostre a Milano">Arte e mostre a Milano</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-6" href="#Cinema_eventi_e_film_da_non_perdere" title="Cinema: eventi e film da non perdere">Cinema: eventi e film da non perdere</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-7" href="#Eventi_e_attivita_per_bambini" title="Eventi e attività per bambini">Eventi e attività per bambini</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-8" href="#Gastronomia_e_ristoranti_a_Milano" title="Gastronomia e ristoranti a Milano">Gastronomia e ristoranti a Milano</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-9" href="#Gite_fuori_porta" title="Gite fuori porta">Gite fuori porta</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-10" href="#Alla_scoperta_di_Milano" title="Alla scoperta di Milano">Alla scoperta di Milano</a></li></ul></nav></div><p>Il primo fine settimana di primavera si prospetta ricchissimo di eventi e attività da non perdere! Si va dalla rassegna di letteratura weird <strong><a href="https://www.milanoweekend.it/articoli/libri-yuggoth-milano-letteratura-weird/">Libri da Yuggoth al WOW &#8211; Spazio Fumetto</a></strong> alle <strong><a href="https://www.milanoweekend.it/articoli/giornate-fai-primavera-2022-milano-luoghi-orari/">Giornate FAI di Primavera</a></strong>, in cui apriranno oltre 700 luoghi in tutta Italia, di cui 25 solo a Milano! E poi teatro, concerti, attività per bambini, gite fuoriporta, gastronomia&#8230;</p><p>Insomma, quello in arrivo sarà di sicuro un fine settimana in cui non ci si potrà annoiare. Se siete indecisi su cosa fare, niente paura! Il nostro&nbsp;<strong>#spiegoneweekend</strong>&nbsp;è qui apposta, con news e suggerimenti sugli eventi del weekend a Milano!</p><h2 id="meteo-del-weekend"><span class="ez-toc-section" id="Meteo_del_weekend"></span>Meteo del weekend<span class="ez-toc-section-end"></span></h2><p>Il meteo del weekend a Milano sarà finalmente degno della primavera! Per approfondire le&nbsp;<a href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/">previsioni del tempo giorno per giorno, la nostra guida</a>&nbsp;vi indicherà temperature medie e suggerimenti sul clima.</p><h2 id="news-della-settimana"><span class="ez-toc-section" id="News_della_settimana"></span>News della settimana<span class="ez-toc-section-end"></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/guerra-ucraina-donazioni-milano/">Guerra in Ucraina: donazioni e raccolte fondi in Italia e a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/centri-benessere-spa-milano/">Centri benessere e spa a Milano: cinque posti dove regalarsi una coccola</a></li><li><a href="https://www.milanoweekend.it/articoli/green-pass-obbligatorio-dove/">Super Green Pass: per quali attività è necessario</a></li><li><a href="https://www.milanoweekend.it/articoli/feste-ponti-2022-calendario-giorni-festivi/">Ponti e festività del 2022: il calendario</a></li><li><a href="https://www.milanoweekend.it/articoli/vaccino-anti-covid-milano-prenotare/">Vaccino Covid a Milano: come prenotare</a></li><li><a href="https://www.milanoweekend.it/articoli/dove-fare-abbonamento-atm-milano/">Abbonamento Atm: tutto quello che c’è da sapere per rinnovi e scadenze</a></li><li><a href="https://www.milanoweekend.it/articoli/mercati-rionali-lombardia-riaperture-milano-hinterland/">Mercati rionali di Milano: mappa e orari di tutti i mercati della città</a></li><li><a href="https://www.milanoweekend.it/articoli/orari-trenord-app-e-consigli/">Trenord: app e trucchi per dominare il mondo dei treni regionali</a></li></ul><h2 id="eventi-del-weekend-da-non-perdere"><span class="ez-toc-section" id="Eventi_del_weekend_da_non_perdere"></span>Eventi del weekend da non perdere<span class="ez-toc-section-end"></span></h2><ul><li><strong>Domenica 27 marzo</strong> al Museo del Fumetto di Milano si terrà l&#8217;evento<strong><em> Libri da Yuggoth</em></strong>, dedicato alla letteratura weird. Incontri, letture, nuove scoperte e scrittori emergenti animeranno una giornata dedicata a Lovecraft, Edgar Allan Poe e a tutti i grandi esponenti della letteratura weird. <strong><a href="https://www.milanoweekend.it/articoli/libri-yuggoth-milano-letteratura-weird/">Come partecipare e il programma dell&#8217;evento.</a></strong></li><li><strong>Sabato 26 e domenica 27 marzo </strong>si terranno le <strong>Giornate FAI di Primavera</strong>, con oltre 700 luoghi in tutta Italia e più di 100 nella sola Lombardia. Milano aprirà le porte di 25 luoghi, con visite guidate ed eventi pensati ad hoc. <strong><a href="https://www.milanoweekend.it/articoli/giornate-fai-primavera-2022-milano-luoghi-orari/">Il programma delle giornate e tutte le info.</a></strong></li><li><strong>Domenica 27 marzo</strong> nasceva Filippo Crivelli, lo stesso giorno che nel 1961 è stato indicato come la Giornata Mondiale del Teatro. Per festeggiare entrambe le ricorrenze Livia Pomodoro ha deciso di organizzare un evento speciale allo Spazio Teatro No’hma in via Orcagna 2 insieme a un gruppo di amici che hanno accompagnato Filippo nel suo lungo ed entusiasmante percorso artistico. <strong><em>“Buon compleanno Pippo!”, Ricordo musicalmente festoso di Filippo Crivelli</em></strong> sarà coordinato da Marco Rampoldi, che coinvolgerà questi amici in una chiacchierata informale, condita da molta musica e dalle immagini di alcuni momenti della carriera di Pippo. L&#8217;evento è a ingresso gratuito e sarà trasmesso anche via streaming.</li><li>Nel <strong>quartiere di Villapizzone</strong> a Milano è tempo di <strong>Ri-nascita</strong>: <strong>sabato 26 marzo tornano le Botteghe Aperte</strong> organizzate dagli <strong>artigiani di via Mantegazza</strong> con eventi e iniziative che trasmettono voglia di ripartenza: nuove proposte culinarie in <strong>Quasilocanda</strong> e <strong>Forno del Sud</strong>, un insolito “svuota magazzino” alla <strong>Libreria Baravaj</strong>, laboratori creativi presso LAB ManElAn, arte multi materica nello studio di pittura CARLO VISCO e yoga rigenerante con l’ASSOCIAZIONE LA VIA DEL RESPIRO. Nell’atelier di NICOLETTA FASANI, designer di moda sostenibile, la ri-nascita non può che tradursi nel riuso di materiali esistenti, compresi gli scarti, preziose risorse della nostra vita quotidiana che spesso vengono eliminati perché considerati ingombranti e privi di qualità. Lo scarto può essere un taglio di stoffa troppo piccolo, un vestito dismesso, una borsa rotta, un nastro, una federa di cuscino o più semplicemente un tessuto ritenuto ormai fuori moda. Per la Giornata di Botteghe Aperte, Nicoletta Fasani organizza <strong>due Laboratori di SCARTORIA per adulti e bambini</strong>: con il riciclo creativo si creano accessori senza ago né filo ma solo attraverso tagli e nodi applicati a piccoli ritagli di stoffa. Questo aspetto rende il laboratorio agile anche per i bambini: l’unico requisito è l’utilizzo delle forbici. Lavorando in particolare su scarti di filati di ortica e jersey di lino, i partecipanti guidati dalla designer arriveranno a creare un originale portachiavi con cordino lungo da appendere al collo. In mostra, negli spazi dell’atelier, saranno esposte per la prima volta anche le nuove collane interamente realizzate con preziosi materiali di recupero: cordoncini in seta della storica manifattura milanese di passamanerie Navaretti, impreziositi da perle in vetro di Murano riadattate. </li><li><strong>Venerdì 25 e domenica 27 marzo</strong> prosegue Controventi, la rassegna che celebra i vent’anni del <strong>Teatro della Cooperativa</strong>, con <strong><em>Muri-prima e dopo Basaglia</em></strong>, con il ritorno in scena di una delle più grandi Signore del Teatro Italiano, Giulia Lazzarini. Scritto da Renato Sarti, anche regista dello spettacolo, in base alle testimonianze di alcune infermiere, soprattutto su quella di Mariuccia Giacomini, racconta la vita in manicomio prima e dopo la rivoluzione voluta da Franco Basaglia. Lo spettacolo, pluripremiato, è stato insignito tra gli altri del Premio Le Maschere del Teatro Italiano a Giulia Lazzarini come miglior interprete di monologo 2015. Biglietto posto unico 15 €</li><li>Fino al 27 marzo, nel reparto 4 stagioni nel Garden Steflor di Paderno Dugnano (in Via Erba, 2), si potrà infatti visitare la <strong>Mostra delle piante in forma</strong>: si tratta di un’esposizione di piante sempreverdi che hanno la particolarità di avere una forma diversa da quella naturale. Queste “sculture verdi” hanno lo scopo di dare vivacità a un giardino, ma anche a un terrazzo. Ci si potrà immergere in straordinari, bellissimi, in cui l’ordine e l’armonia diventano leggi da seguire e dove affascinanti sculture, che sembrano uscite da storie fantastiche, animano ogni angolo e tutto sembra essere una sorta di libro illustrato reale e tangibile.</li></ul><h2 id="concerti-e-musica-a-milano-gli-spettacoli-del-weekend"><span class="ez-toc-section" id="Concerti_e_musica_a_Milano_gli_spettacoli_del_weekend"></span>Concerti e musica a Milano: gli spettacoli del weekend<span class="ez-toc-section-end"></span></h2><ul><li><strong><a href="https://www.milanoweekend.it/articoli/concerti-milano-2022-artisti-date-biglietti/">Concerti a Milano nel 2022: tutte le date aggiornate mese per mese</a></strong></li><li><a href="https://www.milanoweekend.it/articoli/blanco-tour-2022-milano/">Blanco aggiunge 12 nuove date al tour dell’estate 2022</a></li><li><a href="https://www.milanoweekend.it/articoli/dargen-damico-tour-2022/">Dargen D’Amico annuncia il nuovo tour 2022: le date</a></li><li><a href="https://www.milanoweekend.it/articoli/notre-dame-de-paris-tour-2022/">Notre Dame de Paris: il tour dei 20 anni parte da Milano. Date e biglietti</a></li><li><a href="https://www.milanoweekend.it/articoli/stromae-concerto-milano-biglietti/">Stromae torna in concerto dopo 7 anni: unica data italiana a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-196/le%20nuove%20date%20del%20tour%20spostate%20al%202022">Maneskin: rimandato il tour 2022</a></li><li><a href="https://www.milanoweekend.it/articoli/salmo-tour-2022-date-biglietti/">Salmo Stadi: le date del tour 2022</a></li><li><a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-174/tutte%20le%20date%20del%20tour%20spostato%20al%202022">Ultimo: tutte le date del tour spostato al 2022</a></li><li><a href="https://www.milanoweekend.it/articoli/achille-lauro-tour-2022/">Achille Lauro: le nuove date del tour spostato al 2022</a></li><li><a href="https://www.milanoweekend.it/articoli/pinguini-tattici-nucleari-2021-concerti-date/">Pinguini Tattici Nucleari: le date del tour</a> </li><li>Blue Note Milano prosegue la sua programmazione con serate e concerti per tutti i gusti anche questo weekend:<br>&#8211; <strong>Venerdì 25 marzo</strong> arriva il secondo appuntamento del 2022 con <strong>Celebrate Studio 54!</strong>, la festa dedicata alla musica disco anni ’70 e alla discoteca più famosa di New York e forse dell’intero pianeta, lo Studio 54, dove ogni sera andava in scena “la festa più grande del mondo”. Il jazz club celebrerà quegli anni speciali con una serata altrettanto speciale in compagnia dei Pulsation, un progetto musicale disco funk nato a Milano su iniziativa di Elio Marrapodi e Dave Dicecca, che faranno rivivere i gloriosi anni ’70 e ’80. (Ore 20.30 SOLD OUT / 23 SOLD OUT – 20/15 €)<br>&#8211; <strong>Sabato 26 marzo</strong> torna un&#8217;altra presenza fissa nei cartelloni delle stagioni concertistiche del Blue Note: Tony Momrelle, che tornerà a esibirsi di fronte al pubblico meneghino. Cantante e compositore soul e jazz, è uno dei musicisti più interessanti e significativi della scena britannica moderna. Nel corso della sua fortunata carriera ha condiviso il palco con alcuni dei più grandi artisti del mondo, tra cui Elton John, Celine Dion, Andrea Bocelli, Gwen Stefani, e molti altri. La critica internazionale l’ha definito come il legittimo erede di Stevie Wonder per la somiglianza vocale e quel feeling unico della sua voce. (Ore 20.30 – 37/32 € SOLD OUT; ore 23 – 27/22 €)<br>&#8211;<strong>Domenica 27 marzo</strong> il palco di via Borsieri sarà molto affollato e ospiterà la Monday Orchestra, un collettivo di 15 elementi diretto dal maestro Luca Missiti e ormai giunto al suo sedicesimo anno di attività. La Big Band sarà accompagnata dal sassofonista Emanuele Cisi per un’occasione davvero speciale: al pubblico milanese gli artisti proporranno lo spettacolo Mingus Blues and Roots, un concerto-tributo a Charles Mingus, in occasione del centesimo anniversario della nascita di questo geniale contrabbassista. Nel corso della serata verranno proposte le più celebri composizioni dell’artista americano, da Goodbye Pork Pie Hat a Fables of Faubus. (Ore 20.30 – 30/25 €)</li><li>Farà tappa allo <strong>Spazio Teatro 89</strong> di <strong>Milano</strong> il tour dei <strong>Cheap Wine</strong>, band di culto della scena rock indipendente: <strong>sabato 26 marzo </strong><em>(inizio live ore 21.30, ingresso 10-13 euro)</em>, nell’auditorium polifunzionale di via Fratelli Zoia 89 la formazione pesarese, composta da Marco Diamantini (chitarra, voce, armonica), Michele Diamantini (chitarra elettrica e acustica), Alan Giannini (batteria), Alessio Raffaelli (tastiere) e Andrea Giaro (basso), presenterà <em>“Faces”</em>, il suo ultimo album (il tredicesimo in totale), uscito nel 2019, con il quale ha scritto un altro importante capitolo del roots rock italiano d’ispirazione americana. </li><li><strong>Spirit de Milan</strong> torna con un nuovo fine settimana di appuntamenti per tutti i gusti, ecco il calendario:<br>– <strong>Venerdì 25 marzo</strong> “<em>Bandiera Gialla”</em> con i Re-Beat<strong> </strong>(<em>ingresso a pagamento)</em>, band di giovani musicisti che ripercorrerà la beat generation, passando da Gianni Morandi a Caterina Caselli fino all’indimenticabile surf dei Beach Boys e alle colonne sonore di Pulp Fiction e Pretty Woman. A seguire dj set con Alex Biasco.<br>– <strong>Sabato 26 marzo </strong>appuntamento con “<em>Holy Swing Night” </em>(<em>ingresso a pagamento</em>), con la direzione artistica di Mauro Porro, e i Jumping Jive! Il loro repertorio è l&#8217;espressione più autentica dellaswing era degli anni 30 e 40, l&#8217;alto grado di improvvisazione, ritmo ed andamento sincopato sono l&#8217;espressione di balli quali Lindy Hop, Balboa, Shag sino al più frenetico Boogie Woogie. A seguire swing dj set con Fabio Rutigliano.<br>– <strong>Domenica 6 marzo </strong>lo Spirit de Milan sarà aperto anche a pranzo e verrà seguito alle 15, come di consueto, dall’Hot Jazz Club, che stavolta ospiterà i Dixie Blue Blowers. La sera, sul palco ci sarà il concerto di Rosa dei Venti Duo, che proporrà un repertorio di brani di Leonard Cohen, Goran Bregovic, Domenico Modugno, Mia Martini, Chuck Berry, Vinicio Capossela, Caetano Veloso, Giorgio Gaber, Johnny Cash, Radiohead e tanti altri artisti reinterpretati e riarrangiati con spirito poetico, scherzoso, malinconico, irriverente, sornione e appassionato.</li></ul><h2 id="arte-e-mostre-a-milano"><span class="ez-toc-section" id="Arte_e_mostre_a_Milano"></span>Arte e mostre a Milano<span class="ez-toc-section-end"></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/mostre-milano-autunno-2021/"><strong>Le mostre a Milano del 2022</strong></a></li><li><a href="https://www.milanoweekend.it/articoli/milano-mostra-tiziano-palazzo-reale/">Tiziano e la donna nel Cinquecento veneziano: la recensione in anteprima della mostra a Palazzo Reale</a></li><li><a href="https://www.milanoweekend.it/articoli/riaperture-orari-musei-milano/"><strong>Musei di Milano:</strong>&nbsp;orari e info per la visita</a></li><li><a href="https://www.milanoweekend.it/articoli/musei-sconosciuti-milano/">I musei meno conosciuti di Milano: gli spazi espositivi da scoprire</a></li><li><a href="https://www.milanoweekend.it/articoli/mostra-sironi-milano/">Mario Sironi al Museo del Novecento: un viaggio nell’arte italiana</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-a-colori-guida/">Murales e Milano: un continuo mutare. I percorsi più belli in città</a></li></ul><h2 id="cinema-eventi-e-film-da-non-perdere"><span class="ez-toc-section" id="Cinema_eventi_e_film_da_non_perdere"></span>Cinema: eventi e film da non perdere<span class="ez-toc-section-end"></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/film-cinema-estate-2021/"><strong>Le novità al cinema del 2022</strong></a></li><li><a href="https://www.milanoweekend.it/articoli/the-batman-recensione-film/">The Batman: la recensione in anteprima (senza spoiler) del film con Robert Pattinson</a></li><li><a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-212/la%20recensione%20del%20film%20con%20Tom%20Holland%20e%20Mark%20Wahlberg">Uncharted: la recensione del film con Tom Holland e Mark Wahlberg</a></li><li><a href="https://www.milanoweekend.it/articoli/america-latina-recensione/">America Latina dei Fratelli d’Innocenzo sconvolge lo spettatore. La recensione</a></li><li><a href="https://www.milanoweekend.it/articoli/film-streaming-vedere-assolutamente/">15 film in streaming da vedere assolutamente</a></li><li><a href="https://www.milanoweekend.it/articoli/365-giorni-trash-recensione-film-netflix/">365 giorni: il trash che non diverte. La recensione</a></li><li><a href="https://www.milanoweekend.it/articoli/blocco-181-serie-salmo-milano/">Blocco 181: le immagini della nuova serie di Salmo girata a Milano</a></li></ul><h2 id="eventi-e-attivita-per-bambini"><span class="ez-toc-section" id="Eventi_e_attivita_per_bambini"></span>Eventi e attività per bambini<span class="ez-toc-section-end"></span></h2><ul><li>Prosegue la stagione degli eventi nel&nbsp;<strong>Parco Agos Green &amp; Smart&nbsp;</strong>nei<strong>&nbsp;Giardini di Largo Balestra a</strong>&nbsp;<strong>Milano</strong>, che vede&nbsp;ogni quarto sabato del mese attività&nbsp;e laboratori didattici gratuiti dedicati a grandi, bambini e famiglie.&nbsp;<strong>Sabato 26 marzo</strong>&nbsp;il parco ospita una giornata dedicata alla&nbsp;Famiglia. Si parte a pieno ritmo alle ore&nbsp;10&nbsp;con attività atletiche per bambini, genitori e nonni da fare tutti insieme, fino alle 12. In particolare verranno realizzati dei percorsi e delle staffette con delle piccole gare a cura della società sportiva&nbsp;ABC Progetto Azzurri. <strong>Alle 15.30&nbsp;</strong>inizia il racconto del&nbsp;libro per bambini ‘La Bellezza salverà il mondo’&nbsp;in compagnia delle autrici Caterina Misuraca, Rossella Aucelli e Valentina Martin. Verranno narrate&nbsp;storie ecocreative di venti donne protagoniste del design sostenibile, dell’arte contemporanea, dell’Università, della medicina e dell’attivismo,&nbsp;le cui vite possono essere di ispirazione per le giovani generazioni: persone normali e straordinarie al tempo stesso che già da bambine sognavano un mondo migliore.</li></ul><h2 id="gastronomia-e-ristoranti-a-milano"><span class="ez-toc-section" id="Gastronomia_e_ristoranti_a_Milano"></span>Gastronomia e ristoranti a Milano<span class="ez-toc-section-end"></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/cioccolata-calda-milano/">Dove bere la cioccolata calda a Milano: 10 posti da non perdere</a></li><li><a href="https://www.milanoweekend.it/articoli/miro-osteria-cinema-milano/">MIRO – Nuova Osteria del Cinema: riapre a Milano il ristorante dedicato al mondo della settima arte</a></li><li><a href="https://www.milanoweekend.it/articoli/bar-milano-nuove-aperture-2021/">I nuovi bar e locali aperti nel 2021 a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/nuovi-ristoranti-milano-2021/">Ristoranti a Milano: le nuove aperture del 2021</a></li><li><a href="https://www.milanoweekend.it/articoli/ristoranti-aperti-milano-dehors/">I migliori ristoranti con dehors di Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/giardino-giada-ristorante-recensione/">Giardino di Giada: l’autentica cucina cinese a due passi dal Duomo</a></li><li><a href="https://www.milanoweekend.it/articoli/vivo-ristorante-moscova/">VIVO apre a Moscova: il sapore del pesce a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/kanji-milano-ristorante-fusion-delivery/">Kanji, il fusion arriva anche a casa. La nostra recensione</a></li><li><a href="https://www.milanoweekend.it/articoli/sapori-solari-la-pescheria-recensione/">Abbiamo provato La Pescheria, il nuovo arrivato nella famiglia Sapori Solari</a></li><li><a href="https://www.milanoweekend.it/articoli/carne-ristorante-milano-recensione/">Carne, il primo One Thing restaurant di Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/forgiatura-bistro-ristorante-recensione/">La Forgiatura Bistrò, il ristorante aziendale si reinventa. La nostra recensione</a></li><li><a href="https://www.milanoweekend.it/articoli/immorale-ristorante-porta-venezia/">Immorale, la nostra recensione del bistro di Porta Venezia</a></li><li><a href="https://www.milanoweekend.it/articoli/allorigine-aperitivo-gourmet-crocetta/">All’Origine, l’aperitivo gourmet a Crocetta</a></li><li><strong>Venerdì 25 marzo nel vivacissimo quartiere Isola</strong>, si terrà<strong> Route 159,</strong> una festa in nove location, con artisti e live performance d&#8217;eccezione, per scoprire e assaporare le molteplici declinazioni del Bourbon Whiskey Bulleit. Attraverso live performance, musica, arte e food, Bulleit racconterà per la prima volta la propria storia in Italia attraverso gli occhi di Davide Shorty, Jessica Aaron, Davide Monteverdi, Alessandro Serra e Tina Baffy e le sapienti mani dei bartender di Deus Ex Machina, Portal Club, Vinyl, Rua e The Botanical Club nell’ambito di un percorso immersivo e divertente che toccherà anche il Man’s Ruin Tattoo Club, il Bullfrog, il Deus Workshop e Porcobrado dalle ore 19 alle ore 23:30. I partecipanti potranno ottenere il proprio gettone nei bar, acquistando un cocktail siglato Bulleit, e riscattare gift nelle location partner del progetto.</li><li><strong>Fino al 27 marzo</strong> va in scena al <strong>Teatro Fontana di Milano</strong> <strong><em>Sei personaggi in cerca d&#8217;autore</em></strong>, grande classico della drammaturgia firmato da Luigi Pirandello. A quasi cento anni di distanza, <em>Sei personaggi in cerca d’autore </em>è ancora l’opera che meglio indaga il nostro rapporto tra vita e arte, reale e virtuale. Tra incursioni meta teatrali, prove aperte e nuovi ospiti ogni sera, l’opera di Pirandello è l’occasione per confrontarsi con la grande domanda: che cosa rimane dell’arte nell’epoca della sua riproducibilità digitale? <em>Sei personaggi in cerca d’autore di Luigi Pirandello –</em> il nome dell’autore in questo allestimento è diventato parte del titolo <em>–</em> è uno spettacolo <em>matrioska, </em>se così si può dire, in cui il piano meta-teatrale già presente nel testo viene portato all’estremo generando un cortocircuito dove attori, personaggi e pubblico convivono e si mescolano in un happening unico e irripetibile ogni sera. Ad ogni replica, infatti, fra gli attori del cast irromperanno sul palco altre persone/personaggi a sorpresa – protagonisti del panorama teatrale &#8211; che interpreteranno una scena dello spettacolo destinata poi ad essere riprodotta come in uno specchio riflesso all’infinito. In un gioco di rifrazioni che userà ogni mezzo tecnologico a disposizione per ricreare il qui e ora dello spettacolo. <strong>Biglietti:</strong> interno 21 €, ridotto 17 €, ridotto under 26 15 €</li><li>Ha debuttato nel cuore di Milano, in via Ansperto, un nuovo farmers’ market: <strong>dalle 8.30 alle 13.30 ogni giovedì</strong> pane e prodotti da forno, verdura e frutta fresca di stagione, carni e uova, salumi e formaggi. Nel catalogo de <em>Il Buono in Tavola 2</em> il meglio della produzione agricola lombarda a chilometro sincero, dal pane al companatico inclusi riso e farine, vini naturali, conserve e confetture, succhi di frutta, miele, zafferano. Prodotti genuini, freschi e di stagione frutto della passione dei produttori per il territorio di cui sono espressione. Dalle cascine alle tavole dei  milanesi, <strong>questi i protagonisti:</strong> Cascina Santa Brera (San Giuliano Milanese) con pane, focacce, grissini e altre specialità da forno, uova, frutta e verdura bio, conserve di pomodoro, confetture e succhi di frutta; Cascina Aurelia (Bariano, Bg) con i formaggi e gli  yogurt di capra, i cosmetici a base di latte di capra; Azienda Agricola Angela Rossa (Fontanelle, Bg) con carni avicole e bovine, uova, salami e farina gialla; Azienda agricola Teti Domenico  (Carbonara al Ticino , Pv) con verdura e frutta, i sottaceti, i minestroni pronti nel sacchetto da cuocere; Azienda agricola Pace Antonio con il suo miele delle arnie che porta in primavera sulle montagne della Valchiavenna; Sparano Capelli con i vini naturali prodotti sulle colline al confine tra Lombardia ed Emilia.</li></ul><h2 id="gite-fuori-porta"><span class="ez-toc-section" id="Gite_fuori_porta"></span>Gite fuori porta<span class="ez-toc-section-end"></span></h2><ul><li><strong><a href="https://www.milanoweekend.it/articoli/tour-bacari-venezia-mappa/">Tour dei bacari a Venezia: la nostra guida a spritz, ombre e cicchetti!</a></strong></li><li><strong><a href="https://www.milanoweekend.it/articoli/weekend-torino-cosa-vedere/">Weekend a Torino: cosa vedere, cosa fare e cosa mangiare in città</a></strong></li><li>Al<strong>&nbsp;Villaggio delle Uova</strong>&nbsp;di San Martino Siccomario (PV) continuano le attività dedicate alla primavera! <strong>Sabato 26 e domenica 27</strong> sarà un fine settimana di giochi e attività immersi nella natura. Protagonisti dell’ultimo week-end di marzo i rapaci, affascinanti volatili con grande istinto di cacciatori e sensi sviluppatissimi. Ricchissimo il programma proposto dagli organizzatori: un gruppo di falconieri condurrà grandi e piccini alla scoperta di questi splendidi animali con esibizioni di alto e basso volo, attività didattica e culturale, battesimo del volo per bambini aspiranti falconieri. Il pubblico potrà, in tutta sicurezza e sapientemente guidato, interagire con loro, &nbsp;&nbsp;osservarne da vicino le loro ali maestose, accarezzarli, provare l’ebbrezza del contatto protetti dall’apposito guantone. Verrà inoltre allestito uno stand ad hoc ed una esposizione di attrezzatura tipica di questa attività. L&#8217;ingresso costa 12 euro, gratuito per bambini dagli 0 ai 3 anni.</li><li><a href="https://www.milanoweekend.it/articoli/bicicletta-milano-escursioni/">Dove andare in bici? Ecco 6 itinerari per uscire dalla città su due ruote</a></li><li><a href="https://www.milanoweekend.it/articoli/mercatini-antiquariato-lombardia/">I mercatini dell’antiquariato più belli della Lombardia</a></li><li><a href="https://www.milanoweekend.it/articoli/localita-piu-belle-lago-di-garda/">I luoghi più belli del Garda consigliati da chi ci vive</a></li><li><a href="https://www.milanoweekend.it/articoli/curon-lago-resia-storia-paese-sommerso-dal-lago/">Curon e il lago di Resia: la storia misteriosa del paese sommerso</a></li><li><a href="https://www.milanoweekend.it/articoli/escursioni-belle-montagna-vicino-milano/">Le più belle passeggiate in montagna vicino a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/spiagge-belle-vicino-milano-dalla-liguria-al-lago-maggiore/">La più belle spiagge a meno di due ore da Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/monte-sighignola-balcone-ditalia/">Gita al monte Sighignola, il Balcone d’Italia</a></li><li><a href="https://www.milanoweekend.it/articoli/clanezzo-cosa-vedere-ponte-castello/">Escursione a Clanezzo, una passeggiata nella storia</a></li><li><a href="https://www.milanoweekend.it/articoli/riaperture-5-parchi-dintorni-milano/">I cinque parchi più belli a due passi da Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/cosa-vedere-a-como-in-un-giorno/">Cosa vedere a Como: dal centro al lungolago fino al faro voltiano</a></li><li><a href="https://www.milanoweekend.it/articoli/annecy-cosa-vedere-gita-lago-borgo-castello/">Gita alla scoperta di Annecy: dal piccolo borgo al castello delle favole</a></li><li><a href="https://www.milanoweekend.it/articoli/castelli-in-lombardia-bergamo-cremona-laghi/">Gita alla scoperta dei castelli in Lombardia, da Bergamo ai laghi</a></li><li><a href="https://www.milanoweekend.it/articoli/residenze-reali-in-lombardia/">Un giro tra le residenze reali in Lombardia</a></li><li><a href="https://www.milanoweekend.it/articoli/soncino-cosa-vedere/">Gita a Soncino: cosa vedere dal Castello al piccolo borgo più bello d’Italia</a></li><li><a href="https://www.milanoweekend.it/articoli/tre-gite-fuori-porta-milano/">Tre idee per gite fuori porta partendo da Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/castelli-in-lombardia-da-visitare-informazioni-orari/">Castelli in Lombardia ecco alcuni dei più belli e imperdibili</a></li><li><a href="https://www.milanoweekend.it/articoli/villa-monastero-lago-di-como/">Villa Monastero: casa museo e giardini botanici sul Lago di Como</a></li><li><a href="https://www.milanoweekend.it/articoli/lecco-cosa-vedere-lungolago-luoghi-manzoni/">Gita a Lecco: lungolago e luoghi del Manzoni&nbsp;</a></li><li><a href="https://www.milanoweekend.it/articoli/grazzano-visconti-gita-catello-cosa-vedere/">Gita al borgo medievale di Grazzano Visconti</a></li></ul><h2 id="alla-scoperta-di-milano"><span class="ez-toc-section" id="Alla_scoperta_di_Milano"></span>Alla scoperta di Milano<span class="ez-toc-section-end"></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/location-film-famosi-milano/">Le location dei film più famosi ambientati a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/pietre-inciampo-milano-mappa/">Pietre d’inciampo a Milano: la mappa del ricordo</a></li><li><a href="https://www.milanoweekend.it/articoli/lockdown-10-libri-su-milano/">15 libri su Milano, per vivere la città anche da casa</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-a-colori-guida/">Milano a colori: dalle vie ai murales fino ai monumenti</a></li><li><a href="https://www.milanoweekend.it/articoli/fontanelle-milano-mappa-info/">Fontanelle di Milano: dove si trovano, mappa e informazioni utili e curiose</a></li><li><a href="https://www.milanoweekend.it/articoli/giro-delle-sette-chiese-milano-itinerario/">Chiese di Milano: le più belle e meno conosciute della città</a></li><li><a href="https://www.milanoweekend.it/articoli/vie-piu-belle-di-milano/">Guida alle più belle vie di Milano: il nostro itinerario</a></li><li><a href="https://www.milanoweekend.it/articoli/cortili-di-milano-guida/">Guida ai cortili di Milano, i gioielli nascosti da vedere e fotografare</a></li><li><a href="https://www.milanoweekend.it/articoli/cosa-fotografare-a-milano/">Siete in giro per Milano nel weekend? Ecco i luoghi per le migliori fotografie</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-cosa-vedere-settimana-quartieri/">Una settimana a Milano: ogni giorno un quartiere diverso</a></li><li><a href="https://www.milanoweekend.it/articoli/tour-milano-a-piedi-in-un-giorno/">Visitare Milano in un giorno a piedi: un tour in 10 tappe</a></li><li><a href="https://www.milanoweekend.it/articoli/vigna-di-leonardo-da-vinci-milano/">Alla scoperta della Vigna di Leonardo da Vinci</a></li><li><a href="https://www.milanoweekend.it/articoli/10-parchi-milano-pic-nic/">10 luoghi di Milano in cui godersi un pic-nic da sogno!</a></li></ul> </div> <section class="dlarticle__tags"> <h5 class="dlarticle__tags__title"> Etichette: </h5> <ul class="dlarticle__tags__list"> <li class="dlarticle__tags__list__item"> <a href="https://www.milanoweekend.it/tag/spiegone-weekend/" class="dlarticle__tags__link"> Spiegone Weekend </a> </li> </ul></section> </div></article> </main> <div id="dlsidebar-blog" class="dlsidebar dlsidebar--"> <div id="onesignalwidget-3" class="dlsidebar__widget widget_onesignalwidget"><h4 class="dlsidebar__widget__title">Ricevi (alcune) notifiche:</h4><a href="#" class="OneSignal-prompt">Mandami articoli selezionati</a></div><div id="newsletterwidgetminimal-2" class="dlsidebar__widget widget_newsletterwidgetminimal"><h4 class="dlsidebar__widget__title">Ricevi la newsletter settimanale:</h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.milanoweekend.it/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-mail"><input class="tnp-submit" type="submit" value="ISCRIVITI"></form></div></div><div id="recent-posts-2" class="dlsidebar__widget widget_recent_entries"><h4 class="dlsidebar__widget__title">Ultimi articoli</h4><ul><li><a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-217/" aria-current="page">Giornate FAI, rassegne letterarie, jazz e whisky: gli eventi del weekend a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/">Meteo Milano Weekend dal 18 al 20 marzo 2022</a></li><li><a href="https://www.milanoweekend.it/articoli/giornate-fai-primavera-2022-milano-luoghi-orari/">Giornate FAI di Primavera a Milano e Lombardia: i luoghi aperti e gli eventi in programma</a></li><li><a href="https://www.milanoweekend.it/articoli/10-parchi-milano-pic-nic/">10 parchi a Milano dove fare un pic-nic</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-art-week-miart-programma/">Milano Art Week 2022: gli eventi della settimana dell&#8217;arte</a></li><li><a href="https://www.milanoweekend.it/articoli/libri-yuggoth-milano-letteratura-weird/">Libri da Yuggoth: a Milano l&#8217;evento dedicato alla letteratura weird</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-beauty-week-2022/">Milano Beauty Week 2022: gli eventi della settimana dedicata al benessere</a></li><li><a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-216/">Festa del papà, East Market e Irish Week: gli eventi del weekend Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/vpn-2022-cosa-serve/">Per che cosa gli italiani usano più frequentemente la VPN nel 2022?</a></li><li><a href="https://www.milanoweekend.it/articoli/weekend-torino-cosa-vedere/">Weekend a Torino: cosa vedere e cosa mangiare in città e nei dintorni</a></li></ul></div><div id="search-2" class="dlsidebar__widget widget_search"><form role="search" method="get" class="search-form" action="https://www.milanoweekend.it/"><label><span class="screen-reader-text">Ricerca per:</span><input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /></label><input type="submit" class="search-submit" value="Cerca" /></form></div> </div> </div> <div class="dlrelated-posts"> <div class="dlcontainer"> <h3 class="dlrelated-posts__title"> Forse sei interessato a: </h3> <div class="dlsc-mwposts dlgrid"> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/"> <h2 class="dlarticle__title"> Meteo Milano Weekend dal 18 al 20 marzo 2022 </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-36 photo ' height='36' width='36' data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" /><noscript><img src='https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png' class='avatar pp-user-avatar avatar-36 photo ' height='36' width='36' /></noscript> Redazione </a> <span class="dlarticle__time-diff">13 ore fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/"> <figure class="dlthumbnail"> <img width="620" height="340" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20340'%3E%3C/svg%3E" class="dlthumbnail__image wp-post-image" alt="milano-meteo-duomo" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2022/03/milano-meteo-duomo-620x340.jpg" /><noscript><img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2022/03/milano-meteo-duomo-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="milano-meteo-duomo" /></noscript> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/giornate-fai-primavera-2022-milano-luoghi-orari/"> <h2 class="dlarticle__title"> Giornate FAI di Primavera a Milano e Lombardia: i luoghi aperti e gli eventi in programma </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-36 photo ' height='36' width='36' data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" /><noscript><img src='https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png' class='avatar pp-user-avatar avatar-36 photo ' height='36' width='36' /></noscript> Redazione </a> <span class="dlarticle__time-diff">15 ore fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/giornate-fai-primavera-2022-milano-luoghi-orari/"> <figure class="dlthumbnail"> <img width="620" height="340" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20340'%3E%3C/svg%3E" class="dlthumbnail__image wp-post-image" alt="giornate fai primavera" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2018/03/villa-necchi-campiglio-min-620x340.jpg" /><noscript><img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2018/03/villa-necchi-campiglio-min-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="giornate fai primavera" /></noscript> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/fiere/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Fiere</a><a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/libri-yuggoth-milano-letteratura-weird/"> <h2 class="dlarticle__title"> Libri da Yuggoth: a Milano l&#039;evento dedicato alla letteratura weird </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-36 photo ' height='36' width='36' data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" /><noscript><img src='https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png' class='avatar pp-user-avatar avatar-36 photo ' height='36' width='36' /></noscript> Redazione </a> <span class="dlarticle__time-diff">5 giorni fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/libri-yuggoth-milano-letteratura-weird/"> <figure class="dlthumbnail"> <img width="620" height="340" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20340'%3E%3C/svg%3E" class="dlthumbnail__image wp-post-image" alt="libri-weird-milano-min" data-lazy-src="https://www.milanoweekend.it/wp-content/uploads/2022/03/libri-weird-milano-min-620x340.jpg" /><noscript><img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2022/03/libri-weird-milano-min-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="libri-weird-milano-min" /></noscript> </figure> </a> </header> </div> </article> </div> </div> </div></div><footer id="dlfooter" class="dlfooter"> <div class="dlcolophon"> <div class="dlcontainer dlcontainer--flex"> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a> </li> </ul> </div><p class="dlcopyright__content"> MilanoWeekend.it testata giornalistica telematica quotidiana (tutti i diritti riservati) <br>Direttore responsabile <strong>Andrea Paternostro</strong> - P. Iva 05774970825 <br />Registrazione al Tribunale di Milano n. 338 del 25/10/2013 <br />Leggi la nostra <strong><a href="https://www.milanoweekend.it/privacy">Privacy Policy</a></strong></p> </div> </div></footer></div><link rel='stylesheet' id='wp-block-library-css' href='https://www.milanoweekend.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='dashicons-css' href='https://www.milanoweekend.it/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1648139870' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ppress-frontend-css' href='https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1648139870' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.milanoweekend.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://www.milanoweekend.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ez-icomoon-css' href='https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1648139870' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css' href='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' /><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:110%}div#ez-toc-container p.ez-toc-title{font-weight:800}div#ez-toc-container ul li{font-size:95%}div#ez-toc-container{background:#fff;border:1px solid #e92671}div#ez-toc-container p.ez-toc-title{color:#e92671}div#ez-toc-container ul.ez-toc-list a{color:#454444}div#ez-toc-container ul.ez-toc-list a:hover{color:#e92671}div#ez-toc-container ul.ez-toc-list a:visited{color:#428bca}</style><link data-minify="1" rel='stylesheet' id='newsletter-css' href='https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/newsletter/style.css?ver=1648139870' type='text/css' media='all' /><style id='newsletter-inline-css' type='text/css'>.tnp-widget-minimal input.tnp-submit{background-color:#e92761!important}</style><link data-minify="1" rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=1648139870' type='text/css' media='all' /><link rel='stylesheet' id='select2-css' href='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/css/vendor/select2.min.css' type='text/css' media='screen' /><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dllocalized = {"lang":"it-IT","date_format":"j F Y","time_format":"G:i","env":"prod","site_url":"https:\/\/www.milanoweekend.it","usersCanRegister":0,"charset":"UTF-8"};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlparallaxlocalized = {"isParallaxEnabled":true,"parallaxOptions":{"speed":"0.4","type":"scroll","enableTransform":true,"noAndroid":true,"noIos":true}};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlgooglemap = {"zoom":0,"style":"","listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","center":{"lat":21.4010244,"lng":-157.9784046}};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlformlocalized = {"missedFile":"Missed file. Some file that need to be send with the form is not set.","rejectedFiles":"Ops! There are some file rejected. Please check them an try again.","unknownError":"Ops! An unknow error occurred. Please contact our support or try in a few minutes."};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlmodallocalized = {"closeBtn":"Close Modal","signupLabel":"Not a member? <span href=\"#\" class=\"u-highlight-text\">Sign up<\/span>","signinLabel":"Returned User? <span href=\"#\" class=\"u-highlight-text\">Sign In<\/span>","lostPasswordLabel":"<span href=\"#\" class=\"u-highlight-text\">Forgot Password?<\/span>","goBackLabel":"Back to login"};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dlreview = {"formLabels":{"textAreaLabel":"Your Reply","replyTitle":"Reply to %s","submitLabel":"Send Reply"}};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dllistings = {"listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","mapVisible":false};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/www.milanoweekend.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"f5c54d1536","disable_ajax_form":"false"};
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js' defer></script><script type='text/javascript' id='rocket-browser-checker-js-after'>"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();</script><script type='text/javascript' id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/346150312\/|\/wp-admin\/|\/logout\/|\/346150312\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.milanoweekend.it","onHoverDelay":"100","rateThrottle":"3"};
</script><script type='text/javascript' id='rocket-preload-links-js-after'>(function() {"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();}());</script><script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};var heateorSssSharingAjaxUrl = 'https://www.milanoweekend.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script><script data-minify="1" type='text/javascript' src='https://www.milanoweekend.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=1648139870' id='heateor_sss_sharing_js-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/modernizr.min.js' id='modernizr-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/backward-oldbrowsers.min.js' id='dl-bw-oldbrowsers-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/underscore.min.js' id='underscore-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/utils.min.js' id='dl-utils-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/dropzone.min.js' id='dropzone-js' defer></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/types/file.min.js' id='file-type-js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/form.min.js' id='dl-form-js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/modal.min.js' id='dl-modal-js' defer></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/login-register-modal.min.js' id='dl-login-register-modal-js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/header-sticky.min.js' id='dl-header-sticky-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/vendor/force.min.js' id='force-js-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/utils.min.js' id='dl-utils-scripts-js' defer></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-main.min.js' id='dl-nav-main-js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-mobile.min.js' id='dl-mobile-nav-js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/vendor/addevent-calendar.min.js' id='dl-event-calendar-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header.min.js' id='dl-childheader-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/select2.full.min.js' id='select2-js' defer></script><script type='text/javascript' defer="defer" src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/select2.min.js' id='dl-child-select2-js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header-search.min.js' id='dlsearch-header-js' defer></script><script data-minify="1" type='text/javascript' src='https://www.milanoweekend.it/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1648139870' async='async' id='remote_sdk-js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax.min.js' id='jarallax-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax-video.min.js' id='jarallax-video-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/parallax.min.js' id='dlparallax-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/search/utils.min.js' id='dlsearch-utils-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js' id='jquery-smooth-scroll-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js' id='js-cookie-js' defer></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js' id='jquery-sticky-kit-js' defer></script><script type='text/javascript' id='ez-toc-js-js-extra'>
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js' id='ez-toc-js-js' defer></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/analytics.min.js','ga');
ga('create', 'UA-35080574-1', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script><svg version="1.1" class="svgloader ajax-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="30px" viewBox="0 0 24 30" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <rect x="0" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="8" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="16" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> </rect> </svg><script type="text/template" id="dropzone_template"><div class="dz-preview dz-file-preview"><div class="dz-image"><img data-dz-thumbnail/></div><div class="dz-details"><div class="dz-size"><span data-dz-size></span></div><div class="dz-filename"><span data-dz-name></span></div></div><div class="dz-progress"><span class="dz-upload" data-dz-uploadprogress></span></div><div class="dz-error-message"><span data-dz-errormessage></span></div><div class="dz-success-mark"><i class="la la-check"></i></div><div class="dz-error-mark"><i class="la la-close"></i></div><i class="la la-close" data-dz-remove></i></div></script><script type="text/template" id="dlalert-tmpl"><div class="dlalert dlalert--<%- type %>"><i class="<%- icon.classList %>" aria-hidden="true"></i><%= message %></div></script><script type="text/template" id="dlnavigation-tmpl"><nav class="dlnav-search"><ul class="dlnav-search__list-items"><%= items %></ul></nav></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript" id="wpsp-script-frontend"></script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.milanoweekend.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1648178374 -->