<!DOCTYPE html><html id="dlhtml"lang="it-IT" class="dl dlu-no-js"><head><meta charset="UTF-8" /> <script type="text/javascript">var _iub = _iub || [];_iub.csConfiguration = {"lang":"it","siteId":95722,"cookiePolicyInOtherWindow":true,"enableCcpa":true,"countryDetection":true,"googleAdsPreferenceManagement":true,"enableRemoteConsent":true,"consentOnHorizontalScroll":true,"consentOnDocument":true,"cookiePolicyId":135572, "banner":{ "backgroundColor":"#454444","textColor":"#ffffff","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#e92671","acceptButtonCaptionColor":"white","customizeButtonColor":"#ffffff","customizeButtonCaptionColor":"#e92671" }};</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};var _iub = _iub || {};if ( typeof _iub.csConfiguration != 'undefined' ) {if ( 'callback' in _iub.csConfiguration ) {if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;_iub.csConfiguration.callback.onConsentGiven = function() {iCallback();
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });}}}</script><link media="all" href="https://www.milanoweekend.it/wp-content/cache/autoptimize/1/css/autoptimize_b288c3a6ec01e3bf08ef7223b68d2d3c.css" rel="stylesheet" /><link media="screen" href="https://www.milanoweekend.it/wp-content/cache/autoptimize/1/css/autoptimize_a798602f552e34e957c5b505a7b71d65.css" rel="stylesheet" /><title>MuseoCity, musica classica e film d&#039;autore: gli eventi del weekend a Milano</title><meta name="description" content="Il primo weekend di marzo è in arrivo, con eventi di tutti i tipi e per tutti i gusti: dagli appuntamenti di MuseoCity fino ai concerti e al grande cinema" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-162/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="MuseoCity, musica classica e film d&#039;autore: gli eventi del weekend a Milano" /><meta property="og:description" content="Il primo weekend di marzo è in arrivo, con eventi di tutti i tipi e per tutti i gusti: dagli appuntamenti di MuseoCity fino ai concerti e al grande cinema" /><meta property="og:url" content="https://www.milanoweekend.it/articoli/eventi-milano-weekend-162/" /><meta property="og:site_name" content="Milano Weekend" /><meta property="article:publisher" content="https://www.facebook.com/MilanoWeekend" /><meta property="article:published_time" content="2021-03-04T14:49:58+00:00" /><meta property="article:modified_time" content="2021-03-04T14:58:50+00:00" /><meta property="og:image" content="https://www.milanoweekend.it/wp-content/uploads/2019/03/museo-della-scienza-e-della-tecnologia-milano.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="340" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@milanoweekend" /><meta name="twitter:site" content="@milanoweekend" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Beatrice Curti"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="7 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.milanoweekend.it/#website","url":"https://www.milanoweekend.it/","name":"Milano Weekend","description":"Italia Weekend Network del tempo libero","potentialAction":[{"@type":"SearchAction","target":"https://www.milanoweekend.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.milanoweekend.it/articoli/eventi-milano-weekend-162/#primaryimage","inLanguage":"it-IT","url":"https://www.milanoweekend.it/wp-content/uploads/2019/03/museo-della-scienza-e-della-tecnologia-milano.jpg","width":640,"height":340,"caption":"museo-della-scienza-e-della-tecnologia-milano"},{"@type":"WebPage","@id":"https://www.milanoweekend.it/articoli/eventi-milano-weekend-162/#webpage","url":"https://www.milanoweekend.it/articoli/eventi-milano-weekend-162/","name":"MuseoCity, musica classica e film d'autore: gli eventi del weekend a Milano","isPartOf":{"@id":"https://www.milanoweekend.it/#website"},"primaryImageOfPage":{"@id":"https://www.milanoweekend.it/articoli/eventi-milano-weekend-162/#primaryimage"},"datePublished":"2021-03-04T14:49:58+00:00","dateModified":"2021-03-04T14:58:50+00:00","author":{"@id":"https://www.milanoweekend.it/#/schema/person/01975eb4332ee911f0d37cdbe3b6f7b7"},"description":"Il primo weekend di marzo \u00e8 in arrivo, con eventi di tutti i tipi e per tutti i gusti: dagli appuntamenti di MuseoCity fino ai concerti e al grande cinema","breadcrumb":{"@id":"https://www.milanoweekend.it/articoli/eventi-milano-weekend-162/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.milanoweekend.it/articoli/eventi-milano-weekend-162/"]}]},{"@type":"BreadcrumbList","@id":"https://www.milanoweekend.it/articoli/eventi-milano-weekend-162/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.milanoweekend.it/","url":"https://www.milanoweekend.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.milanoweekend.it/articoli/eventi-milano-weekend-162/","url":"https://www.milanoweekend.it/articoli/eventi-milano-weekend-162/","name":"MuseoCity, musica classica e film d&#8217;autore: gli eventi del weekend a Milano"}}]},{"@type":"Person","@id":"https://www.milanoweekend.it/#/schema/person/01975eb4332ee911f0d37cdbe3b6f7b7","name":"Beatrice Curti","image":{"@type":"ImageObject","@id":"https://www.milanoweekend.it/#personlogo","inLanguage":"it-IT","url":"https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min.jpg","caption":"Beatrice Curti"},"description":"Ama l'arte da quando ne ha ricordo; per questo ha scelto di laurearsi in Beni Culturali e specializzarsi in Arti, Patrimoni e Mercati. Appassionata di cinema e di viaggi, fa della curiosit\u00e0 il suo segno distintivo."}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed" href="https://www.milanoweekend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed dei commenti" href="https://www.milanoweekend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; MuseoCity, musica classica e film d&#8217;autore: gli eventi del weekend a Milano Feed dei commenti" href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-162/feed/" /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.milanoweekend.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.milanoweekend.it/wp-json/wp/v2/posts/134284" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.milanoweekend.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.milanoweekend.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.milanoweekend.it/?p=134284' /><link rel="alternate" type="application/json+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-162%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-162%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];OneSignal.push( function() {OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };OneSignal.setDefaultNotificationUrl("https://www.milanoweekend.it");
var oneSignal_options = {};window._oneSignalInitOptions = oneSignal_options;oneSignal_options['wordpress'] = true;oneSignal_options['appId'] = 'fe4e9a70-dfa1-4e12-964a-804e95006b6d';oneSignal_options['allowLocalhostAsSecureOrigin'] = true;oneSignal_options['welcomeNotification'] = { };oneSignal_options['welcomeNotification']['title'] = "MilanoWeekend.it";oneSignal_options['welcomeNotification']['message'] = "Grazie per l\&#039;iscrizione!";oneSignal_options['path'] = "https://www.milanoweekend.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678";oneSignal_options['promptOptions'] = { };oneSignal_options['promptOptions']['actionMessage'] = "Vuoi restare aggiornato sui nostri eventi e articoli?";oneSignal_options['promptOptions']['acceptButtonText'] = "OK";oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRAZIE";oneSignal_options['promptOptions']['autoAcceptTitle'] = "OK";oneSignal_options['notifyButton'] = { };oneSignal_options['notifyButton']['enable'] = true;oneSignal_options['notifyButton']['position'] = 'bottom-right';oneSignal_options['notifyButton']['theme'] = 'inverse';oneSignal_options['notifyButton']['size'] = 'medium';oneSignal_options['notifyButton']['showCredit'] = true;oneSignal_options['notifyButton']['text'] = {};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto!';oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche!';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();      });function documentInitOneSignal() {var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);}if (document.readyState === 'complete') {documentInitOneSignal();}else {window.addEventListener("load", function(event){documentInitOneSignal();});}</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta name="viewport" content="width=device-width, initial-scale=1"><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/facebook.min.js');
fbq('init', '304215443103959');fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=304215443103959&ev=PageView&noscript=1"
/></noscript><script type="text/javascript">var dlDataParallax = []</script> <link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-270x270.jpg" /> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><link rel="preload" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/fonts/lineawesome/line-awesome.woff?v=1.0." as="font" crossorigin="anonymous"><link rel="preload" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/fonts/fontawesome/fontawesome-webfont.woff2?v=4.6.3" as="font" crossorigin="anonymous"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-9109951880707487",enable_page_level_ads: false
});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-134284 single-format-standard wp-custom-logo wp-schema-pro-2.3.0 wpb-js-composer js-comp-ver-6.6.0 vc_responsive dlfw dl-user-logout is-chrome is-desktop dl-has-sidebar dl-has-post-thumbnail"><div id="dlpage-wrapper"><header id="dlheader" class="dlheader dlheader--fixed dlheader--skin-light dlheader--original-skin-light"><div class="dlcontainer dlcontainer--flex"><div class="dlbrand"><p class="dlbrand__title"> <a href="https://www.milanoweekend.it/" class="dlbrand__link"> <picture> <noscript><img width="434" height="81" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_434,h_81/https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" class="dlbrand__logo" alt="logo-milanoweekend-2017" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" /></noscript><img width="434" height="81" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_434,h_81/https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_434,h_81/https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" class="lazyload dlbrand__logo" alt="logo-milanoweekend-2017" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" /> </picture> <span class="screen-reader-text"> Milano Weekend </span> </a></p><p class="dlbrand__description screen-reader-text ">Italia Weekend Network del tempo libero</p></div><nav id="dlnav-main" class="dlnav-main"> <a href="#upxmain" id="jump-to-content" class="screen-reader-text"> Vai al contenuto principale </a><ul id="dlnav-main__list-items" class="dlnav-main__list-items" data-depth="3"><li id="menu-item-103464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103464"><a href="#">ITALIA</a><ul class="sub-menu"><li id="menu-item-103465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103465"><a href="https://www.bolognaweekend.it">BOLOGNA WEEKEND</a></li><li id="menu-item-103466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103466"><a href="https://www.firenzeweekend.it">FIRENZE WEEKEND</a></li><li id="menu-item-112605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112605"><a href="https://www.marcheweekend.it">MARCHE WEEKEND</a></li><li id="menu-item-103467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103467"><a href="https://www.romaweekend.it">ROMA WEEKEND</a></li></ul></li><li id="menu-item-103155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103155"><a href="#">CATEGORIE</a><ul class="sub-menu"><li id="menu-item-103156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103156"><a href="https://www.milanoweekend.it/categoria/bambini/">BAMBINI</a></li><li id="menu-item-103157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103157"><a href="https://www.milanoweekend.it/categoria/benessere/">BENESSERE</a></li><li id="menu-item-103158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103158"><a href="https://www.milanoweekend.it/categoria/cinema/">CINEMA</a></li><li id="menu-item-103159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103159"><a href="https://www.milanoweekend.it/categoria/concerti/">CONCERTI</a></li><li id="menu-item-103162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103162"><a href="https://www.milanoweekend.it/categoria/food/">FOOD</a></li><li id="menu-item-103160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103160"><a href="https://www.milanoweekend.it/categoria/evergreen/">EVERGREEN</a></li><li id="menu-item-103164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103164"><a href="https://www.milanoweekend.it/categoria/libri/">LIBRI</a></li><li id="menu-item-103165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103165"><a href="https://www.milanoweekend.it/categoria/mercatini/">MERCATINI</a></li><li id="menu-item-103166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103166"><a href="https://www.milanoweekend.it/categoria/mostre/">MOSTRE</a></li><li id="menu-item-128583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128583"><a href="https://www.milanoweekend.it/categoria/news/">NEWS</a></li><li id="menu-item-113706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113706"><a href="https://www.milanoweekend.it/categoria/sport/">SPORT</a></li><li id="menu-item-103173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103173"><a href="https://www.milanoweekend.it/categoria/teatro/">TEATRO</a></li><li id="menu-item-103174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103174"><a href="https://www.milanoweekend.it/categoria/viaggi-e-gite/">VIAGGI</a></li></ul></li><li id="menu-item-101233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101233"><a href="#">SPIEGONI</a><ul class="sub-menu"><li id="menu-item-101242" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101242"><a href="https://www.milanoweekend.it/tag/spiegone-weekend/">WEEKEND</a></li><li id="menu-item-101234" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101234"><a href="https://www.milanoweekend.it/tag/spiegone-bambini/">BAMBINI</a></li><li id="menu-item-101235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101235"><a href="https://www.milanoweekend.it/tag/spiegone-benessere/">BENESSERE</a></li><li id="menu-item-101236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101236"><a href="https://www.milanoweekend.it/tag/spiegone-cinema/">CINEMA</a></li><li id="menu-item-101237" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101237"><a href="https://www.milanoweekend.it/tag/spiegone-concerti/">CONCERTI</a></li><li id="menu-item-101238" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101238"><a href="https://www.milanoweekend.it/tag/spiegone-food/">FOOD</a></li><li id="menu-item-101239" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101239"><a href="https://www.milanoweekend.it/tag/spiegone-libri/">LIBRI</a></li><li id="menu-item-101240" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101240"><a href="https://www.milanoweekend.it/tag/spiegone-mostre/">MOSTRE</a></li><li id="menu-item-103724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103724"><a href="https://www.milanoweekend.it/tag/spiegone-nightlife/">NIGHTLIFE</a></li><li id="menu-item-101281" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101281"><a href="https://www.milanoweekend.it/tag/spiegone-sagre/">SAGRE</a></li><li id="menu-item-103725" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103725"><a href="https://www.milanoweekend.it/tag/spiegone-sport/">SPORT</a></li><li id="menu-item-101241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101241"><a href="https://www.milanoweekend.it/tag/spiegone-teatri/">TEATRI</a></li><li id="menu-item-114322" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-114322"><a href="https://www.milanoweekend.it/tag/spiegone-viaggi/">VIAGGI</a></li></ul></li><li id="menu-item-101255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101255"><a href="#">CONTATTI</a><ul class="sub-menu"><li id="menu-item-101256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101256"><a href="https://www.milanoweekend.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-101257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101257"><a href="https://www.milanoweekend.it/pubblicita/">PUBBLICITÀ</a></li><li id="menu-item-101259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101259"><a href="https://www.milanoweekend.it/portfolio/">PORTFOLIO</a></li><li id="menu-item-110603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-110603"><a href="https://www.milanoweekend.it/privacy/">PRIVACY</a></li></ul></li></ul></nav><div class="dlsocials-links"><ul class="dlsocials-links__list"><li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a></li><li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a></li><li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a></li><li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a></li></ul></div><div class="dlsearch"><form action="https://www.milanoweekend.it/" autocomplete="off" id="search_form" class="dlsearch__form" name="dlsearch_form" + method="get"><div class="dlsearch__form-fields"><div class="dlsearch__input-wrapper"> <input type="search" name="s" id="dlsearch_input" class="dlsearch__input" placeholder="Che cosa stai cercando?" data-autocomplete-type="listings" /><input type="hidden" id="dlsearch_input_nonce" name="dlsearch_input_nonce" value="40aa8960a1" /></div></div> <input type="hidden" name="post_type[]" value="listings"/> <input type="hidden" name="post_type[]" value="post"/> <input type="hidden" name="post_type[]" value="events"/><div class="dlsearch__form-submit"> <i class="la la-search " aria-hidden="true"></i> <input type="submit" class="dlsearch__form-submit-input" value="Cerca" /></div> <input type="hidden" id="qibla_form_filter_nonce" name="qibla_form_filter_nonce" value="69e6b3d68f" /></form></div></div></header><div id="dlcontent" class="dlwrapper"><div class="dlcontainer dlcontainer--flex"><main id="dlmain" class="dlpost dlpost--post"><article id="post-134284" class="dlarticle dlarticle--post post-134284 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-spiegone-weekend"><div class="dlarticle-card-box"><header class="dlarticle__header"><div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a></div><h1 class="dlarticle__title"> MuseoCity, musica classica e film d&#8217;autore: gli eventi del weekend a Milano</h1><div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/beatricecurti/"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" width="36" height="36" alt="Beatrice Curti" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" width="36" height="36" alt="Beatrice Curti" class="lazyload avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" />Beatrice Curti </a> <span class="dlarticle__time-diff">9 ore fa</span><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.milanoweekend.it/articoli/eventi-milano-weekend-162/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-162%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=milanoweekend&text=MuseoCity%2C%20musica%20classica%20e%20film%20d%27autore%3A%20gli%20eventi%20del%20weekend%20a%20Milano&url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-162%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=MuseoCity%2C%20musica%20classica%20e%20film%20d%27autore%3A%20gli%20eventi%20del%20weekend%20a%20Milano https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-162%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div><figure class="dlthumbnail"> <noscript><img width="620" height="340" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_620,h_340/https://www.milanoweekend.it/wp-content/uploads/2019/03/museo-della-scienza-e-della-tecnologia-milano-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="museo-della-scienza-e-della-tecnologia-milano" /></noscript><img width="620" height="340" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_620,h_340/https://www.milanoweekend.it/wp-content/uploads/2019/03/museo-della-scienza-e-della-tecnologia-milano-620x340.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_620,h_340/https://www.milanoweekend.it/wp-content/uploads/2019/03/museo-della-scienza-e-della-tecnologia-milano-620x340.jpg" class="lazyload dlthumbnail__image wp-post-image" alt="museo-della-scienza-e-della-tecnologia-milano" /><figcaption class="dlthumbnail__caption"> <i></i></figcaption></figure></header><div class="dlarticle__content"><div id="ez-toc-container" class="ez-toc-v2_0_16 counter-hierarchy"><div class="ez-toc-title-container"><p class="ez-toc-title">Sommario di questo articolo:</p> <span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div><nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Meteo_del_weekend" title="Meteo del weekend">Meteo del weekend</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#News_della_settimana" title="News della settimana">News della settimana</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Eventi_del_weekend_online_e_in_presenza" title="Eventi del weekend online e in presenza">Eventi del weekend online e in presenza</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href="#Arte_e_mostre_a_Milano_gli_eventi_digitali" title="Arte e mostre a Milano: gli eventi digitali">Arte e mostre a Milano: gli eventi digitali</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-5" href="#Cinema_eventi_e_film_in_streaming" title="Cinema: eventi e film in streaming">Cinema: eventi e film in streaming</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-6" href="#Attivita_online_per_bambini" title="Attività online per bambini">Attività online per bambini</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-7" href="#Sport_e_Benessere" title="Sport e Benessere">Sport e Benessere</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-8" href="#Alla_scoperta_di_Milano" title="Alla scoperta di Milano">Alla scoperta di Milano</a></li></ul></nav></div><p>Il primo weekend di marzo è alle porte, ricchissimo come sempre di appuntamenti di ogni tipo! Nonostante un meteo non troppo favorevole le giornate si fanno sempre più primaverili, mentre continuano gli eventi digitali dell’appuntamento preferito dagli amanti dell’arte e non solo: <strong>MuseoCity 2021</strong>! Come sempre ci saranno anche musica, teatro, attività per bambini e tanto tanto altro.</p><p>Il nostro storico&nbsp;<strong>#spiegoneweekend</strong>&nbsp;è sempre qui per suggerirvi gli eventi migliori del fine settimana, sia live che in digitale, insieme alle news più importanti raccolte da Milano Weekend.</p><h2><span class="ez-toc-section" id="Meteo_del_weekend"></span><strong>Meteo del weekend</strong><span class="ez-toc-section-end"></span></h2><p>Il meteo del weekend a Milano sarà un po’ incerto, con nuvole, vento forte e un sole che ce la mette tutta per scaldare. Per approfondire le&nbsp;<a href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/">previsioni del tempo giorno per giorno, la nostra guida</a>&nbsp;vi indicherà temperature medie e suggerimenti sul clima.</p><h2><span class="ez-toc-section" id="News_della_settimana"></span><strong>News della settimana</strong><span class="ez-toc-section-end"></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/coronavirus-in-lombardia-info-prevenzione/">Lombardia zona arancione scuro fino al 14 marzo: cosa cambia</a></li><li><a href="https://www.milanoweekend.it/articoli/covid-dpcm-spostamenti-regioni/">Nuovo Dpcm: le novità per spostamenti, musei, cinema e zone colorate</a></li><li><a href="https://www.milanoweekend.it/articoli/autocertificazione-covid-scarica-modulo/">Autocertificazione marzo 2021: scarica il modulo</a></li><li><a href="https://www.milanoweekend.it/articoli/come-funziona-l-ecopass-a-milano/">Area C si accende di nuovo: attenzione alle multe!</a></li><li><a href="https://www.milanoweekend.it/articoli/metro-4-percorso-lavori-nuova-linea/">Metro 4: completato il tratto da Linate a Forlanini</a></li><li><a href="https://www.milanoweekend.it/articoli/vaccino-anti-covid-milano-prenotare/">Vaccino anti-Covid: come prenotare la somministrazione per gli over 80</a></li><li><a href="https://www.milanoweekend.it/articoli/dichiarazione-redditi-2021-scadenza-730/">Dichiarazione dei redditi 2021: scadenze e novità per il nuovo anno</a></li><li><a href="https://www.milanoweekend.it/articoli/mercati-rionali-lombardia-riaperture-milano-hinterland/">Mercati rionali di Milano: mappa e orari di tutti i mercati della città</a></li><li><a href="https://www.milanoweekend.it/articoli/feste-ponti-2021-calendario-giorni-festivi/">Guida alle feste e ai ponti del 2021</a></li><li><a href="https://www.milanoweekend.it/articoli/orari-trenord-app-e-consigli/">Trenord: app e consigli utili per viaggiare in treno</a></li><li><a href="https://www.milanoweekend.it/articoli/concerti-milano-2021-artisti-date-biglietti/">Concerti 2021 a Milano: le nuove date dei tour</a></li><li><a href="https://www.milanoweekend.it/articoli/10-podcast-ascoltare-assolutamente/">I 10 podcast da ascoltare assolutamente</a></li><li><a href="https://www.milanoweekend.it/articoli/area-b-milano-blocco-euro-date/">Area B si spegne di nuovo: sospesa l’area a traffico limitato</a></li></ul><h2><span class="ez-toc-section" id="Eventi_del_weekend_online_e_in_presenza"></span><strong>Eventi del weekend online e in presenza</strong><span class="ez-toc-section-end"></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/milano-museocity-2021-eventi/">Milano MuseoCity 2021: il calendario degli eventi, coinvolti oltre 85 musei</a></li><li>Prosegue la programmazione dei&nbsp;<strong>Pomeriggi Musicali&nbsp;del Teatro Dal Verme</strong>&nbsp;di Milano. <strong>Giovedì 4 (ore 20) e sabato 6 marzo (ore 17)</strong> in live streaming dal Teatro Dal Verme sarà proposto un programma dedicato a Felix Mendelssohn-Bartholdy, compositore e interprete paradigmatico del romanticismo musicale. Il direttore Alessandro Cadario si esibirà con il giovane violinista Gennaro Cardaropoli, fra i più talentuosi archetti del panorama internazionale. Docente del Conservatorio “Gaetano Donizetti” di Bergamo, Caradropoli suonerà il violino “G.B. Guadagnini, Torino 1783 ex Kleynenberg” (messo a disposizione della Fondazione Pro Canale di Milano) e sarà impegnato nei due Concerti scritti da Felix Mendelssohn-Bartholdy, quello giovanile in <em>Re minore</em> scritto a tredici anni nel 1822 e riportato in sala da concerto nel Novecento da Yehudi Menuhin e il più celebre, quello in <em>Mi minore op. 64</em>. Il programma è completato da due ouverture: <em>Le Ebridi op. 26</em> (scritta fra il 1829 e il 1832) e quella dalle musiche di scena per la commedia di <em>Shakespeare Sogno di una notte di mezz’estate op. 61</em> (1825).</li><li><strong>Venerdì 5 marzo alle ore 21 l’Orchestra Sinfonica di Milano Giuseppe Verdi</strong> conclude il trittico delle ultime sinfonie di Petr Il&#8217;ič Čajkovskij: dopo la Quarta Sinfonia con Michael Sanderling e la Sesta con Claus Peter Flor, l&#8217;Orchestra, sotto la bacchetta di Stanislav Kochanovsky, esegue la Sinfonia n.5 in mi minore op.64 di Petr Il&#8217;ič Čajkovskij.Il concerto sarà disponibile sul nuovo portale streaming de laVerdi.</li><li><strong>Sabato 6 marzo, alle 15</strong> si terrà il terzo incontro organizzato da <strong>LIPU Milano</strong> e ChiAmaMilano: &#8220;Storie sulla natura, una bellezza da preservare&#8221;. L’appuntamento sarà la conferenza &#8220;La reintroduzione dell&#8217;ibis eremita in Europa. Successi, problematiche e prospettive future del progetto &#8220;. Relatrice: Nicoletta Perco, referente italiano Waldrapp Team. Gli incontri si svolgeranno in diretta streaming sulle pagine Facebook di ChiAmaMilano, LIPU Sezione Milano e sul sito www.chiamamilano.it.</li></ul><h2><span class="ez-toc-section" id="Arte_e_mostre_a_Milano_gli_eventi_digitali"></span><strong>Arte e mostre a Milano: gli eventi digitali</strong><span class="ez-toc-section-end"></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/milano-museocity-2021-eventi/">Milano MuseoCity: gli eventi online fino al 7 marzo</a></li><li><a href="https://www.milanoweekend.it/articoli/mostre-2021-gallerie-milano/">Le gallerie d’arte sono aperte: le mostre da non perdere</a></li><li><strong>Venerdì 5 marzo dalle ore 19 Casa Testori</strong> presenta due progetti, in diretta sulla pagina Facebook e sul Canale YouTube dell’associazione culturale, in attesa di poterli vedere dal vero. <strong><em>“Ma allora perché mi hai fatto venire qui?”</em></strong> è un’installazione del giovane artista sardo Francesco Tola. L’installazione prende il titolo da uno dei testi più celebri di Testori, L’Arialda, che nel 1961 venne sequestrato per offesa al senso del pudore. Parallelamente, a completamento del progetto, nella sede del Colorificio, al Giambellino, sabato 6 aprirà un’installazione con i disegni erotici di Testori dei primi anni 70. <strong><em>“Interni Vicini”</em></strong> è invece un progetto poetico realizzato da Daniele Gaggianesi, autore che ha vinto il Premio Testori nel 2018. Durante il lockdown dello scorso anno Gaggianesi è entrato virtualmente nelle case di un gruppo di over 60 di Novate Milanese. Vi è entrato chiedendo loro delle fotografie delle rispettive case e dialogando a lungo con ciascuno proprio a partire da quelle foto. Ne è nato un poema molto emozionante che Gaggianesi reciterà, davanti alle foto che scorrono.</li></ul><h2><span class="ez-toc-section" id="Cinema_eventi_e_film_in_streaming"></span><strong>Cinema: eventi e film in streaming</strong><span class="ez-toc-section-end"></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/film-streaming-nuove-uscite/">Tutte le novità di marzo su Netflix, Prime Video e Disney+</a></li><li><a href="https://www.milanoweekend.it/articoli/film-serietv-streaming-golden-globe-2021/">Dove vedere i film e le serie vincitori del Golden Globe 2021</a></li><li><a href="https://www.milanoweekend.it/articoli/isola-delle-rose-recensione-film-netflix/">L’incredibile storia dell’Isola delle Rose: la nostra recensione del film su Netflix</a></li><li><a href="https://www.milanoweekend.it/articoli/ma-raineys-black-bottom-recensione-film-netflix/">Ma Rainey’s Black Bottom: un film che suona come un concerto blues. La nostra recensione</a></li><li><a href="https://www.milanoweekend.it/articoli/365-giorni-trash-recensione-film-netflix/">365 giorni: il trash che non diverte. La recensione</a></li><li><strong>Dall’8 al 14 marzo 2021</strong> saranno proiettate in streaming gratuito sulla piattaforma di <strong>Cineteca Milano</strong> una selezione di 6 pellicole svizzere che avranno come comun denominatore storie di donne verso l’emancipazione. Obiettivo dell’iniziativa è quello di stimolare una riflessione sul ruolo femminile nella società e sui traguardi ancora da raggiungere nel campo dei diritti e delle pari opportunità.</li><li><strong>Su MioCinema dal 26 febbraio</strong>&nbsp;sarà in streaming<strong>&nbsp;QT8 | Quentin Tarantino – The first Eight</strong>, un documentario che racconta la carriera del celebre cineasta statunitense, dagli esordi come autore di sceneggiature,&nbsp;<em>Una vita la massimo</em>&nbsp;scritta nel 1987<em>, Natural Born Killers</em>&nbsp;scritta nel 1989 e&nbsp;<em>Dal tramonto all’alba</em>&nbsp;scritta nel 1990,&nbsp; passando per l’esordio dietro la macchina da presa con l’acclamato&nbsp;<em>Le iene</em>, la Palma d’oro a Cannes e l’Oscar alla miglior sceneggiatura originale per&nbsp;<em>Pulp Fiction</em>&nbsp;e il susseguirsi di successi diventati cult del cinema internazionale, sino al suo ottavo film da regista,&nbsp;<em>The Eightful Eight</em>. QT8 vanta interviste esclusive di diverse star di Hollywood che hanno lavorato con Tarantino ai suoi film, tra i quali Samuel L. Jackson, Kurt Russell, Tim Roth, Christoph Waltz. Ma vi sono anche interviste a personaggi che hanno vissuto in prima persona la crescita professionale di Tarantino, come i produttori Stacey Sher e Richard Gladstein, o come l’amico e sceneggiatore Scott Spiegel. Il documentario racconta retroscena inediti, aneddoti e segreti del grande regista. Vi sono numerosi contributi esclusivi, come riprese dei set, fotografie, video di archivio e animazioni originali.</li></ul><h2><span class="ez-toc-section" id="Attivita_online_per_bambini"></span><strong>Attività online per bambini</strong><span class="ez-toc-section-end"></span></h2><ul><li>Il 23° Festival CinemAmbiente&nbsp;<strong>fino al 15 aprile 2021</strong>&nbsp;riprende l’ormai consueta rassegna di film e incontri a tema ambientale dedicati alle scuole. CinemAmbiente Junior si presenta quest’anno con un’edizione speciale interamente online e quindi aperta al pubblico scolastico dell’intero territorio nazionale. Il cartellone cinematografico si articola in dieci proiezioni, ad accesso gratuito, che saranno disponibili, dietro prenotazione, su diverse piattaforme raggiungibili attraverso il sito del Festival.&nbsp;<strong>Ogni venerdì alle 9</strong>&nbsp;verrà proposto un nuovo titolo seguito dall’intervento di un esperto che dialogherà (sulla piattaforma Zoom) con il giovanissimo pubblico presente alla prima proiezione. Il film e la registrazione dell’incontro rimarranno disponibili per la visione dalla prima proiezione per un’intera settimana.</li></ul><h2><span class="ez-toc-section" id="Sport_e_Benessere"></span><strong>Sport e Benessere</strong><span class="ez-toc-section-end"></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/piste-ciclabili-a-milano/">Piste ciclabili a Milano, nuovi progetti e percorsi panoramici</a></li><li><a href="https://www.milanoweekend.it/articoli/calendario-partite-san-siro/">Il calendario completo delle partite di Inter e Milan</a></li><li><a href="https://www.milanoweekend.it/articoli/ripresa-serie-a-tv/">Serie A Tim: il calendario ufficiale del campionato 2020/21</a></li><li><a href="https://www.milanoweekend.it/articoli/armani-basket-calendario-partite-forum/">Torna il basket dell’Armani Milano. Il calendario della stagione 2020/2021</a></li><li><a href="https://www.milanoweekend.it/articoli/eventi-sportivi-milano-inverno-2020/">Tutto lo sport da fare a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/fare-jogging-milano-consigli/">Fare jogging a Milano: i nostri consigli</a></li></ul><h2><span class="ez-toc-section" id="Alla_scoperta_di_Milano"></span><strong>Alla scoperta di Milano</strong><span class="ez-toc-section-end"></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/location-film-famosi-milano/">Le location dei film più famosi ambientati a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/pietre-inciampo-milano-mappa/">Pietre d’inciampo a Milano: la mappa del ricordo</a></li><li><a href="https://www.milanoweekend.it/articoli/lockdown-10-libri-su-milano/">10 libri su Milano, per vivere la città anche da casa</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-a-colori-guida/">Milano a colori: dalle vie ai murales fino ai monumenti</a></li><li><a href="https://www.milanoweekend.it/articoli/fontanelle-milano-mappa-info/">Fontanelle di Milano: dove si trovano, mappa e informazioni utili e curiose</a></li><li><a href="https://www.milanoweekend.it/articoli/giro-delle-sette-chiese-milano-itinerario/">Chiese di Milano: le più belle e meno conosciute della città</a></li><li><a href="https://www.milanoweekend.it/articoli/vie-piu-belle-di-milano/">Guida alle più belle vie di Milano: il nostro itinerario</a></li><li><a href="https://www.milanoweekend.it/articoli/cortili-di-milano-guida/">Guida ai cortili di Milano, i gioielli nascosti da vedere e fotografare</a></li><li><a href="https://www.milanoweekend.it/articoli/cosa-fotografare-a-milano/">Siete in giro per Milano nel weekend? Ecco i luoghi per le migliori fotografie</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-cosa-vedere-settimana-quartieri/">Una settimana a Milano: ogni giorno un quartiere diverso</a></li><li><a href="https://www.milanoweekend.it/articoli/tour-milano-a-piedi-in-un-giorno/">Visitare Milano in un giorno a piedi: un tour in 10 tappe</a></li><li><a href="https://www.milanoweekend.it/articoli/vigna-di-leonardo-da-vinci-milano/">Alla scoperta della Vigna di Leonardo da Vinci</a></li></ul></div><section class="dlarticle__tags"><h5 class="dlarticle__tags__title"> Etichette:</h5><ul class="dlarticle__tags__list"><li class="dlarticle__tags__list__item"> <a href="https://www.milanoweekend.it/tag/spiegone-weekend/" class="dlarticle__tags__link"> Spiegone Weekend </a></li></ul></section></div></article></main><div id="dlsidebar-blog" class="dlsidebar dlsidebar--"><div id="onesignalwidget-3" class="dlsidebar__widget widget_onesignalwidget"><h4 class="dlsidebar__widget__title">Ricevi (alcune) notifiche:</h4><a href="#" class="OneSignal-prompt">Mandami articoli selezionati</a></div><div id="newsletterwidgetminimal-2" class="dlsidebar__widget widget_newsletterwidgetminimal"><h4 class="dlsidebar__widget__title">Ricevi la newsletter settimanale:</h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.milanoweekend.it/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-mail"><input class="tnp-submit" type="submit" value="ISCRIVITI"></form></div></div><div id="recent-posts-2" class="dlsidebar__widget widget_recent_entries"><h4 class="dlsidebar__widget__title">Ultimi articoli</h4><ul><li> <a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-162/" aria-current="page">MuseoCity, musica classica e film d&#8217;autore: gli eventi del weekend a Milano</a></li><li> <a href="https://www.milanoweekend.it/articoli/coronavirus-in-lombardia-info-prevenzione/">Lombardia in arancione scuro dalla mezzanotte di oggi</a></li><li> <a href="https://www.milanoweekend.it/articoli/film-serietv-streaming-golden-globe-2021/">Dove vedere film e serie TV vincitori dei Golden Globe 2021</a></li><li> <a href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/">Meteo Milano Weekend dal 5 al 7 marzo 2021</a></li><li> <a href="https://www.milanoweekend.it/articoli/covid-dpcm-spostamenti-regioni/">Firmato il nuovo Dpcm: le misure su scuola, regioni e spostamenti</a></li><li> <a href="https://www.milanoweekend.it/articoli/calendario-partite-san-siro/">Milan-Udinese: le novità sul match di domenica</a></li><li> <a href="https://www.milanoweekend.it/articoli/serie-a-formazioni-tv/">Serie A 2020/21: probabili formazioni e dove vedere le partite Sky o DAZN?</a></li><li> <a href="https://www.milanoweekend.it/articoli/lombardia-comuni-zona-arancione-scuro/">Lombardia, nuovi comuni in &#8220;arancione scuro&#8221;. 10 in provincia di Milano</a></li><li> <a href="https://www.milanoweekend.it/articoli/milano-museocity-2021-eventi/">Milano MuseoCity 2021: gli eventi online fino al 7 marzo</a></li><li> <a href="https://www.milanoweekend.it/articoli/come-funziona-l-ecopass-a-milano/">Area C attiva dal 24 febbraio con dei nuovi orari</a></li></ul></div><div id="search-2" class="dlsidebar__widget widget_search"><form role="search" method="get" class="search-form" action="https://www.milanoweekend.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div><div class="dlrelated-posts"><div class="dlcontainer"><h3 class="dlrelated-posts__title"> Forse sei interessato a:</h3><div class="dlsc-mwposts dlgrid"><article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"><div class="dlarticle-card-box"><header class="dlarticle__header"><div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a></div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/coronavirus-in-lombardia-info-prevenzione/"><h2 class="dlarticle__title"> Lombardia arancione scuro: regole e divieti</h2> </a><div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="lazyload avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Redazione </a> <span class="dlarticle__time-diff">11 ore fa</span></div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/coronavirus-in-lombardia-info-prevenzione/"><figure class="dlthumbnail"> <noscript><img width="620" height="340" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_620,h_340/https://www.milanoweekend.it/wp-content/uploads/2020/11/Milano_Duomo-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="Milano_Duomo" /></noscript><img width="620" height="340" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_620,h_340/https://www.milanoweekend.it/wp-content/uploads/2020/11/Milano_Duomo-620x340.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_620,h_340/https://www.milanoweekend.it/wp-content/uploads/2020/11/Milano_Duomo-620x340.jpg" class="lazyload dlthumbnail__image wp-post-image" alt="Milano_Duomo" /></figure> </a></header></div></article><article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"><div class="dlarticle-card-box"><header class="dlarticle__header"><div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a></div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/"><h2 class="dlarticle__title"> Meteo Milano Weekend dal 5 al 7 marzo 2021</h2> </a><div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="lazyload avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Redazione </a> <span class="dlarticle__time-diff">14 ore fa</span></div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/"><figure class="dlthumbnail"> <noscript><img width="600" height="340" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600,h_340/https://www.milanoweekend.it/wp-content/uploads/2020/09/milano-veduta-nuvole-duomo-min-600x340.jpg" class="dlthumbnail__image wp-post-image" alt="milano-veduta-nuvole-duomo-min" /></noscript><img width="600" height="340" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_600,h_340/https://www.milanoweekend.it/wp-content/uploads/2020/09/milano-veduta-nuvole-duomo-min-600x340.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600,h_340/https://www.milanoweekend.it/wp-content/uploads/2020/09/milano-veduta-nuvole-duomo-min-600x340.jpg" class="lazyload dlthumbnail__image wp-post-image" alt="milano-veduta-nuvole-duomo-min" /></figure> </a></header></div></article><article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"><div class="dlarticle-card-box"><header class="dlarticle__header"><div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a></div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/covid-dpcm-spostamenti-regioni/"><h2 class="dlarticle__title"> Nuovo Dpcm: cosa cambia dal 6 marzo</h2> </a><div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="lazyload avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Redazione </a> <span class="dlarticle__time-diff">2 giorni fa</span></div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/covid-dpcm-spostamenti-regioni/"><figure class="dlthumbnail"> <noscript><img width="620" height="340" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_620,h_340/https://www.milanoweekend.it/wp-content/uploads/2021/03/draghi-presidente-consiglio-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="draghi-presidente-consiglio" /></noscript><img width="620" height="340" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_620,h_340/https://www.milanoweekend.it/wp-content/uploads/2021/03/draghi-presidente-consiglio-620x340.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_620,h_340/https://www.milanoweekend.it/wp-content/uploads/2021/03/draghi-presidente-consiglio-620x340.jpg" class="lazyload dlthumbnail__image wp-post-image" alt="draghi-presidente-consiglio" /></figure> </a></header></div></article></div></div></div></div><footer id="dlfooter" class="dlfooter"><div class="dlcolophon"><div class="dlcontainer dlcontainer--flex"><div class="dlsocials-links"><ul class="dlsocials-links__list"><li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a></li><li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a></li><li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a></li><li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a></li></ul></div><p class="dlcopyright__content"> MilanoWeekend.it testata giornalistica telematica quotidiana (tutti i diritti riservati) <br>Direttore responsabile <strong>Andrea Paternostro</strong> - P. Iva 05774970825 <br />Registrazione al Tribunale di Milano n. 338 del 25/10/2013 <br />Leggi la nostra <strong><a href="https://www.milanoweekend.it/privacy">Privacy Policy</a></strong></p></div></div></footer></div><link rel='stylesheet' id='dashicons-css' href='https://www.milanoweekend.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400' type='text/css' media='all' /> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.milanoweekend.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><script type="text/javascript">var dllocalized = {"lang":"it-IT","date_format":"j F Y","time_format":"G:i","env":"prod","site_url":"https:\/\/www.milanoweekend.it","usersCanRegister":0,"charset":"UTF-8"};</script><script type="text/javascript">var dlparallaxlocalized = {"isParallaxEnabled":true,"parallaxOptions":{"speed":"0.4","type":"scroll","enableTransform":true,"noAndroid":true,"noIos":true}};</script><script type="text/javascript">var dlgooglemap = {"zoom":0,"style":"","listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","center":{"lat":21.4010244,"lng":-157.9784046}};</script><script type="text/javascript">var dlformlocalized = {"missedFile":"Missed file. Some file that need to be send with the form is not set.","rejectedFiles":"Ops! There are some file rejected. Please check them an try again.","unknownError":"Ops! An unknow error occurred. Please contact our support or try in a few minutes."};</script><script type="text/javascript">var dlmodallocalized = {"closeBtn":"Close Modal","signupLabel":"Not a member? <span href=\"#\" class=\"u-highlight-text\">Sign up<\/span>","signinLabel":"Returned User? <span href=\"#\" class=\"u-highlight-text\">Sign In<\/span>","lostPasswordLabel":"<span href=\"#\" class=\"u-highlight-text\">Forgot Password?<\/span>","goBackLabel":"Back to login"};</script><script type="text/javascript">var dlreview = {"formLabels":{"textAreaLabel":"Your Reply","replyTitle":"Reply to %s","submitLabel":"Send Reply"}};</script><script type="text/javascript">var dllistings = {"listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","mapVisible":false};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};var heateorSssSharingAjaxUrl = 'https://www.milanoweekend.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='ez-toc-js-js-extra'>var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/analytics.min.js','ga');
ga('create', 'UA-35080574-1', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script><svg version="1.1" class="svgloader ajax-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="30px" viewBox="0 0 24 30" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <rect x="0" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="8" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="16" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> </rect> </svg> <script type="text/template" id="dropzone_template"><div class="dz-preview dz-file-preview"><div class="dz-image"><img data-dz-thumbnail/></div><div class="dz-details"><div class="dz-size"><span data-dz-size></span></div><div class="dz-filename"><span data-dz-name></span></div></div><div class="dz-progress"><span class="dz-upload" data-dz-uploadprogress></span></div><div class="dz-error-message"><span data-dz-errormessage></span></div><div class="dz-success-mark"><i class="la la-check"></i></div><div class="dz-error-mark"><i class="la la-close"></i></div><i class="la la-close" data-dz-remove></i></div></script> <script type="text/template" id="dlalert-tmpl"><div class="dlalert dlalert--<%- type %>"><i class="<%- icon.classList %>" aria-hidden="true"></i><%= message %></div></script> <script type="text/template" id="dlnavigation-tmpl"><nav class="dlnav-search"><ul class="dlnav-search__list-items"><%= items %></ul></nav></script> <script type="text/javascript" id="wpsp-script-frontend"></script> <script defer src="https://www.milanoweekend.it/wp-content/cache/autoptimize/1/js/autoptimize_831ddf56fa0bbfde2f831dce244b0081.js"></script></body></html>
<!-- Dynamic page generated in 0.607 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-05 01:03:30 -->

<!-- Compression = gzip -->