<!DOCTYPE html><html id="dlhtml"lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="dl dlu-no-js"><head> <meta charset="UTF-8" /> <script type="text/javascript">var _iub = _iub || [];_iub.csConfiguration = {"lang":"it","siteId":95722,"cookiePolicyInOtherWindow":true,"enableCcpa":true,"countryDetection":true,"googleAdsPreferenceManagement":true,"enableRemoteConsent":true,"consentOnHorizontalScroll":true,"consentOnDocument":true,"cookiePolicyId":135572, "banner":{ "backgroundColor":"#454444","textColor":"#ffffff","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#e92671","acceptButtonCaptionColor":"white","customizeButtonColor":"#ffffff","customizeButtonCaptionColor":"#e92671" }};</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script>var iCallback = function() {};var _iub = _iub || {};if ( typeof _iub.csConfiguration != 'undefined' ) {if ( 'callback' in _iub.csConfiguration ) {if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;_iub.csConfiguration.callback.onConsentGiven = function() {iCallback();
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });}}}</script><title>Gatti, Carnevale ambrosiano e cinema: gli eventi del weekend a Milano</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="description" content="Il weekend a Milano è sempre occasione di attività ed eventi di ogni tipo! Questo fine settimana la fa da padrone il Carnevale Ambrosiano insieme al festival La Città dei Gatti e alle rassegne cinematografiche"/><link rel="canonical" href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-160/" /><link rel="publisher" href="https://plus.google.com/+milanoweekendit"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Gatti, Carnevale ambrosiano e cinema: gli eventi del weekend a Milano" /><meta property="og:description" content="Il weekend a Milano è sempre occasione di attività ed eventi di ogni tipo! Questo fine settimana la fa da padrone il Carnevale Ambrosiano insieme al festival La Città dei Gatti e alle rassegne cinematografiche" /><meta property="og:url" content="https://www.milanoweekend.it/articoli/eventi-milano-weekend-160/" /><meta property="og:site_name" content="Milano Weekend" /><meta property="article:publisher" content="https://www.facebook.com/MilanoWeekend" /><meta property="article:tag" content="Spiegone Weekend" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2021-02-18T15:19:07+01:00" /><meta property="article:modified_time" content="2021-02-18T15:19:32+01:00" /><meta property="og:updated_time" content="2021-02-18T15:19:32+01:00" /><meta property="fb:admins" content="615076271" /><meta property="og:image" content="https://www.milanoweekend.it/wp-content/uploads/2020/07/piazza-gae-aulenti.jpg" /><meta property="og:image:secure_url" content="https://www.milanoweekend.it/wp-content/uploads/2020/07/piazza-gae-aulenti.jpg" /><meta property="og:image:width" content="509" /><meta property="og:image:height" content="340" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Il weekend a Milano è sempre occasione di attività ed eventi di ogni tipo! Questo fine settimana la fa da padrone il Carnevale Ambrosiano insieme al festival La Città dei Gatti e alle rassegne cinematografiche" /><meta name="twitter:title" content="Gatti, Carnevale ambrosiano e cinema: gli eventi del weekend a Milano" /><meta name="twitter:site" content="@milanoweekend" /><meta name="twitter:image" content="https://www.milanoweekend.it/wp-content/uploads/2020/07/piazza-gae-aulenti.jpg" /><meta name="twitter:creator" content="@milanoweekend" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.milanoweekend.it\/","name":"Milano Weekend","alternateName":"Italia Weekend: Il network del tempo libero","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.milanoweekend.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.milanoweekend.it\/articoli\/eventi-milano-weekend-160\/","sameAs":["https:\/\/www.facebook.com\/MilanoWeekend","https:\/\/www.instagram.com\/milanoweekend","https:\/\/www.linkedin.com\/company\/2871008\/","https:\/\/plus.google.com\/+milanoweekendit","https:\/\/www.youtube.com\/user\/milanoweekend","https:\/\/it.pinterest.com\/milanoweekend\/","https:\/\/twitter.com\/milanoweekend"],"@id":"#organization","name":"MilanoWeekend.it","logo":"https:\/\/milanoweekend.it\/wp-content\/uploads\/2017\/11\/logo-amp-1.png"}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed" href="https://www.milanoweekend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed dei commenti" href="https://www.milanoweekend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Gatti, Carnevale ambrosiano e cinema: gli eventi del weekend a Milano Feed dei commenti" href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-160/feed/" /><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/jquery/jquery.js'></script><link rel='https://api.w.org/' href='https://www.milanoweekend.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.milanoweekend.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.milanoweekend.it/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://www.milanoweekend.it/?p=134115' /><link rel="alternate" type="application/json+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-160%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-160%2F&#038;format=xml" /><link rel="stylesheet" id="mw-vendor-css" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/css/vendor/vendor.min.css" type="text/css" media="screen" /><link rel="stylesheet" id="mw-main-css" href="https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/css/dynamic.min.css" type="text/css" media="screen" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.milanoweekend.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];OneSignal.push( function() {OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };OneSignal.setDefaultNotificationUrl("https://www.milanoweekend.it");
var oneSignal_options = {};window._oneSignalInitOptions = oneSignal_options;oneSignal_options['wordpress'] = true;oneSignal_options['appId'] = 'fe4e9a70-dfa1-4e12-964a-804e95006b6d';oneSignal_options['welcomeNotification'] = { };oneSignal_options['welcomeNotification']['title'] = "MilanoWeekend.it";oneSignal_options['welcomeNotification']['message'] = "Grazie per l\\\&#039;iscrizione!";oneSignal_options['path'] = "https://www.milanoweekend.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678";oneSignal_options['promptOptions'] = { };oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi restare aggiornato sui nostri eventi e articoli?';oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';oneSignal_options['promptOptions']['autoAcceptTitle'] = 'OK';oneSignal_options['notifyButton'] = { };oneSignal_options['notifyButton']['enable'] = true;oneSignal_options['notifyButton']['position'] = 'bottom-right';oneSignal_options['notifyButton']['theme'] = 'inverse';oneSignal_options['notifyButton']['size'] = 'medium';oneSignal_options['notifyButton']['showCredit'] = true;oneSignal_options['notifyButton']['text'] = {};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto!';oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche!';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();      });function documentInitOneSignal() {var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);}if (document.readyState === 'complete') {documentInitOneSignal();}else {window.addEventListener("load", function(event){documentInitOneSignal();});}</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/facebook.min.js');
fbq('init', '304215443103959');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=304215443103959&ev=PageView&noscript=1"
/></noscript><script type="text/javascript">var dlDataParallax = []
</script><style id="wpsp-style-frontend"></style><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-270x270.jpg" /><style> a.newsletter-facebook-button,a.newsletter-facebook-button:visited,a.newsletter-facebook-button:hover{ background-color:#3B5998;border-radius:3px!important;color:#fff!important;text-decoration:none;font-size:14px;padding:7px!important;line-height:normal;margin:0;border:0;text-align:center}</style><style type="text/css" id="wp-custom-css">.tnp-privacy-field{font-size:11px}.riga_base{width:100%;position:relative}.blocco_sx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}.blocco_dx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}@media(max-width:640px){.blocco_sx{float:none !important;margin:5px auto}.blocco_dx{float:none !important;margin:5px auto}}.dlarticle__social-event-cal{display:none}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible{opacity:1}</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-9109951880707487",enable_page_level_ads: true
});</script></head><body data-rsssl=1 class="post-template-default single single-post postid-134115 single-format-standard wp-custom-logo wp-schema-pro-2.2.3 wpb-js-composer js-comp-ver-5.4.5 vc_responsive dlfw dl-user-logout is-desktop dl-has-sidebar dl-has-post-thumbnail"> <style>body{padding:60px 0px 0px 0px}#dlpage-wrapper,#dlheader{width:1200px;display:block;margin:0 auto}</style> <div id="dlpage-wrapper"> <header id="dlheader" class="dlheader dlheader--fixed dlheader--skin-light dlheader--original-skin-light"> <div class="dlcontainer dlcontainer--flex"> <div class="dlbrand"> <p class="dlbrand__title"> <a href="https://www.milanoweekend.it/" class="dlbrand__link"> <picture> <img width="434" height="81" src="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" class="dlbrand__logo" alt="logo-milanoweekend-2017" srcset="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" /> </picture> <span class="screen-reader-text"> Milano Weekend </span> </a> </p> <p class="dlbrand__description screen-reader-text ">Italia Weekend Network del tempo libero</p></div> <nav id="dlnav-main" class="dlnav-main"> <a href="#upxmain" id="jump-to-content" class="screen-reader-text"> Vai al contenuto principale </a> <ul id="dlnav-main__list-items" class="dlnav-main__list-items" data-depth="3"><li id="menu-item-103464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103464"><a href="#">ITALIA</a><ul class="sub-menu"><li id="menu-item-103465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103465"><a href="https://www.bolognaweekend.it">BOLOGNA WEEKEND</a></li><li id="menu-item-103466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103466"><a href="https://www.firenzeweekend.it">FIRENZE WEEKEND</a></li><li id="menu-item-112605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112605"><a href="https://www.marcheweekend.it">MARCHE WEEKEND</a></li><li id="menu-item-103467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103467"><a href="https://www.romaweekend.it">ROMA WEEKEND</a></li></ul></li><li id="menu-item-103155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103155"><a href="#">CATEGORIE</a><ul class="sub-menu"><li id="menu-item-103156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103156"><a href="https://www.milanoweekend.it/categoria/bambini/">BAMBINI</a></li><li id="menu-item-103157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103157"><a href="https://www.milanoweekend.it/categoria/benessere/">BENESSERE</a></li><li id="menu-item-103158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103158"><a href="https://www.milanoweekend.it/categoria/cinema/">CINEMA</a></li><li id="menu-item-103159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103159"><a href="https://www.milanoweekend.it/categoria/concerti/">CONCERTI</a></li><li id="menu-item-103162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103162"><a href="https://www.milanoweekend.it/categoria/food/">FOOD</a></li><li id="menu-item-103160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103160"><a href="https://www.milanoweekend.it/categoria/evergreen/">EVERGREEN</a></li><li id="menu-item-103164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103164"><a href="https://www.milanoweekend.it/categoria/libri/">LIBRI</a></li><li id="menu-item-103165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103165"><a href="https://www.milanoweekend.it/categoria/mercatini/">MERCATINI</a></li><li id="menu-item-103166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103166"><a href="https://www.milanoweekend.it/categoria/mostre/">MOSTRE</a></li><li id="menu-item-128583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128583"><a href="https://www.milanoweekend.it/categoria/news/">NEWS</a></li><li id="menu-item-113706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113706"><a href="https://www.milanoweekend.it/categoria/sport/">SPORT</a></li><li id="menu-item-103173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103173"><a href="https://www.milanoweekend.it/categoria/teatro/">TEATRO</a></li><li id="menu-item-103174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103174"><a href="https://www.milanoweekend.it/categoria/viaggi-e-gite/">VIAGGI</a></li></ul></li><li id="menu-item-101233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101233"><a href="#">SPIEGONI</a><ul class="sub-menu"><li id="menu-item-101242" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101242"><a href="https://www.milanoweekend.it/tag/spiegone-weekend/">WEEKEND</a></li><li id="menu-item-101234" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101234"><a href="https://www.milanoweekend.it/tag/spiegone-bambini/">BAMBINI</a></li><li id="menu-item-101235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101235"><a href="https://www.milanoweekend.it/tag/spiegone-benessere/">BENESSERE</a></li><li id="menu-item-101236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101236"><a href="https://www.milanoweekend.it/tag/spiegone-cinema/">CINEMA</a></li><li id="menu-item-101237" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101237"><a href="https://www.milanoweekend.it/tag/spiegone-concerti/">CONCERTI</a></li><li id="menu-item-101238" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101238"><a href="https://www.milanoweekend.it/tag/spiegone-food/">FOOD</a></li><li id="menu-item-101239" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101239"><a href="https://www.milanoweekend.it/tag/spiegone-libri/">LIBRI</a></li><li id="menu-item-101240" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101240"><a href="https://www.milanoweekend.it/tag/spiegone-mostre/">MOSTRE</a></li><li id="menu-item-103724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103724"><a href="https://www.milanoweekend.it/tag/spiegone-nightlife/">NIGHTLIFE</a></li><li id="menu-item-101281" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101281"><a href="https://www.milanoweekend.it/tag/spiegone-sagre/">SAGRE</a></li><li id="menu-item-103725" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103725"><a href="https://www.milanoweekend.it/tag/spiegone-sport/">SPORT</a></li><li id="menu-item-101241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101241"><a href="https://www.milanoweekend.it/tag/spiegone-teatri/">TEATRI</a></li><li id="menu-item-114322" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-114322"><a href="https://www.milanoweekend.it/tag/spiegone-viaggi/">VIAGGI</a></li></ul></li><li id="menu-item-101255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101255"><a href="#">CONTATTI</a><ul class="sub-menu"><li id="menu-item-101256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101256"><a href="https://www.milanoweekend.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-101257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101257"><a href="https://www.milanoweekend.it/pubblicita/">PUBBLICITÀ</a></li><li id="menu-item-101259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101259"><a href="https://www.milanoweekend.it/portfolio/">PORTFOLIO</a></li><li id="menu-item-110603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110603"><a href="https://www.milanoweekend.it/privacy/">PRIVACY</a></li></ul></li></ul> </nav> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a> </li> </ul> </div><div class="dlsearch"> <form action="https://www.milanoweekend.it/" autocomplete="off" id="search_form" class="dlsearch__form" name="dlsearch_form" + method="get"> <div class="dlsearch__form-fields"> <div class="dlsearch__input-wrapper"> <input type="search" name="s" id="dlsearch_input" class="dlsearch__input" placeholder="Che cosa stai cercando?" data-autocomplete-type="listings" /><input type="hidden" id="dlsearch_input_nonce" name="dlsearch_input_nonce" value="e4458dad41" /></div> </div> <input type="hidden" name="post_type[]" value="listings"/> <input type="hidden" name="post_type[]" value="post"/> <input type="hidden" name="post_type[]" value="events"/> <div class="dlsearch__form-submit"> <i class="la la-search " aria-hidden="true"></i> <input type="submit" class="dlsearch__form-submit-input" value="Cerca" /> </div> <input type="hidden" id="qibla_form_filter_nonce" name="qibla_form_filter_nonce" value="7e53413000" /> </form></div> </div> </header><div id="dlcontent" class="dlwrapper"> <div class="dlcontainer dlcontainer--flex"> <main id="dlmain" class="dlpost dlpost--post"> <article id="post-134115" class="dlarticle dlarticle--post post-134115 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-spiegone-weekend"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <h1 class="dlarticle__title"> Gatti, Carnevale ambrosiano e cinema: gli eventi del weekend a Milano</h1> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/beatricecurti/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" width="36" height="36" alt="Beatrice Curti" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" />Beatrice Curti </a> <span class="dlarticle__time-diff">5 ore fa</span> <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.milanoweekend.it/articoli/eventi-milano-weekend-160/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-160%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=milanoweekend&text=Gatti%2C%20Carnevale%20ambrosiano%20e%20cinema%3A%20gli%20eventi%20del%20weekend%20a%20Milano&url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-160%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Gatti%2C%20Carnevale%20ambrosiano%20e%20cinema%3A%20gli%20eventi%20del%20weekend%20a%20Milano https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-160%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div> </div> <figure class="dlthumbnail"> <img width="509" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/07/piazza-gae-aulenti-509x340.jpg" class="dlthumbnail__image wp-post-image" alt="piazza-gae-aulenti" srcset="https://www.milanoweekend.it/wp-content/uploads/2020/07/piazza-gae-aulenti.jpg 509w, https://www.milanoweekend.it/wp-content/uploads/2020/07/piazza-gae-aulenti-300x200.jpg 300w, https://www.milanoweekend.it/wp-content/uploads/2020/07/piazza-gae-aulenti-150x100.jpg 150w" sizes="(max-width: 509px) 100vw, 509px" /> <figcaption class="dlthumbnail__caption"> <i></i> </figcaption> </figure> </header> <div class="dlarticle__content"> <div id="ez-toc-container" class="counter-hierarchy"><div class="ez-toc-title-container"><p class="ez-toc-title">Sommario di questo articolo:</p><span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div><nav><ul class="ez-toc-list"><li><a href="#Meteo_del_weekend" title="Meteo del weekend">Meteo del weekend</a></li><li><a href="#News_della_settimana" title="News della settimana">News della settimana</a></li><li><a href="#Eventi_del_weekend_online_e_in_presenza" title="Eventi del weekend online e in presenza">Eventi del weekend online e in presenza</a></li><li><a href="#Arte_e_mostre_a_Milano_cosa_vedere" title="Arte e mostre a Milano: cosa vedere">Arte e mostre a Milano: cosa vedere</a></li><li><a href="#Cinema_eventi_e_film_in_streaming" title="Cinema: eventi e film in streaming">Cinema: eventi e film in streaming</a></li><li><a href="#Attivita_online_per_bambini" title="Attività online per bambini">Attività online per bambini</a></li><li><a href="#Gastronomia_e_ristoranti_a_Milano" title="Gastronomia e ristoranti a Milano">Gastronomia e ristoranti a Milano</a></li><li><a href="#Sport_e_Benessere" title="Sport e Benessere">Sport e Benessere</a></li><li><a href="#Gite_fuoriporta" title="Gite fuoriporta">Gite fuoriporta</a></li><li><a href="#Alla_scoperta_di_Milano" title="Alla scoperta di Milano">Alla scoperta di Milano</a></li></ul></nav></div><p>Un altro fine settimana è alle porte, insieme a tantissimi eventi di ogni tipo: dalla musica all’arte fino ai <a href="https://www.milanoweekend.it/articoli/carnevale-2021-milano-date-eventi/">festeggiamenti per il Carnevale Ambrosiano</a>! E ancora, <a href="https://www.milanoweekend.it/articoli/la-citta-dei-gatti-milano-2021-programma-eventi/">incontri dedicati ai gatti</a>, cinema e attività all’aria aperta. Insomma, un weekend in cui non si potrà sicuramente annoiare!</p><p>Il nostro storico <strong>#spiegoneweekend</strong> è sempre qui per suggerirvi gli eventi migliori del fine settimana, sia live che in digitale, insieme alle news più importanti raccolte da Milano Weekend.</p><h2><span class="ez-toc-section" id="Meteo_del_weekend"><strong>Meteo del weekend</strong></span></h2><p>Il meteo del weekend a Milano sarà un vero anticipo di primavera, con temperature in rialzo e giornate di sole. Per approfondire le <a href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/">previsioni del tempo giorno per giorno, la nostra guida</a> vi indicherà temperature medie e suggerimenti sul clima.</p><h2><span class="ez-toc-section" id="News_della_settimana"><strong>News della settimana</strong></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/vaccino-anti-covid-milano-prenotare/">Vaccino anti-Covid: come prenotare la somministrazione per gli over 80</a></li><li><a href="https://www.milanoweekend.it/articoli/bollate-zona-rossa-negozi-scuole-divieti/">Bollate diventa zona rossa: i divieti all’interno del comune milanese</a></li><li><a href="https://www.milanoweekend.it/articoli/fashion-week-2021-milano-eventi/">Verso la Milano Fashion Week 2021: il programma degli eventi e delle sfilate</a></li><li><a href="https://www.milanoweekend.it/articoli/riaperture-orari-musei-milano/">Riaprono i musei a Milano: il calendario di apertura</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-patto-scuole-cambio-orari/">I nuovi orari di Milano: cosa cambia per uffici e scuole</a></li><li><a href="https://www.milanoweekend.it/articoli/coronavirus-in-lombardia-info-prevenzione/">Lombardia in zona gialla: cosa riapre</a></li><li><a href="https://www.milanoweekend.it/articoli/miracolo-milano-70-anni-iniziative-eventi/">Miracolo a Milano compie 70 anni: installazioni ed eventi ricordano il grande film</a></li><li><a href="https://www.milanoweekend.it/articoli/atm-milano-potenziamento-scuole/">Atm potenzia il servizio dopo il ritorno a scuola</a></li><li><a href="https://www.milanoweekend.it/articoli/saldi-milano-date-info/">Tempo di saldi! Date e regole per lo shopping invernale</a></li><li><a href="https://www.milanoweekend.it/articoli/dichiarazione-redditi-2021-scadenza-730/">Dichiarazione dei redditi 2021: scadenze e novità per il nuovo anno</a></li><li><a href="https://www.milanoweekend.it/articoli/come-funziona-l-ecopass-a-milano/">Si spengono le telecamere di Area C. Sospeso anche il pagamento degli stalli blu</a></li><li><a href="https://www.milanoweekend.it/articoli/atm-milano-mappa-metro-m4/">Cambia la mappa della metro: ora c’è la M4</a></li><li><a href="https://www.milanoweekend.it/articoli/mercati-rionali-lombardia-riaperture-milano-hinterland/">Mercati rionali di Milano: mappa e orari di tutti i mercati della città</a></li><li><a href="https://www.milanoweekend.it/articoli/feste-ponti-2021-calendario-giorni-festivi/">Guida alle feste e ai ponti del 2021</a></li><li><a href="https://www.milanoweekend.it/articoli/orari-trenord-app-e-consigli/">Trenord: app e consigli utili per viaggiare in treno</a></li><li><a href="https://www.milanoweekend.it/articoli/concerti-milano-2021-artisti-date-biglietti/">Concerti 2021 a Milano: le nuove date dei tour</a></li><li><a href="https://www.milanoweekend.it/articoli/10-podcast-ascoltare-assolutamente/">I 10 podcast da ascoltare assolutamente</a></li><li><a href="https://www.milanoweekend.it/articoli/area-b-milano-blocco-euro-date/">Area B si spegne di nuovo: sospesa l’area a traffico limitato</a></li></ul><h2><span class="ez-toc-section" id="Eventi_del_weekend_online_e_in_presenza"><strong>Eventi del weekend online e in presenza</strong></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/la-citta-dei-gatti-milano-2021-programma-eventi/"><strong>Città dei Gatti 2021:</strong> il calendario del weekend dedicato ai felini</a></li><li><strong>Domenica 21 febbraio alle 12,</strong> davanti all’ingresso 8 dello Stadio Meazza – quindi in territorio neutrale – 10 ultras dell’Intero e 10 ultras del Milan, con le loro bandiere e i loro colori, porteranno doni per i clochard. Saranno accolti da 10 City Angels, che caricheranno il tutto sul loro pullmino. Dopodiché gli ultras e i City Angels si metteranno in posa per una fotografia che suggelli questo storico momento: staranno tutti dietro allo striscione “Uniti nella solidarietà”, realizzato dagli ultrà delle due squadre. Lo striscione avrà i colori di entrambe.</li><li><strong>Dal 12 al 20 febbraio</strong> il Festival ScienzaInScena Atto Quadrato si trasforma e diventa <strong>ScienzaPerAria </strong>con incontri, racconti e spettacoli presentati in rete attraverso i canali social degli organizzatori. 9 giorni di iniziative in rete dedicati al racconto delle scienze, con ospiti d’eccezione, artisti e scienziati in dialogo tra loro e con il pubblico.<br />Programma:<br />&#8211;<strong>18 febbraio</strong>: per tutta la giornata sarà possibile accedere al making of dello spettacolo di Andrea Brunello, ospite dell’edizione 2019 del Festival ScienzaInScena Atto √2, FLY ME TO THE MOON. Uno spettacolo sulla incredibile epopea delle avventure lunari degli anni ’60, culminate con i successi clamorosi delle Missioni Apollo.<br />&#8211; <strong>19 febbraio</strong>: PIRAMIDI E STELLE: l’inventore dell’Archeoastronomia, Giulio Magli, regala al pubblico momenti preziosi del viaggio tra le Piramidi, ormai un ‘cult’ del Festival ScienzaInScena, con le testimonianze ‘dirette’ degli antichi abitanti di quei luoghi. Un intenso viaggio virtuale, un piccolo assaggio dell’immenso patrimonio che Giulio Magli ha raccolto nelle sue pubblicazioni nel corso degli anni.<br /><strong>&#8211; 20 febbraio</strong>: gran finale, con una vera e propria produzione teatrale realizzata in streaming grazie al sostegno di Regione Toscana e in coproduzione con una delle maggiori compagnie di teatrodanza italiane, Sosta Palmizi, con il patrocinio di IAU, Internation Astronomical Union, e INAF, Istituto Nazionale di Astrofisica: BLACK BLACK SKY – performing universe, l’unica ‘jam session’ teatralscientifica dove astrofisica, danza e prosa si avvicendano raccontando con leggerezza e profondità l’universo, mandata in rete dal Teatro Mario Spina di Castiglion Fiorentino (AR). A partire dalla Luna di Galileo, le 4 lune di Giove, le prime scoperte di vulcani su altri pianeti a opera di una giovane precaria della Nasa, Linda Morabito, per proseguire con l’esplosione di scoperte degli ultimi vent’anni che hanno portato a identificare oltre 4 mila pianeti, gli attori, in una sorta di story telling alternato a racconti di fantascienza e poesie, colgono gli spunti forniti dai danzatori in un flusso continuo in cui ci si interroga, attraverso movimento, musica, parole, versi, sui grandi temi dell’Universo. I testi e le suggestioni scientifiche sono creazioni originali di Stefano Sandrelli, responsabile dell&#8217;Inaf e collaboratore dell&#8217;Agenzia Spaziale Europea.</li><li>Prosegue la programmazione dei <strong>Pomeriggi Musicali del Teatro Dal Verme</strong> di Milano. In programma <strong>giovedì 18 febbraio alle ore 20</strong> e <strong>sabato 20 febbraio alle ore 17</strong>, in live streaming dal Teatro Dal Verme, dal sito dell’istituzione milanese. Quello di <strong>Pietari</strong> <strong>Inkinen </strong>(che sostituisce il previsto direttore e pianista Louis Lortie) è un atteso ritorno sul podio dell’Istituzione concertistica milanese dopo il successo del gennaio 2020 e avverrà nel segno del repertorio musicale francese fra la fine dell’Ottocento e l’inizio del Novecento con il <em>Prélude à l’après-midi d’un faune</em> (versione per orchestra da camera di Paolo Fradiani preparata nel 2014) di Claude Debussy (1862-1918), la <em>Sinfonia n. 2 in La minore op. 55</em> di Camille Saint-Saëns (1835-1921) e la <em>Sinfonietta di Francis Poulenc (</em>1899-1963).</li><li><strong>Venerdì 19 febbraio alle ore 21</strong> l&#8217;Orchestra Sinfonica di Milano Giuseppe Verdi accoglie il pianoforte di Alexandre Tharaud, che esegue, sotto la direzione del Direttore Musicale Claus Peter Flor, il <em>Concerto in do minore per Pianoforte e Orchestra op.37</em> di Ludwig van Beethoven. Il concerto sarà disponibile sul nuovo portale streaming de laVerdi.</li><li><strong>Giovedì 18 febbraio alle 21 ultima serata per</strong> <strong>1.61 GOlden sectiON</strong>, il progetto realizzato dall’agenzia londinese di management artistico Only Stage in collaborazione con il Teatro degli Arcimboldi di Milano e Edizioni Musicali Curci e con il supporto dell’Arts Council Cultural Recovery Fund. La compositrice e pianista Delilah Gutman ha creato 61 brevi tracce musicali basate sul principio dell‘improvvisazione. Le 61 tracce sono state inviate a 61 danzatori provenienti da ogni parte del mondo che, seguendo alcune linee guida necessarie a rendere il progetto uniforme, danzano sul tema dell‘improvvisazione aurea, cioè perfetta, riprendendosi attraverso le telecamere dei propri smartphone. I 61 video vengono pubblicati uno al giorno e diffusi attraverso le piattaforme social (Youtube, Vimeo, Facebook e Instagram) delle tre organizzazioni Only Stage, Teatro degli Arcimboldi e Edizioni Curci.</li><li>La seconda parte di <strong>Parade Électronique 2020</strong> si svilupperà nel mese di febbraio con due appuntamenti online ispirati alla figura di Bruno Maderna e trasmessi in streaming sul canale Youtube di MMT Creative Lab.<strong> Il 19 e 20 febbraio alle 18:30</strong> <em>Maderna Moderno –Corvetto Barona</em>, live di Walter Prati al violoncello elettrico e dj set di Kakofonico. Il <strong>28 febbraio alle 18:30 </strong>sarà invece in diretta streaming dal Teatro dell’Arsenale <em>Appunti di città</em>, installazione performativa che unisce musica, teatro e arti visive.</li></ul><h2><span class="ez-toc-section" id="Arte_e_mostre_a_Milano_cosa_vedere"><strong>Arte e mostre a Milano: cosa vedere</strong></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/mostre-milano-2021/">Le mostre da non perdere a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/riaperture-orari-musei-milano/">Mostre e musei riaprono a Milano: il calendario</a></li><li><a href="https://www.milanoweekend.it/articoli/mostre-2021-gallerie-milano/">Le gallerie d’arte sono aperte: le mostre da non perdere</a></li><li><a href="https://www.milanoweekend.it/articoli/frida-kahlo-recensione-mostra-fabbrica-vapore/">Frida Kahlo alla Fabbrica del Vapore: la nostra recensione in anteprima</a></li><li><a href="https://www.milanoweekend.it/articoli/triennale-milano-mostre-enzo-mari-obrist-claudia-andujar/">Triennale Milano riapre con le mostre di Enzo Mari e Claudia Andujar</a></li><li><a href="https://www.milanoweekend.it/articoli/divine-avanguardie-mostra-palazzo-reale-recensione/">Divine e Avanguardie: la mostra di Palazzo Reale tutta dedicata alla femminilità</a></li><li>Riprendono le <strong>visite guidate all’Abbazia di Chiaravalle Milanese</strong>, in via Sant’Arialdo 102. <strong>Ogni venerdì pomeriggio</strong> potranno essere effettuate in autonomia con l’audioguida (dalle 15 alle 17) o accompagnati dalla guida di Koinè cooperativa sociale (alle 17). In ogni momento restano disponibili online le visite con il nuovo virtual tour immersivo gratuito. Bottega, Ristoro e chiesa sono aperti con ingressi contingentati.</li></ul><h2><span class="ez-toc-section" id="Cinema_eventi_e_film_in_streaming"><strong>Cinema: eventi e film in streaming</strong></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/film-streaming-nuove-uscite/">Tutte le novità di febbraio su Netflix, Prime Video e Disney+</a></li><li><a href="https://www.milanoweekend.it/articoli/20-film-netflix-prime-disney-da-vedere/">20 film da vedere assolutamente disponibili in streaming</a></li><li><a href="https://www.milanoweekend.it/articoli/isola-delle-rose-recensione-film-netflix/">L&#8217;incredibile storia dell&#8217;Isola delle Rose: la nostra recensione del film su Netflix</a></li><li><a href="https://www.milanoweekend.it/articoli/ma-raineys-black-bottom-recensione-film-netflix/">Ma Rainey’s Black Bottom: un film che suona come un concerto blues. La nostra recensione</a></li><li><a href="https://www.milanoweekend.it/articoli/365-giorni-trash-recensione-film-netflix/">365 giorni: il trash che non diverte. La recensione</a></li><li><strong>Su MioCinema </strong>prenderà il via una <strong>rassegna dedicata al cibo</strong> e alla tradizione della tavola. 12 film che raccontano, ciascuno a suo modo, il potere della buona tavola. Film da guardare e gustare, scelti per ridere o riflettere, per raccontare paesi e tradizioni. I film della rassegna: <em>La fattoria dei nostri sogni </em>di John Chester (2018), <em>Mr. Long </em>di Sabu (II) (2017), <em>Le ricette della signora Toku </em>di Naomi Kawase (2015), <em>Quando l&#8217;Italia mangiava in bianco e nero</em> di Andrea Gropplero (2015), <em>Sieranevada </em>di Cristi Puiu (2016), <em>La cuoca del presidente </em>di Christian Vincent (2012), <em>Emotivi anonimi </em>di Jean-Pierre Améris (2010), <em>Una stella in cucina </em>di Dilip Mehta (2009), <em>Soul Kitchen </em>di Fatih Akin (2009), <em>Cous Cous </em>di Abdellatif Kechiche (2007), <em>La cena </em>di Ettore Scola (1998), <em>Il pranzo di Babette </em>di Gabriel Axel (1987)</li><li><strong>Dal 18 febbraio Cineteca Milano</strong> celebra l&#8217;anniversario della nascita (22 febbraio) del maestro del cinema surrealista <strong>Luis Buñuel</strong>, mettendo in streaming alcuni dei suoi capolavori. In programma i manifesti del surrealismo <em>Un Chien Andalou</em> e <em>l&#8217;Age d&#8217;or</em>, l&#8217;opera neorealista <em>Las Hurdes</em> e il recentissimo <strong><em>Buñuel nel labirinto delle tartarughe</em></strong> del regista spagnolo Salvador Simò, che ha vinto il Premio come Miglior Film d’Animazione agli European Film Awards 2019. Ogni film è disponibile al costo di 3 € (eccetto <em>Un Chien Andalou</em>, disponibile gratuitamente).</li></ul><h2><span class="ez-toc-section" id="Attivita_online_per_bambini"><strong>Attività online per bambini</strong></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/carnevale-2021-milano-date-eventi/">Sabato è il Carnevale Ambrosiano! Gli eventi dedicati ai più piccoli</a></li><li><strong>Sabato 20 febbraio alle 16</strong>, sul portale streaming <strong>dell&#8217;Orchestra Sinfonica di Milano Giuseppe Verdi</strong> arriva uno spettacolo dalla rassegna &#8220;Crescendo in Musica&#8221;: <em>La Cenerentola</em>. Sulle note della Suite dall&#8217;omonimo balletto di Prokof&#8217;ev, interpretate da laVerdi diretta da Andrea Barizza, uno spettacolo la cui regia e il cui testo sono firmati da Francesco Montemurro. Con Nicola Olivieri e Sandhya Nagaraja.</li><li>Il 23° Festival CinemAmbiente <strong>dal 29 gennaio al 15 aprile 2021</strong> riprende l’ormai consueta rassegna di film e incontri a tema ambientale dedicati alle scuole. CinemAmbiente Junior si presenta quest’anno con un’edizione speciale interamente online e quindi aperta al pubblico scolastico dell’intero territorio nazionale. Il cartellone cinematografico si articola in dieci proiezioni, ad accesso gratuito, che saranno disponibili, dietro prenotazione, su diverse piattaforme raggiungibili attraverso il sito del Festival. <strong>Ogni venerdì alle 9</strong> verrà proposto un nuovo titolo seguito dall’intervento di un esperto che dialogherà (sulla piattaforma Zoom) con il giovanissimo pubblico presente alla prima proiezione. Il film e la registrazione dell’incontro rimarranno disponibili per la visione dalla prima proiezione per un’intera settimana.</li></ul><h2><span class="ez-toc-section" id="Gastronomia_e_ristoranti_a_Milano"><strong>Gastronomia e ristoranti a Milano</strong></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/kanji-milano-ristorante-fusion-delivery/">Kanji, il fusion arriva anche a casa. La nostra recensione</a></li><li><a href="https://www.milanoweekend.it/articoli/sapori-solari-la-pescheria-recensione/">Abbiamo provato La Pescheria, il nuovo arrivato nella famiglia Sapori Solari</a></li><li><a href="https://www.milanoweekend.it/articoli/carne-ristorante-milano-recensione/">Carne, il primo One Thing restaurant di Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/forgiatura-bistro-ristorante-recensione/">La Forgiatura Bistrò, il ristorante aziendale si reinventa. La nostra recensione</a></li><li><a href="https://www.milanoweekend.it/articoli/immorale-ristorante-porta-venezia/">Immorale, la nostra recensione del bistro di Porta Venezia</a></li><li><a href="https://www.milanoweekend.it/articoli/allorigine-aperitivo-gourmet-crocetta/">All’Origine, l’aperitivo gourmet a Crocetta</a></li><li><strong>Domenica 21 febbraio dalle 12.30 alle 18</strong>, il ristorante <strong>Le Jardin Idroscalo</strong> organizza il “Pranzo milanese” con concerto live in omaggio a Enzo Jannacci con i Teka P e gli Intesi come Tram. Prenotazione obbligatoria per il pranzo: Michettina salame e zola, risotto alla milanese, cotoletta alla milanese, acqua e caffè a 35 € a persona. Per info e prenotazioni chiamare lo 3466843707, attivo anche su WhatsApp.</li></ul><h2><span class="ez-toc-section" id="Sport_e_Benessere"><strong>Sport e Benessere</strong></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/piste-ciclabili-a-milano/">Piste ciclabili a Milano, nuovi progetti e percorsi panoramici</a></li><li><a href="https://www.milanoweekend.it/articoli/calendario-partite-san-siro/">Il calendario completo delle partite di Inter e Milan</a></li><li><a href="https://www.milanoweekend.it/articoli/ripresa-serie-a-tv/">Serie A Tim: il calendario ufficiale del campionato 2020/21</a></li><li><a href="https://www.milanoweekend.it/articoli/armani-basket-calendario-partite-forum/">Torna il basket dell’Armani Milano. Il calendario della stagione 2020/2021</a></li><li><a href="https://www.milanoweekend.it/articoli/eventi-sportivi-milano-inverno-2020/">Tutto lo sport da fare a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/fare-jogging-milano-consigli/">Fare jogging a Milano: i nostri consigli</a></li></ul><h2><span class="ez-toc-section" id="Gite_fuoriporta"><strong>Gite fuoriporta</strong></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/gita-san-valentino-lombardia-posti-romantici/">Gite fuoriporta romantiche per godersi insieme la domenica di San Valentino</a></li><li><a href="https://www.milanoweekend.it/articoli/mercatini-antiquariato-lombardia/">I mercatini dell’antiquariato più belli della Lombardia</a></li><li><a href="https://www.milanoweekend.it/articoli/localita-piu-belle-lago-di-garda/">I luoghi più belli del Garda consigliati da chi ci vive</a></li><li><a href="https://www.milanoweekend.it/articoli/curon-lago-resia-storia-paese-sommerso-dal-lago/">Curon e il lago di Resia: la storia misteriosa del paese sommerso</a></li><li><a href="https://www.milanoweekend.it/articoli/escursioni-belle-montagna-vicino-milano/">Le più belle passeggiate in montagna vicino a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/monte-sighignola-balcone-ditalia/">Gita al monte Sighignola, il Balcone d’Italia</a></li><li><a href="https://www.milanoweekend.it/articoli/clanezzo-cosa-vedere-ponte-castello/">Escursione a Clanezzo, una passeggiata nella storia</a></li><li><a href="https://www.milanoweekend.it/articoli/riaperture-5-parchi-dintorni-milano/">I cinque parchi più belli a due passi da Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/cosa-vedere-a-como-in-un-giorno/">Cosa vedere a Como: dal centro al lungolago fino al faro voltiano</a></li><li><a href="https://www.milanoweekend.it/articoli/annecy-cosa-vedere-gita-lago-borgo-castello/">Gita alla scoperta di Annecy: dal piccolo borgo al castello delle favole</a></li><li><a href="https://www.milanoweekend.it/articoli/castelli-in-lombardia-bergamo-cremona-laghi/">Gita alla scoperta dei castelli in Lombardia, da Bergamo ai laghi</a></li><li><a href="https://www.milanoweekend.it/articoli/residenze-reali-in-lombardia/">Un giro tra le residenze reali in Lombardia</a></li><li><a href="https://www.milanoweekend.it/articoli/soncino-cosa-vedere/">Gita a Soncino: cosa vedere dal Castello al piccolo borgo più bello d’Italia</a></li><li><a href="https://www.milanoweekend.it/articoli/tre-gite-fuori-porta-milano/">Tre idee per gite fuori porta partendo da Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/castelli-in-lombardia-da-visitare-informazioni-orari/">Castelli in Lombardia ecco alcuni dei più belli e imperdibili</a></li><li><a href="https://www.milanoweekend.it/articoli/villa-monastero-lago-di-como/">Villa Monastero: casa museo e giardini botanici sul Lago di Como</a></li><li><a href="https://www.milanoweekend.it/articoli/lecco-cosa-vedere-lungolago-luoghi-manzoni/">Gita a Lecco: lungolago e luoghi del Manzoni </a></li><li><a href="https://www.milanoweekend.it/articoli/grazzano-visconti-gita-catello-cosa-vedere/">Gita al borgo medievale di Grazzano Visconti</a></li></ul><h2><span class="ez-toc-section" id="Alla_scoperta_di_Milano"><strong>Alla scoperta di Milano</strong></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/location-film-famosi-milano/">Le location dei film più famosi ambientati a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/pietre-inciampo-milano-mappa/">Pietre d’inciampo a Milano: la mappa del ricordo</a></li><li><a href="https://www.milanoweekend.it/articoli/lockdown-10-libri-su-milano/">10 libri su Milano, per vivere la città anche da casa</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-a-colori-guida/">Milano a colori: dalle vie ai murales fino ai monumenti</a></li><li><a href="https://www.milanoweekend.it/articoli/fontanelle-milano-mappa-info/">Fontanelle di Milano: dove si trovano, mappa e informazioni utili e curiose</a></li><li><a href="https://www.milanoweekend.it/articoli/giro-delle-sette-chiese-milano-itinerario/">Chiese di Milano: le più belle e meno conosciute della città</a></li><li><a href="https://www.milanoweekend.it/articoli/vie-piu-belle-di-milano/">Guida alle più belle vie di Milano: il nostro itinerario</a></li><li><a href="https://www.milanoweekend.it/articoli/cortili-di-milano-guida/">Guida ai cortili di Milano, i gioielli nascosti da vedere e fotografare</a></li><li><a href="https://www.milanoweekend.it/articoli/cosa-fotografare-a-milano/">Siete in giro per Milano nel weekend? Ecco i luoghi per le migliori fotografie</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-cosa-vedere-settimana-quartieri/">Una settimana a Milano: ogni giorno un quartiere diverso</a></li><li><a href="https://www.milanoweekend.it/articoli/tour-milano-a-piedi-in-un-giorno/">Visitare Milano in un giorno a piedi: un tour in 10 tappe</a></li><li><a href="https://www.milanoweekend.it/articoli/vigna-di-leonardo-da-vinci-milano/">Alla scoperta della Vigna di Leonardo da Vinci</a></li></ul> </div> <section class="dlarticle__tags"> <h5 class="dlarticle__tags__title"> Etichette: </h5> <ul class="dlarticle__tags__list"> <li class="dlarticle__tags__list__item"> <a href="https://www.milanoweekend.it/tag/spiegone-weekend/" class="dlarticle__tags__link"> Spiegone Weekend </a> </li> </ul></section> </div></article> </main> <div id="dlsidebar-blog" class="dlsidebar dlsidebar--"> <div id="onesignalwidget-3" class="dlsidebar__widget widget_onesignalwidget"><h4 class="dlsidebar__widget__title">Ricevi (alcune) notifiche:</h4><a href="#" class="OneSignal-prompt">Mandami articoli selezionati</a></div><div id="newsletterwidgetminimal-2" class="dlsidebar__widget widget_newsletterwidgetminimal"><h4 class="dlsidebar__widget__title">Ricevi la newsletter settimanale:</h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.milanoweekend.it/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-mail"><input class="tnp-submit" type="submit" value="ISCRIVITI"></form></div></div><div id="recent-posts-2" class="dlsidebar__widget widget_recent_entries"><h4 class="dlsidebar__widget__title">Ultimi articoli</h4><ul><li><a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-160/">Gatti, Carnevale ambrosiano e cinema: gli eventi del weekend a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/">Meteo Milano Weekend dal 19 al 21 febbraio 2021</a></li><li><a href="https://www.milanoweekend.it/articoli/calendario-partite-san-siro/">Milan-Inter: tutto sul derby di domenica pomeriggio</a></li><li><a href="https://www.milanoweekend.it/articoli/fashion-week-2021-milano-eventi/">Milano Fashion Week 2021: le novità e gli eventi della Settimana della Moda</a></li><li><a href="https://www.milanoweekend.it/articoli/la-citta-dei-gatti-milano-2021-programma-eventi/">La città dei gatti 2021: l&#8217;evento milanese dedicato agli amici felini</a></li><li><a href="https://www.milanoweekend.it/articoli/bollate-zona-rossa-negozi-scuole-divieti/">Bollate diventa zona rossa: chiudono negozi e scuole. I divieti nel comune</a></li><li><a href="https://www.milanoweekend.it/articoli/coronavirus-in-lombardia-info-prevenzione/">Lombardia in zona gialla: regole e riaperture</a></li><li><a href="https://www.milanoweekend.it/articoli/vaccino-anti-covid-milano-prenotare/">Vaccino anti-Covid a Milano: come prenotarsi</a></li><li><a href="https://www.milanoweekend.it/articoli/location-film-famosi-milano/">Milano e il cinema: le location dei film più famosi girati in città</a></li><li><a href="https://www.milanoweekend.it/articoli/riaperture-orari-musei-milano/">Musei di Milano: orari e giorni di riapertura</a></li></ul></div><div id="search-2" class="dlsidebar__widget widget_search"><form role="search" method="get" class="search-form" action="https://www.milanoweekend.it/"><label><span class="screen-reader-text">Ricerca per:</span><input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /></label><input type="submit" class="search-submit" value="Cerca" /></form></div> </div> </div> <div class="dlrelated-posts"> <div class="dlcontainer"> <h3 class="dlrelated-posts__title"> Forse sei interessato a: </h3> <div class="dlsc-mwposts dlgrid"> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/"> <h2 class="dlarticle__title"> Il meteo dal 19 al 21 febbraio 2021 </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Redazione </a> <span class="dlarticle__time-diff">7 ore fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/"> <figure class="dlthumbnail"> <img width="600" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/09/milano-veduta-nuvole-duomo-min-600x340.jpg" class="dlthumbnail__image wp-post-image" alt="milano-veduta-nuvole-duomo-min" /> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/fashion-week-2021-milano-eventi/"> <h2 class="dlarticle__title"> Tutti gli eventi della Fashion Week 2021 </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/beatricecurti/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" width="36" height="36" alt="Beatrice Curti" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Beatrice Curti </a> <span class="dlarticle__time-diff">10 ore fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/fashion-week-2021-milano-eventi/"> <figure class="dlthumbnail"> <img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/02/sfilata-fashion-week-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="sfilata-fashion-week" /> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/bollate-zona-rossa-negozi-scuole-divieti/"> <h2 class="dlarticle__title"> Bollate diventa zona rossa: i divieti nel comune </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Redazione </a> <span class="dlarticle__time-diff">1 giorno fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/bollate-zona-rossa-negozi-scuole-divieti/"> <figure class="dlthumbnail"> <img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2018/06/sgomberi-gratis-bollate-madonnina-min-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="sgomberi-gratis-bollate-madonnina-min" /> </figure> </a> </header> </div> </article> </div> </div> </div></div><footer id="dlfooter" class="dlfooter"> <div class="dlcolophon"> <div class="dlcontainer dlcontainer--flex"> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a> </li> </ul> </div><p class="dlcopyright__content"> MilanoWeekend.it testata giornalistica telematica quotidiana (tutti i diritti riservati) <br>Direttore responsabile <strong>Andrea Paternostro</strong> - P. Iva 05774970825 <br />Registrazione al Tribunale di Milano n. 338 del 25/10/2013 <br />Leggi la nostra <strong><a href="https://www.milanoweekend.it/privacy">Privacy Policy</a></strong></p> </div> </div></footer></div><link rel='stylesheet' id='dashicons-css' href='https://www.milanoweekend.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ez-icomoon-css' href='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css' href='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' /><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:110%}div#ez-toc-container p.ez-toc-title{font-weight:800}div#ez-toc-container ul li{font-size:95%}div#ez-toc-container{background:#fff;border:1px solid #e92671}div#ez-toc-container p.ez-toc-title{color:#e92671}div#ez-toc-container ul.ez-toc-list a{color:#454444}div#ez-toc-container ul.ez-toc-list a:hover{color:#e92671}div#ez-toc-container ul.ez-toc-list a:visited{color:#428bca}</style><link rel='stylesheet' id='newsletter-css' href='https://www.milanoweekend.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' /><style id='newsletter-inline-css' type='text/css'>.tnp-widget-minimal input.tnp-submit{background-color:#e92761!important}</style><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400' type='text/css' media='all' /><link rel='stylesheet' id='select2-css' href='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/css/vendor/select2.min.css' type='text/css' media='screen' /><script type="text/javascript">var dllocalized = {"lang":"it-IT","date_format":"j F Y","time_format":"G:i","env":"prod","site_url":"https:\/\/www.milanoweekend.it","usersCanRegister":0,"charset":"UTF-8"};</script><script type="text/javascript">var dlparallaxlocalized = {"isParallaxEnabled":true,"parallaxOptions":{"speed":"0.4","type":"scroll","enableTransform":true,"noAndroid":true,"noIos":true}};</script><script type="text/javascript">var dlgooglemap = {"zoom":0,"style":"","listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","center":{"lat":21.4010244,"lng":-157.9784046}};</script><script type="text/javascript">var dlformlocalized = {"missedFile":"Missed file. Some file that need to be send with the form is not set.","rejectedFiles":"Ops! There are some file rejected. Please check them an try again.","unknownError":"Ops! An unknow error occurred. Please contact our support or try in a few minutes."};</script><script type="text/javascript">var dlmodallocalized = {"closeBtn":"Close Modal","signupLabel":"Not a member? <span href=\"#\" class=\"u-highlight-text\">Sign up<\/span>","signinLabel":"Returned User? <span href=\"#\" class=\"u-highlight-text\">Sign In<\/span>","lostPasswordLabel":"<span href=\"#\" class=\"u-highlight-text\">Forgot Password?<\/span>","goBackLabel":"Back to login"};</script><script type="text/javascript">var dlreview = {"formLabels":{"textAreaLabel":"Your Reply","replyTitle":"Reply to %s","submitLabel":"Send Reply"}};</script><script type="text/javascript">var dllistings = {"listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","mapVisible":false};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};var heateorSssSharingAjaxUrl = 'https://www.milanoweekend.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/modernizr.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/backward-oldbrowsers.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/underscore.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/utils.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/dropzone.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/types/file.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/form.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/modal.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/login-register-modal.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/header-sticky.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/vendor/force.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/utils.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-main.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-mobile.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/vendor/addevent-calendar.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/select2.full.min.js'></script><script type='text/javascript' defer="defer" src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/select2.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header-search.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax-video.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/parallax.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/search/utils.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/waypoints/jquery.waypoints.min.js'></script><script type='text/javascript'>
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js'></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/analytics.min.js','ga');
ga('create', 'UA-35080574-1', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script><svg version="1.1" class="svgloader ajax-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="30px" viewBox="0 0 24 30" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <rect x="0" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="8" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="16" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> </rect> </svg><script type="text/template" id="dropzone_template"><div class="dz-preview dz-file-preview"><div class="dz-image"><img data-dz-thumbnail/></div><div class="dz-details"><div class="dz-size"><span data-dz-size></span></div><div class="dz-filename"><span data-dz-name></span></div></div><div class="dz-progress"><span class="dz-upload" data-dz-uploadprogress></span></div><div class="dz-error-message"><span data-dz-errormessage></span></div><div class="dz-success-mark"><i class="la la-check"></i></div><div class="dz-error-mark"><i class="la la-close"></i></div><i class="la la-close" data-dz-remove></i></div></script><script type="text/template" id="dlalert-tmpl"><div class="dlalert dlalert--<%- type %>"><i class="<%- icon.classList %>" aria-hidden="true"></i><%= message %></div></script><script type="text/template" id="dlnavigation-tmpl"><nav class="dlnav-search"><ul class="dlnav-search__list-items"><%= items %></ul></nav></script><script type="text/javascript" id="wpsp-script-frontend"></script></body></html>
<!-- Dynamic page generated in 0.810 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-18 20:38:22 -->

<!-- Compression = gzip -->