<!DOCTYPE html><html id="dlhtml"lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="dl dlu-no-js"><head> <meta charset="UTF-8" /> <script type="text/javascript">var _iub = _iub || [];_iub.csConfiguration = {"lang":"it","siteId":95722,"cookiePolicyInOtherWindow":true,"enableCcpa":true,"countryDetection":true,"googleAdsPreferenceManagement":true,"enableRemoteConsent":true,"consentOnHorizontalScroll":true,"consentOnDocument":true,"cookiePolicyId":135572, "banner":{ "backgroundColor":"#454444","textColor":"#ffffff","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#e92671","acceptButtonCaptionColor":"white","customizeButtonColor":"#ffffff","customizeButtonCaptionColor":"#e92671" }};</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script>var iCallback = function() {};var _iub = _iub || {};if ( typeof _iub.csConfiguration != 'undefined' ) {if ( 'callback' in _iub.csConfiguration ) {if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;_iub.csConfiguration.callback.onConsentGiven = function() {iCallback();
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });}}}</script><title>Fotografia, passeggiate e musica classica: gli eventi del weekend a Milano</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="description" content="Il secondo weekend del 2021 è alle porte e con lui tanti eventi digitali e la possibilità di uscire e godersi il primo sole dell&#039;anno. Per un giorno possiamo diventare turisti a Milano e goderci la nostra città!"/><link rel="canonical" href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-154/" /><link rel="publisher" href="https://plus.google.com/+milanoweekendit"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Fotografia, passeggiate e musica classica: gli eventi del weekend a Milano" /><meta property="og:description" content="Il secondo weekend del 2021 è alle porte e con lui tanti eventi digitali e la possibilità di uscire e godersi il primo sole dell&#039;anno. Per un giorno possiamo diventare turisti a Milano e goderci la nostra città!" /><meta property="og:url" content="https://www.milanoweekend.it/articoli/eventi-milano-weekend-154/" /><meta property="og:site_name" content="Milano Weekend" /><meta property="article:publisher" content="https://www.facebook.com/MilanoWeekend" /><meta property="article:tag" content="Spiegone Weekend" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2021-01-07T15:54:22+01:00" /><meta property="article:modified_time" content="2021-01-07T16:36:02+01:00" /><meta property="og:updated_time" content="2021-01-07T16:36:02+01:00" /><meta property="fb:admins" content="615076271" /><meta property="og:image" content="https://www.milanoweekend.it/wp-content/uploads/2021/01/galleria-tetto-milano-min.jpg" /><meta property="og:image:secure_url" content="https://www.milanoweekend.it/wp-content/uploads/2021/01/galleria-tetto-milano-min.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="426" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Il secondo weekend del 2021 è alle porte e con lui tanti eventi digitali e la possibilità di uscire e godersi il primo sole dell&#039;anno. Per un giorno possiamo diventare turisti a Milano e goderci la nostra città!" /><meta name="twitter:title" content="Fotografia, passeggiate e musica classica: gli eventi del weekend a Milano" /><meta name="twitter:site" content="@milanoweekend" /><meta name="twitter:image" content="https://www.milanoweekend.it/wp-content/uploads/2021/01/galleria-tetto-milano-min.jpg" /><meta name="twitter:creator" content="@milanoweekend" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.milanoweekend.it\/","name":"Milano Weekend","alternateName":"Italia Weekend: Il network del tempo libero","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.milanoweekend.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.milanoweekend.it\/articoli\/eventi-milano-weekend-154\/","sameAs":["https:\/\/www.facebook.com\/MilanoWeekend","https:\/\/www.instagram.com\/milanoweekend","https:\/\/www.linkedin.com\/company\/2871008\/","https:\/\/plus.google.com\/+milanoweekendit","https:\/\/www.youtube.com\/user\/milanoweekend","https:\/\/it.pinterest.com\/milanoweekend\/","https:\/\/twitter.com\/milanoweekend"],"@id":"#organization","name":"MilanoWeekend.it","logo":"https:\/\/milanoweekend.it\/wp-content\/uploads\/2017\/11\/logo-amp-1.png"}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed" href="https://www.milanoweekend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed dei commenti" href="https://www.milanoweekend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Fotografia, passeggiate e musica classica: gli eventi del weekend a Milano Feed dei commenti" href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-154/feed/" /><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/jquery/jquery.js'></script><link rel='https://api.w.org/' href='https://www.milanoweekend.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.milanoweekend.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.milanoweekend.it/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://www.milanoweekend.it/?p=133760' /><link rel="alternate" type="application/json+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-154%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-154%2F&#038;format=xml" /><link rel="stylesheet" id="mw-vendor-css" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/css/vendor/vendor.min.css" type="text/css" media="screen" /><link rel="stylesheet" id="mw-main-css" href="https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/css/dynamic.min.css" type="text/css" media="screen" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.milanoweekend.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];OneSignal.push( function() {OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };OneSignal.setDefaultNotificationUrl("https://www.milanoweekend.it");
var oneSignal_options = {};window._oneSignalInitOptions = oneSignal_options;oneSignal_options['wordpress'] = true;oneSignal_options['appId'] = 'fe4e9a70-dfa1-4e12-964a-804e95006b6d';oneSignal_options['welcomeNotification'] = { };oneSignal_options['welcomeNotification']['title'] = "MilanoWeekend.it";oneSignal_options['welcomeNotification']['message'] = "Grazie per l\\\&#039;iscrizione!";oneSignal_options['path'] = "https://www.milanoweekend.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678";oneSignal_options['promptOptions'] = { };oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi restare aggiornato sui nostri eventi e articoli?';oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';oneSignal_options['promptOptions']['autoAcceptTitle'] = 'OK';oneSignal_options['notifyButton'] = { };oneSignal_options['notifyButton']['enable'] = true;oneSignal_options['notifyButton']['position'] = 'bottom-right';oneSignal_options['notifyButton']['theme'] = 'inverse';oneSignal_options['notifyButton']['size'] = 'medium';oneSignal_options['notifyButton']['showCredit'] = true;oneSignal_options['notifyButton']['text'] = {};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto!';oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche!';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();      });function documentInitOneSignal() {var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);}if (document.readyState === 'complete') {documentInitOneSignal();}else {window.addEventListener("load", function(event){documentInitOneSignal();});}</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/facebook.min.js');
fbq('init', '304215443103959');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=304215443103959&ev=PageView&noscript=1"
/></noscript><script type="text/javascript">var dlDataParallax = []
</script><style id="wpsp-style-frontend"></style><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-270x270.jpg" /><style> a.newsletter-facebook-button,a.newsletter-facebook-button:visited,a.newsletter-facebook-button:hover{ background-color:#3B5998;border-radius:3px!important;color:#fff!important;text-decoration:none;font-size:14px;padding:7px!important;line-height:normal;margin:0;border:0;text-align:center}</style><style type="text/css" id="wp-custom-css">.tnp-privacy-field{font-size:11px}.riga_base{width:100%;position:relative}.blocco_sx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}.blocco_dx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}@media(max-width:640px){.blocco_sx{float:none !important;margin:5px auto}.blocco_dx{float:none !important;margin:5px auto}}.dlarticle__social-event-cal{display:none}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible{opacity:1}</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-9109951880707487",enable_page_level_ads: true
});</script></head><body data-rsssl=1 class="post-template-default single single-post postid-133760 single-format-standard wp-custom-logo wp-schema-pro-2.2.3 wpb-js-composer js-comp-ver-5.4.5 vc_responsive dlfw dl-user-logout is-winIE is-desktop dl-has-sidebar dl-has-post-thumbnail"> <style>body{padding:60px 0px 0px 0px}#dlpage-wrapper,#dlheader{width:1200px;display:block;margin:0 auto}</style> <div id="dlpage-wrapper"> <header id="dlheader" class="dlheader dlheader--fixed dlheader--skin-light dlheader--original-skin-light"> <div class="dlcontainer dlcontainer--flex"> <div class="dlbrand"> <p class="dlbrand__title"> <a href="https://www.milanoweekend.it/" class="dlbrand__link"> <picture> <img width="434" height="81" src="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" class="dlbrand__logo" alt="logo-milanoweekend-2017" srcset="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" /> </picture> <span class="screen-reader-text"> Milano Weekend </span> </a> </p> <p class="dlbrand__description screen-reader-text ">Italia Weekend Network del tempo libero</p></div> <nav id="dlnav-main" class="dlnav-main"> <a href="#upxmain" id="jump-to-content" class="screen-reader-text"> Vai al contenuto principale </a> <ul id="dlnav-main__list-items" class="dlnav-main__list-items" data-depth="3"><li id="menu-item-103464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103464"><a href="#">ITALIA</a><ul class="sub-menu"><li id="menu-item-103465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103465"><a href="https://www.bolognaweekend.it">BOLOGNA WEEKEND</a></li><li id="menu-item-103466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103466"><a href="https://www.firenzeweekend.it">FIRENZE WEEKEND</a></li><li id="menu-item-112605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112605"><a href="https://www.marcheweekend.it">MARCHE WEEKEND</a></li><li id="menu-item-103467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103467"><a href="https://www.romaweekend.it">ROMA WEEKEND</a></li></ul></li><li id="menu-item-103155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103155"><a href="#">CATEGORIE</a><ul class="sub-menu"><li id="menu-item-103156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103156"><a href="https://www.milanoweekend.it/categoria/bambini/">BAMBINI</a></li><li id="menu-item-103157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103157"><a href="https://www.milanoweekend.it/categoria/benessere/">BENESSERE</a></li><li id="menu-item-103158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103158"><a href="https://www.milanoweekend.it/categoria/cinema/">CINEMA</a></li><li id="menu-item-103159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103159"><a href="https://www.milanoweekend.it/categoria/concerti/">CONCERTI</a></li><li id="menu-item-103162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103162"><a href="https://www.milanoweekend.it/categoria/food/">FOOD</a></li><li id="menu-item-103160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103160"><a href="https://www.milanoweekend.it/categoria/evergreen/">EVERGREEN</a></li><li id="menu-item-103164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103164"><a href="https://www.milanoweekend.it/categoria/libri/">LIBRI</a></li><li id="menu-item-103165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103165"><a href="https://www.milanoweekend.it/categoria/mercatini/">MERCATINI</a></li><li id="menu-item-103166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103166"><a href="https://www.milanoweekend.it/categoria/mostre/">MOSTRE</a></li><li id="menu-item-128583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128583"><a href="https://www.milanoweekend.it/categoria/news/">NEWS</a></li><li id="menu-item-113706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113706"><a href="https://www.milanoweekend.it/categoria/sport/">SPORT</a></li><li id="menu-item-103173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103173"><a href="https://www.milanoweekend.it/categoria/teatro/">TEATRO</a></li><li id="menu-item-103174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103174"><a href="https://www.milanoweekend.it/categoria/viaggi-e-gite/">VIAGGI</a></li></ul></li><li id="menu-item-101233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101233"><a href="#">SPIEGONI</a><ul class="sub-menu"><li id="menu-item-101242" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101242"><a href="https://www.milanoweekend.it/tag/spiegone-weekend/">WEEKEND</a></li><li id="menu-item-101234" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101234"><a href="https://www.milanoweekend.it/tag/spiegone-bambini/">BAMBINI</a></li><li id="menu-item-101235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101235"><a href="https://www.milanoweekend.it/tag/spiegone-benessere/">BENESSERE</a></li><li id="menu-item-101236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101236"><a href="https://www.milanoweekend.it/tag/spiegone-cinema/">CINEMA</a></li><li id="menu-item-101237" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101237"><a href="https://www.milanoweekend.it/tag/spiegone-concerti/">CONCERTI</a></li><li id="menu-item-101238" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101238"><a href="https://www.milanoweekend.it/tag/spiegone-food/">FOOD</a></li><li id="menu-item-101239" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101239"><a href="https://www.milanoweekend.it/tag/spiegone-libri/">LIBRI</a></li><li id="menu-item-101240" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101240"><a href="https://www.milanoweekend.it/tag/spiegone-mostre/">MOSTRE</a></li><li id="menu-item-103724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103724"><a href="https://www.milanoweekend.it/tag/spiegone-nightlife/">NIGHTLIFE</a></li><li id="menu-item-101281" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101281"><a href="https://www.milanoweekend.it/tag/spiegone-sagre/">SAGRE</a></li><li id="menu-item-103725" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103725"><a href="https://www.milanoweekend.it/tag/spiegone-sport/">SPORT</a></li><li id="menu-item-101241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101241"><a href="https://www.milanoweekend.it/tag/spiegone-teatri/">TEATRI</a></li><li id="menu-item-114322" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-114322"><a href="https://www.milanoweekend.it/tag/spiegone-viaggi/">VIAGGI</a></li></ul></li><li id="menu-item-101255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101255"><a href="#">CONTATTI</a><ul class="sub-menu"><li id="menu-item-101256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101256"><a href="https://www.milanoweekend.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-101257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101257"><a href="https://www.milanoweekend.it/pubblicita/">PUBBLICITÀ</a></li><li id="menu-item-101259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101259"><a href="https://www.milanoweekend.it/portfolio/">PORTFOLIO</a></li><li id="menu-item-110603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110603"><a href="https://www.milanoweekend.it/privacy/">PRIVACY</a></li></ul></li></ul> </nav> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a> </li> </ul> </div><div class="dlsearch"> <form action="https://www.milanoweekend.it/" autocomplete="off" id="search_form" class="dlsearch__form" name="dlsearch_form" + method="get"> <div class="dlsearch__form-fields"> <div class="dlsearch__input-wrapper"> <input type="search" name="s" id="dlsearch_input" class="dlsearch__input" placeholder="Che cosa stai cercando?" data-autocomplete-type="listings" /><input type="hidden" id="dlsearch_input_nonce" name="dlsearch_input_nonce" value="aa7b0df900" /></div> </div> <input type="hidden" name="post_type[]" value="listings"/> <input type="hidden" name="post_type[]" value="post"/> <input type="hidden" name="post_type[]" value="events"/> <div class="dlsearch__form-submit"> <i class="la la-search " aria-hidden="true"></i> <input type="submit" class="dlsearch__form-submit-input" value="Cerca" /> </div> <input type="hidden" id="qibla_form_filter_nonce" name="qibla_form_filter_nonce" value="70c96bb8d3" /> </form></div> </div> </header><div id="dlcontent" class="dlwrapper"> <div class="dlcontainer dlcontainer--flex"> <main id="dlmain" class="dlpost dlpost--post"> <article id="post-133760" class="dlarticle dlarticle--post post-133760 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-spiegone-weekend"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <h1 class="dlarticle__title"> Fotografia, passeggiate e musica classica: gli eventi del weekend a Milano</h1> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/beatricecurti/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" width="36" height="36" alt="Beatrice Curti" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" />Beatrice Curti </a> <span class="dlarticle__time-diff">5 ore fa</span> <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.milanoweekend.it/articoli/eventi-milano-weekend-154/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-154%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=milanoweekend&text=Fotografia%2C%20passeggiate%20e%20musica%20classica%3A%20gli%20eventi%20del%20weekend%20a%20Milano&url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-154%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Fotografia%2C%20passeggiate%20e%20musica%20classica%3A%20gli%20eventi%20del%20weekend%20a%20Milano https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-154%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div> </div> <figure class="dlthumbnail"> <img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2021/01/galleria-tetto-milano-min-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="galleria-tetto-milano-min" /> <figcaption class="dlthumbnail__caption"> <i></i> </figcaption> </figure> </header> <div class="dlarticle__content"> <div id="ez-toc-container" class="counter-hierarchy"><div class="ez-toc-title-container"><p class="ez-toc-title">Sommario di questo articolo:</p><span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div><nav><ul class="ez-toc-list"><li><a href="#Meteo_del_weekend" title="Meteo del weekend">Meteo del weekend</a></li><li><a href="#News_della_settimana" title="News della settimana">News della settimana</a></li><li><a href="#Eventi_online_del_weekend" title="Eventi online del weekend">Eventi online del weekend</a></li><li><a href="#Arte_e_mostre_gli_eventi_streaming" title="Arte e mostre: gli eventi streaming">Arte e mostre: gli eventi streaming</a></li><li><a href="#Cinema_eventi_e_film_in_streaming" title="Cinema: eventi e film in streaming">Cinema: eventi e film in streaming</a></li><li><a href="#Eventi_gastronomici_digitali_e_non" title="Eventi gastronomici digitali e non">Eventi gastronomici digitali e non</a></li><li><a href="#Sport_e_Benessere" title="Sport e Benessere">Sport e Benessere</a></li><li><a href="#Alla_scoperta_di_Milano" title="Alla scoperta di Milano">Alla scoperta di Milano</a></li></ul></nav></div><p>Il secondo weekend di gennaio è alle porte! <a href="https://www.milanoweekend.it/articoli/covid-decreto-zona-rossa-arancione-regole/">Siamo in zona arancione, ma ancora per poco</a> (si spera). Gli eventi virtuali sono tanti, il sole splenderà alto e potremo goderci Milano nei suoi luoghi più belli, dai parchi alle <a href="https://www.milanoweekend.it/articoli/giro-delle-sette-chiese-milano-itinerario/">meraviglie delle chiese del centro</a>. Possiamo essere per un giorno turisti della nostra città, ovviamente facendo sempre attenzione a rispettare le norme di sicurezza!</p><p>Come sempre il nostro <strong>#spiegoneweekend</strong> vi indica gli eventi migliori e le attività per godersi al meglio questo freddissimo fine settimana di gennaio.</p><h2><span class="ez-toc-section" id="Meteo_del_weekend"><strong>Meteo del weekend</strong></span></h2><p>Il meteo del weekend a Milano sarà finalmente soleggiato, anche se gelido come si conviene. Per approfondire le <a href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/">previsioni del tempo giorno per giorno, la nostra guida</a> vi indicherà temperature medie e suggerimenti sul clima.</p><h2><span class="ez-toc-section" id="News_della_settimana"><strong>News della settimana</strong></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/vaccino-covid-milano-quattro-fasi-piano-vaccinale/">Vaccino anti-Covid: cominciata la Fase 1</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-patto-scuole-cambio-orari/">Milano cambia orari dall’11 gennaio: cos’è il Patto Scuole</a></li><li><a href="https://www.milanoweekend.it/articoli/covid-decreto-zona-rossa-arancione-regole/">Nuovo decreto-legge valido fino al 15 gennaio: quali sono i colori di riferimento</a></li><li><a href="https://www.milanoweekend.it/articoli/saldi-milano-date-info/">Cominciano i saldi! Date e regole per lo shopping invernale</a></li><li><a href="https://www.milanoweekend.it/articoli/iscrizioni-scuola-milano-2021/">Aperte le iscrizioni alle prime delle scuole di ogni ordine e grado. Come fare domanda</a></li><li><a href="https://www.milanoweekend.it/articoli/come-funziona-l-ecopass-a-milano/">Si spengono le telecamere di Area C. Sospeso anche il pagamento degli stalli blu</a></li><li><a href="https://www.milanoweekend.it/articoli/mercati-rionali-lombardia-riaperture-milano-hinterland/">Mercati rionali di Milano: mappa e orari di tutti i mercati della città</a></li><li><a href="https://www.milanoweekend.it/articoli/19-gennaio-milano-vietato-fumare-aperto-regolamento/">Dal 19 gennaio 2021 sarà vietato fumare all’aperto a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/feste-ponti-2021-calendario-giorni-festivi/">Guida alle feste e ai ponti del 2021</a></li><li><a href="https://www.milanoweekend.it/articoli/orari-trenord-app-e-consigli/">Trenord: app e consigli utili per viaggiare in treno</a></li><li><a href="https://www.milanoweekend.it/articoli/autocertificazione-covid-regioni-rosse-arancioni-scarica-modulo/">Scarica il modulo di autocertificazione per circolare all’interno della regione</a></li><li><a href="https://www.milanoweekend.it/articoli/atm-milano-novita-2021-potenziamenti-sicurezza/">Le novità 2021 sui mezzi Atm: più sicurezza e aumento delle corse</a></li><li><a href="https://www.milanoweekend.it/articoli/concerti-milano-2021-artisti-date-biglietti/">Concerti 2021 a Milano: le nuove date dei tour</a></li><li><a href="https://www.milanoweekend.it/articoli/10-podcast-ascoltare-assolutamente/">I 10 podcast da ascoltare assolutamente</a></li><li><a href="https://www.milanoweekend.it/articoli/area-b-milano-blocco-euro-date/">Area B si spegne di nuovo: sospesa l’area a traffico limitato</a></li></ul><h2><span class="ez-toc-section" id="Eventi_online_del_weekend"><strong>Eventi online del weekend</strong></span></h2><ul><li>Prosegue la programmazione festiva dei Pomeriggi Musicali al Teatro Dal Verme. <strong>Giovedì 7 gennaio alle ore 20</strong> si potrà seguire il concerto dello scorso 29 ottobre con il direttore e violinista Fabio Biondi impegnato musiche di Mozart e Beethoven, mentre <strong>sabato 9 gennaio alle ore 17</strong> quello del 14 novembre con il direttore ospite principale Alessandro Cadario sul podio per Wagner e Beethoven.</li><li>Corrado d’Elia, regista, attore e direttore di <strong>Teatri Possibili</strong> insieme a Gian Luca Favetto autore e giornalista, nel prossimo appuntamento di <strong>venerdì 8 gennaio alle 19</strong> avranno il piacere di dialogare in diretta online, con Emilio Previtali, alpinista e giornalista bergamasco, una vita caratterizzata sin da giovanissimo dall’amore per lo sport e per l’attività fisica: pensa, elabora, riflette, fotografa, corre, scrive, scala, inventa, racconta, pedala. Ma oltre allo sport, Previtali ha un’altra passione, la scrittura. Capirà infatti negli anni che le sue esperienze meritano assolutamente un racconto.</li><li><strong>Sabato 9 gennaio alle 15.30</strong> gli ospiti della RSA Polo Geriatrico Riabilitativo 1 e 2 di Milano “Anni Azzurri” e i loro familiari potranno assistere, in diretta su YouTube, a “Vissi d&#8217;Arte”, balletto per concerto della Compagnia Lost Movement, con la collaborazione di Antonella D’Amico, soprano del coro dell&#8217;Arena di Verona. Lo spettacolo prevede un ampio programma musicale: <em>Un Bel dì vedremo</em>, da Madama Butterfly di Giacomo Puccini; <em>Il Trovatore</em> di Giuseppe Verdi; <em>Vissi d&#8217;Arte, vissi d’amore</em>, da Tosca, Giacomo Puccini<em>; Casta Diva</em>, da Norma di Vincenzo Bellini; <em>Ave Maria</em> di Sergej Rachmaninov; <em>Acque di Primavera</em> di Sergej Rachmaninov.</li><li><strong>Lipu Milano</strong> organizza un ciclo di conferenze dedicato al mondo degli uccelli e della fauna locale, nell’ambito del progetto ChiAmaMilano. Il primo incontro sarà <strong>questo sabato alle ore 15</strong>: “Dal lupo al cane: cosa è cambiato? Le due specie a confronto”. Relatrice: Martina Lazzaroni. L’evento potrà essere seguito in diretta dalla pagina Facebook di Lipu Sezione Milano.</li><li>Torna a dirigere l’Orchestra del Teatro Comunale di Bologna Antonino Fogliani, protagonista del concerto che sarà trasmesso in streaming <strong>domenica 10 gennaio alle 17.30</strong> sul canale YouTube del teatro. In questo appuntamento il maestro eseguirà la <em>Sinfonia in re maggiore</em> detta “di Bologna” di Gioachino Rossini. Accanto ad essa, un’altra sinfonia giovanile di Rossini in re maggiore nata due anni prima e intitolata <em>Al Conventello,</em> dal nome della località del ravennate nella quale era situata la villa della famiglia Triossi che Rossini frequentava. Terza e ultima pagina rossiniana proposta è la celebre <em>Ouverture</em> dalla Cenerentola, ossia <em>La bontà in trionfo</em>, opera scritta in sole tre settimane. Completa il programma la <em>Sinfonia n. 88 in sol maggiore Hob. I:88</em> di Franz Joseph Haydn, considerato il padre di questo genere.</li><li><strong>Il Teatro alla Scala</strong> riprende l’attività sinfonica, proponendo <strong>sabato alle 20</strong> in diretta streaming sul sito e sui canali Facebook e YouTube del Teatro,  il concerto dell’Orchestra della Scala, diretta dallo svizzero Lorenzo Viotti, appena nominato direttore dell’Opera di Amsterdam. In programma la Sinfonia n. 3 in fa maggiore op. 90 di Brahms e la Sinfonia n. 7 in re minore op. 70 di Dvorak.</li><li></li></ul><h2><span class="ez-toc-section" id="Arte_e_mostre_gli_eventi_streaming"><strong>Arte e mostre: gli eventi streaming</strong></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/mostre-milano-2021/">Le mostre che ci aspettano dal 15 gennaio 2021</a></li><li><a href="https://www.milanoweekend.it/articoli/gallerie-ditalia-tour-virtuale-mostra-tiepolo/">Gallerie d’Italia riapre virtualmente con il tour della mostra su Tiepolo</a></li><li><strong>L’Abbazia di Chiaravalle</strong> apre virtualmente le sue porte per le visite guidate online. <strong>Ogni sabato e domenica alle 15</strong> si potranno così conoscere i principali ambienti della chiesa, ammirando gli splendidi affreschi e il coro ligneo intagliato del XVII secolo. Sarà inoltre possibile visitare il chiostro monastico, con la spettacolare vista sulla Ciribiciaccola, torre campanaria dell’Abbazia e la caratteristica colonna annodata. Si potrà infine apprezzare la struttura medievale del Mulino con il suo impianto molitorio realizzato in legno di rovere e alimentato ad acqua e l’orto dei semplici, in cui trovano spazio piante officinali e aromatiche. Il costo della visita è di 8 € ed è obbligatoria la prenotazione sul sito dell’associazione Koinè.</li><li>Continuano gli appuntamenti del Mudec dedicati alle grandi fotografe internazionali.<strong> Sabato 9 gennaio alle 10</strong> verrà trasmesso &#8220;Eve Arnold: la memoria dell&#8217;umanità&#8221;. <a href="https://www.milanoweekend.it/articoli/mudec-10x10-mini-serie-grandi-fotografe/">Il calendario completo di <strong>“10&#215;10”.</strong></a></li><li><strong>Sabato 10 gennaio</strong> riprendono le Storie Digitali del <strong>Museo della Scienza e della Tecnologia Leonardo da Vinci</strong>. Con<strong> #StorieInPodcast</strong> il curatore Luca Reduzzi  guiderà il pubblico attraverso un inedito viaggio astronomico che parte dalle esposizioni del Museo per arrivare nelle profondità dell’Universo.</li></ul><h2><span class="ez-toc-section" id="Cinema_eventi_e_film_in_streaming"><strong>Cinema: eventi e film in streaming</strong></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/uscite-cinema-2021/">I film che ci aspettano in sala dal 15 gennaio 2021</a></li><li><a href="https://www.milanoweekend.it/articoli/film-streaming-nuove-uscite/">Tutte le novità di gennaio su Netflix, Prime Video e Disney+</a></li><li><a href="https://www.milanoweekend.it/articoli/20-film-netflix-prime-disney-da-vedere/">20 film da vedere assolutamente disponibili in streaming</a></li><li><a href="https://www.milanoweekend.it/articoli/isola-delle-rose-recensione-film-netflix/">L&#8217;incredibile storia dell&#8217;Isola delle Rose: la nostra recensione del film su Netflix</a></li><li><a href="https://www.milanoweekend.it/articoli/ma-raineys-black-bottom-recensione-film-netflix/">Ma Rainey’s Black Bottom: un film che suona come un concerto blues. La nostra recensione</a></li><li><a href="https://www.milanoweekend.it/articoli/365-giorni-trash-recensione-film-netflix/">365 giorni: il trash che non diverte. La recensione</a></li><li>Continuano gli eventi speciali firmati #iorestoinSALA. <strong>Venerdì 8 gennaio</strong> ci sarà la proiezione streaming  di<em> <strong>Almost Nothing CERN: la scoperta del futuro</strong></em>, documentario diretto da Anna De Manincor e il collettivo artistico Zimmerfrei che porta a conoscere l’istituto di ricerca diretto dall&#8217;italiana Fabiola Gianotti: cioè l’Organizzazione europea per la ricerca nucleare di Ginevra (CERN). A presentare il film venerdì 8 alle 20.30 in diretta live i registi e gli scienziati Andrea Latina, fisico sperimentale e uno dei responsabili del Cineclub del CERN, e Daniel Figueroa, fisico teorico, collaboratore del CERN e ora all&#8217;IFIC (Institut de Fisìca Corpuscular) di Valencia, Spagna.</li></ul><h2><span class="ez-toc-section" id="Eventi_gastronomici_digitali_e_non"><strong>Eventi gastronomici digitali e non</strong></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/sapori-solari-la-pescheria-recensione/">Abbiamo provato La Pescheria, il nuovo arrivato nella famiglia Sapori Solari</a></li><li><a href="https://www.milanoweekend.it/articoli/carne-ristorante-milano-recensione/">Carne, il primo One Thing restaurant di Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/forgiatura-bistro-ristorante-recensione/">La Forgiatura Bistrò, il ristorante aziendale si reinventa. La nostra recensione</a></li><li><a href="https://www.milanoweekend.it/articoli/immorale-ristorante-porta-venezia/">Immorale, la nostra recensione del bistro di Porta Venezia</a></li><li><a href="https://www.milanoweekend.it/articoli/allorigine-aperitivo-gourmet-crocetta/">All’Origine, l’aperitivo gourmet a Crocetta</a></li></ul><h2><span class="ez-toc-section" id="Sport_e_Benessere"><strong>Sport e Benessere</strong></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/piste-ciclabili-a-milano/">Piste ciclabili a Milano, nuovi progetti e percorsi panoramici</a></li><li><a href="https://www.milanoweekend.it/articoli/calendario-partite-san-siro/">Il calendario completo delle partite di Inter e Milan</a></li><li><a href="https://www.milanoweekend.it/articoli/ripresa-serie-a-tv/">Serie A Tim: il calendario ufficiale del campionato 2020/21</a></li><li><a href="https://www.milanoweekend.it/articoli/armani-basket-calendario-partite-forum/">Torna il basket dell’Armani Milano. Il calendario della stagione 2020/2021</a></li><li><a href="https://www.milanoweekend.it/articoli/eventi-sportivi-milano-inverno-2020/">Tutto lo sport da fare a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/fare-jogging-milano-consigli/">Fare jogging a Milano: i nostri consigli</a></li></ul><h2><span class="ez-toc-section" id="Alla_scoperta_di_Milano"><strong>Alla scoperta di Milano</strong></span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/lockdown-10-libri-su-milano/">10 libri su Milano, per vivere la città anche da casa</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-a-colori-guida/">Milano a colori: dalle vie ai murales fino ai monumenti</a></li><li><a href="https://www.milanoweekend.it/articoli/fontanelle-milano-mappa-info/">Fontanelle di Milano: dove si trovano, mappa e informazioni utili e curiose</a></li><li><a href="https://www.milanoweekend.it/articoli/giro-delle-sette-chiese-milano-itinerario/">Chiese di Milano: le più belle e meno conosciute della città</a></li><li><a href="https://www.milanoweekend.it/articoli/vie-piu-belle-di-milano/">Guida alle più belle vie di Milano: il nostro itinerario</a></li><li><a href="https://www.milanoweekend.it/articoli/cortili-di-milano-guida/">Guida ai cortili di Milano, i gioielli nascosti da vedere e fotografare</a></li><li><a href="https://www.milanoweekend.it/articoli/cosa-fotografare-a-milano/">Siete in giro per Milano nel weekend? Ecco i luoghi per le migliori fotografie</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-cosa-vedere-settimana-quartieri/">Una settimana a Milano: ogni giorno un quartiere diverso</a></li><li><a href="https://www.milanoweekend.it/articoli/tour-milano-a-piedi-in-un-giorno/">Visitare Milano in un giorno a piedi: un tour in 9 tappe</a></li><li><a href="https://www.milanoweekend.it/articoli/vigna-di-leonardo-da-vinci-milano/">Alla scoperta della Vigna di Leonardo da Vinci</a></li></ul> </div> <section class="dlarticle__tags"> <h5 class="dlarticle__tags__title"> Etichette: </h5> <ul class="dlarticle__tags__list"> <li class="dlarticle__tags__list__item"> <a href="https://www.milanoweekend.it/tag/spiegone-weekend/" class="dlarticle__tags__link"> Spiegone Weekend </a> </li> </ul></section> </div></article> </main> <div id="dlsidebar-blog" class="dlsidebar dlsidebar--"> <div id="onesignalwidget-3" class="dlsidebar__widget widget_onesignalwidget"><h4 class="dlsidebar__widget__title">Ricevi (alcune) notifiche:</h4><a href="#" class="OneSignal-prompt">Mandami articoli selezionati</a></div><div id="newsletterwidgetminimal-2" class="dlsidebar__widget widget_newsletterwidgetminimal"><h4 class="dlsidebar__widget__title">Ricevi la newsletter settimanale:</h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.milanoweekend.it/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-mail"><input class="tnp-submit" type="submit" value="ISCRIVITI"></form></div></div><div id="recent-posts-2" class="dlsidebar__widget widget_recent_entries"><h4 class="dlsidebar__widget__title">Ultimi articoli</h4><ul><li><a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-154/">Fotografia, passeggiate e musica classica: gli eventi del weekend a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/film-streaming-nuove-uscite/">Cosa guardare a gennaio in streaming su Netflix, Prime Video e Disney+</a></li><li><a href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/">Meteo Milano Weekend dall&#8217;8 al 10 gennaio 2021</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-patto-scuole-cambio-orari/">Cambio orari a Milano, slitta il Patto Scuole</a></li><li><a href="https://www.milanoweekend.it/articoli/saldi-milano-date-info/">Saldi 2021 a Milano: dal 7 gennaio cominciano le svendite invernali</a></li><li><a href="https://www.milanoweekend.it/articoli/feste-ponti-2021-calendario-giorni-festivi/">Feste e ponti del 2021: ecco il calendario completo</a></li><li><a href="https://www.milanoweekend.it/articoli/covid-decreto-zona-rossa-arancione-regole/">Nuovo decreto Covid fino al 15 gennaio: zona gialla in settimana e arancione nei weekend</a></li><li><a href="https://www.milanoweekend.it/articoli/come-funziona-l-ecopass-a-milano/">Coronavirus a Milano: sospeso il pagamento di area C e strisce blu</a></li><li><a href="https://www.milanoweekend.it/articoli/atm-milano-novita-2021-potenziamenti-sicurezza/">Le novità per il 2021 di Atm Milano: potenziamenti, nuove linee e sicurezza</a></li><li><a href="https://www.milanoweekend.it/articoli/iscrizioni-scuola-milano-2021/">Scuola: iscrizioni aperte fino al 25 gennaio 2021 per primaria e secondarie</a></li></ul></div><div id="search-2" class="dlsidebar__widget widget_search"><form role="search" method="get" class="search-form" action="https://www.milanoweekend.it/"><label><span class="screen-reader-text">Ricerca per:</span><input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /></label><input type="submit" class="search-submit" value="Cerca" /></form></div> </div> </div> <div class="dlrelated-posts"> <div class="dlcontainer"> <h3 class="dlrelated-posts__title"> Forse sei interessato a: </h3> <div class="dlsc-mwposts dlgrid"> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/"> <h2 class="dlarticle__title"> Il meteo dal 1° al 3 gennaio 2021 </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Redazione </a> <span class="dlarticle__time-diff">11 ore fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/"> <figure class="dlthumbnail"> <img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/10/milano-duomo-nebbia-min-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="milano-duomo-nebbia-min" /> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/milano-patto-scuole-cambio-orari/"> <h2 class="dlarticle__title"> Milano cambia orari: il Patto Scuole </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/beatricecurti/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" width="36" height="36" alt="Beatrice Curti" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Beatrice Curti </a> <span class="dlarticle__time-diff">1 giorno fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/milano-patto-scuole-cambio-orari/"> <figure class="dlthumbnail"> <img width="481" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/08/scuola-classe-elementari-481x340.jpg" class="dlthumbnail__image wp-post-image" alt="scuola-classe-elementari" /> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/feste-ponti-2021-calendario-giorni-festivi/"> <h2 class="dlarticle__title"> Guida alle feste e ai ponti del 2021 </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/alessio-cappuccio/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2017/12/2017-12-06_1428-128x128.png" width="36" height="36" alt="Alessio Cappuccio" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Alessio Cappuccio </a> <span class="dlarticle__time-diff">2 giorni fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/feste-ponti-2021-calendario-giorni-festivi/"> <figure class="dlthumbnail"> <img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/01/vacanze-ponti-2021-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="vacanze-ponti-2021" /> </figure> </a> </header> </div> </article> </div> </div> </div></div><footer id="dlfooter" class="dlfooter"> <div class="dlcolophon"> <div class="dlcontainer dlcontainer--flex"> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a> </li> </ul> </div><p class="dlcopyright__content"> MilanoWeekend.it testata giornalistica telematica quotidiana (tutti i diritti riservati) <br>Direttore responsabile <strong>Andrea Paternostro</strong> - P. Iva 05774970825 <br />Registrazione al Tribunale di Milano n. 338 del 25/10/2013 <br />Leggi la nostra <strong><a href="https://www.milanoweekend.it/privacy">Privacy Policy</a></strong></p> </div> </div></footer></div><link rel='stylesheet' id='dashicons-css' href='https://www.milanoweekend.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ez-icomoon-css' href='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css' href='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' /><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:110%}div#ez-toc-container p.ez-toc-title{font-weight:800}div#ez-toc-container ul li{font-size:95%}div#ez-toc-container{background:#fff;border:1px solid #e92671}div#ez-toc-container p.ez-toc-title{color:#e92671}div#ez-toc-container ul.ez-toc-list a{color:#454444}div#ez-toc-container ul.ez-toc-list a:hover{color:#e92671}div#ez-toc-container ul.ez-toc-list a:visited{color:#428bca}</style><link rel='stylesheet' id='newsletter-css' href='https://www.milanoweekend.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' /><style id='newsletter-inline-css' type='text/css'>.tnp-widget-minimal input.tnp-submit{background-color:#e92761!important}</style><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400' type='text/css' media='all' /><link rel='stylesheet' id='select2-css' href='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/css/vendor/select2.min.css' type='text/css' media='screen' /><script type="text/javascript">var dllocalized = {"lang":"it-IT","date_format":"j F Y","time_format":"G:i","env":"prod","site_url":"https:\/\/www.milanoweekend.it","usersCanRegister":0,"charset":"UTF-8"};</script><script type="text/javascript">var dlparallaxlocalized = {"isParallaxEnabled":true,"parallaxOptions":{"speed":"0.4","type":"scroll","enableTransform":true,"noAndroid":true,"noIos":true}};</script><script type="text/javascript">var dlgooglemap = {"zoom":0,"style":"","listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","center":{"lat":21.4010244,"lng":-157.9784046}};</script><script type="text/javascript">var dlformlocalized = {"missedFile":"Missed file. Some file that need to be send with the form is not set.","rejectedFiles":"Ops! There are some file rejected. Please check them an try again.","unknownError":"Ops! An unknow error occurred. Please contact our support or try in a few minutes."};</script><script type="text/javascript">var dlmodallocalized = {"closeBtn":"Close Modal","signupLabel":"Not a member? <span href=\"#\" class=\"u-highlight-text\">Sign up<\/span>","signinLabel":"Returned User? <span href=\"#\" class=\"u-highlight-text\">Sign In<\/span>","lostPasswordLabel":"<span href=\"#\" class=\"u-highlight-text\">Forgot Password?<\/span>","goBackLabel":"Back to login"};</script><script type="text/javascript">var dlreview = {"formLabels":{"textAreaLabel":"Your Reply","replyTitle":"Reply to %s","submitLabel":"Send Reply"}};</script><script type="text/javascript">var dllistings = {"listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","mapVisible":false};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};var heateorSssSharingAjaxUrl = 'https://www.milanoweekend.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/modernizr.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/backward-oldbrowsers.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/underscore.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/utils.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/dropzone.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/types/file.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/form.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/modal.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/login-register-modal.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/header-sticky.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/vendor/force.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/utils.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-main.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-mobile.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/vendor/addevent-calendar.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/select2.full.min.js'></script><script type='text/javascript' defer="defer" src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/select2.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header-search.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax-video.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/parallax.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/search/utils.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/waypoints/jquery.waypoints.min.js'></script><script type='text/javascript'>
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js'></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/analytics.min.js','ga');
ga('create', 'UA-35080574-1', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script><svg version="1.1" class="svgloader ajax-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="30px" viewBox="0 0 24 30" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <rect x="0" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="8" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="16" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> </rect> </svg><script type="text/template" id="dropzone_template"><div class="dz-preview dz-file-preview"><div class="dz-image"><img data-dz-thumbnail/></div><div class="dz-details"><div class="dz-size"><span data-dz-size></span></div><div class="dz-filename"><span data-dz-name></span></div></div><div class="dz-progress"><span class="dz-upload" data-dz-uploadprogress></span></div><div class="dz-error-message"><span data-dz-errormessage></span></div><div class="dz-success-mark"><i class="la la-check"></i></div><div class="dz-error-mark"><i class="la la-close"></i></div><i class="la la-close" data-dz-remove></i></div></script><script type="text/template" id="dlalert-tmpl"><div class="dlalert dlalert--<%- type %>"><i class="<%- icon.classList %>" aria-hidden="true"></i><%= message %></div></script><script type="text/template" id="dlnavigation-tmpl"><nav class="dlnav-search"><ul class="dlnav-search__list-items"><%= items %></ul></nav></script><script type="text/javascript" id="wpsp-script-frontend"></script></body></html>
<!-- Dynamic page generated in 0.535 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-07 20:53:34 -->

<!-- Compression = gzip -->