<!DOCTYPE html><html id="dlhtml"lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="dl dlu-no-js"><head> <meta charset="UTF-8" /> <script type="text/javascript">var _iub = _iub || [];_iub.csConfiguration = {"lang":"it","siteId":95722,"cookiePolicyInOtherWindow":true,"enableCcpa":true,"countryDetection":true,"googleAdsPreferenceManagement":true,"enableRemoteConsent":true,"consentOnHorizontalScroll":true,"consentOnDocument":true,"cookiePolicyId":135572, "banner":{ "backgroundColor":"#454444","textColor":"#ffffff","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#e92671","acceptButtonCaptionColor":"white","customizeButtonColor":"#ffffff","customizeButtonCaptionColor":"#e92671" }};</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script>var iCallback = function() {};var _iub = _iub || {};if ( typeof _iub.csConfiguration != 'undefined' ) {if ( 'callback' in _iub.csConfiguration ) {if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;_iub.csConfiguration.callback.onConsentGiven = function() {iCallback();
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });}}}</script><title>Bookcity, concerti e musei virtuali: gli eventi del weekend a Milano</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="description" content="Il weekend a Milano sarà freddo e piovoso, niente di meglio per godersi i tantissi eventi online proposti per il fine settimana, da Bookcity ai Pomeriggi Musicali del Teatro dal Verme"/><link rel="canonical" href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-146/" /><link rel="publisher" href="https://plus.google.com/+milanoweekendit"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Bookcity, concerti e musei virtuali: gli eventi del weekend a Milano" /><meta property="og:description" content="Il weekend a Milano sarà freddo e piovoso, niente di meglio per godersi i tantissi eventi online proposti per il fine settimana, da Bookcity ai Pomeriggi Musicali del Teatro dal Verme" /><meta property="og:url" content="https://www.milanoweekend.it/articoli/eventi-milano-weekend-146/" /><meta property="og:site_name" content="Milano Weekend" /><meta property="article:publisher" content="https://www.facebook.com/MilanoWeekend" /><meta property="article:tag" content="Spiegone Weekend" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2020-11-12T15:53:56+01:00" /><meta property="fb:admins" content="615076271" /><meta property="og:image" content="https://www.milanoweekend.it/wp-content/uploads/2020/06/milano-panorama-grattacieli.jpeg" /><meta property="og:image:secure_url" content="https://www.milanoweekend.it/wp-content/uploads/2020/06/milano-panorama-grattacieli.jpeg" /><meta property="og:image:width" content="773" /><meta property="og:image:height" content="340" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Il weekend a Milano sarà freddo e piovoso, niente di meglio per godersi i tantissi eventi online proposti per il fine settimana, da Bookcity ai Pomeriggi Musicali del Teatro dal Verme" /><meta name="twitter:title" content="Bookcity, concerti e musei virtuali: gli eventi del weekend a Milano" /><meta name="twitter:site" content="@milanoweekend" /><meta name="twitter:image" content="https://www.milanoweekend.it/wp-content/uploads/2020/06/milano-panorama-grattacieli.jpeg" /><meta name="twitter:creator" content="@milanoweekend" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.milanoweekend.it\/","name":"Milano Weekend","alternateName":"Italia Weekend: Il network del tempo libero","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.milanoweekend.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.milanoweekend.it\/articoli\/eventi-milano-weekend-146\/","sameAs":["https:\/\/www.facebook.com\/MilanoWeekend","https:\/\/www.instagram.com\/milanoweekend","https:\/\/www.linkedin.com\/company\/2871008\/","https:\/\/plus.google.com\/+milanoweekendit","https:\/\/www.youtube.com\/user\/milanoweekend","https:\/\/it.pinterest.com\/milanoweekend\/","https:\/\/twitter.com\/milanoweekend"],"@id":"#organization","name":"MilanoWeekend.it","logo":"https:\/\/milanoweekend.it\/wp-content\/uploads\/2017\/11\/logo-amp-1.png"}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed" href="https://www.milanoweekend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed dei commenti" href="https://www.milanoweekend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Bookcity, concerti e musei virtuali: gli eventi del weekend a Milano Feed dei commenti" href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-146/feed/" /><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/jquery/jquery.js'></script><link rel='https://api.w.org/' href='https://www.milanoweekend.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.milanoweekend.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.milanoweekend.it/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://www.milanoweekend.it/?p=133120' /><link rel="alternate" type="application/json+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-146%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-146%2F&#038;format=xml" /><link rel="stylesheet" id="mw-vendor-css" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/css/vendor/vendor.min.css" type="text/css" media="screen" /><link rel="stylesheet" id="mw-main-css" href="https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/css/dynamic.min.css" type="text/css" media="screen" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.milanoweekend.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];OneSignal.push( function() {OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };OneSignal.setDefaultNotificationUrl("https://www.milanoweekend.it");
var oneSignal_options = {};window._oneSignalInitOptions = oneSignal_options;oneSignal_options['wordpress'] = true;oneSignal_options['appId'] = 'fe4e9a70-dfa1-4e12-964a-804e95006b6d';oneSignal_options['welcomeNotification'] = { };oneSignal_options['welcomeNotification']['title'] = "MilanoWeekend.it";oneSignal_options['welcomeNotification']['message'] = "Grazie per l\\\&#039;iscrizione!";oneSignal_options['path'] = "https://www.milanoweekend.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678";oneSignal_options['promptOptions'] = { };oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi restare aggiornato sui nostri eventi e articoli?';oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';oneSignal_options['promptOptions']['autoAcceptTitle'] = 'OK';oneSignal_options['notifyButton'] = { };oneSignal_options['notifyButton']['enable'] = true;oneSignal_options['notifyButton']['position'] = 'bottom-right';oneSignal_options['notifyButton']['theme'] = 'inverse';oneSignal_options['notifyButton']['size'] = 'medium';oneSignal_options['notifyButton']['showCredit'] = true;oneSignal_options['notifyButton']['text'] = {};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto!';oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche!';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();      });function documentInitOneSignal() {var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);}if (document.readyState === 'complete') {documentInitOneSignal();}else {window.addEventListener("load", function(event){documentInitOneSignal();});}</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/facebook.min.js');
fbq('init', '304215443103959');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=304215443103959&ev=PageView&noscript=1"
/></noscript><script type="text/javascript">var dlDataParallax = []
</script><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-270x270.jpg" /><style> a.newsletter-facebook-button,a.newsletter-facebook-button:visited,a.newsletter-facebook-button:hover{ background-color:#3B5998;border-radius:3px!important;color:#fff!important;text-decoration:none;font-size:14px;padding:7px!important;line-height:normal;margin:0;border:0;text-align:center}</style><style type="text/css" id="wp-custom-css">.tnp-privacy-field{font-size:11px}.riga_base{width:100%;position:relative}.blocco_sx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}.blocco_dx{width:50%;min-width:300px;float:left;margin:0 auto;text-align:center;position:relative}@media(max-width:640px){.blocco_sx{float:none !important;margin:5px auto}.blocco_dx{float:none !important;margin:5px auto}}.dlarticle__social-event-cal{display:none}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible{opacity:1}</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-9109951880707487",enable_page_level_ads: true
});</script></head><body data-rsssl=1 class="post-template-default single single-post postid-133120 single-format-standard wp-custom-logo wp-schema-pro-1.7.0 wpb-js-composer js-comp-ver-5.4.5 vc_responsive dlfw dl-user-logout is-gecko is-desktop dl-has-sidebar dl-has-post-thumbnail"> <style>body{padding:60px 0px 0px 0px}#dlpage-wrapper,#dlheader{width:1200px;display:block;margin:0 auto}</style> <div id="dlpage-wrapper"> <header id="dlheader" class="dlheader dlheader--fixed dlheader--skin-light dlheader--original-skin-light"> <div class="dlcontainer dlcontainer--flex"> <div class="dlbrand"> <p class="dlbrand__title"> <a href="https://www.milanoweekend.it/" class="dlbrand__link"> <picture> <img width="434" height="81" src="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" class="dlbrand__logo" alt="logo-milanoweekend-2017" srcset="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" /> </picture> <span class="screen-reader-text"> Milano Weekend </span> </a> </p> <p class="dlbrand__description screen-reader-text ">Italia Weekend Network del tempo libero</p></div> <nav id="dlnav-main" class="dlnav-main"> <a href="#upxmain" id="jump-to-content" class="screen-reader-text"> Vai al contenuto principale </a> <ul id="dlnav-main__list-items" class="dlnav-main__list-items" data-depth="3"><li id="menu-item-103464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103464"><a href="#">ITALIA</a><ul class="sub-menu"><li id="menu-item-103465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103465"><a href="https://www.bolognaweekend.it">BOLOGNA WEEKEND</a></li><li id="menu-item-103466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103466"><a href="https://www.firenzeweekend.it">FIRENZE WEEKEND</a></li><li id="menu-item-112605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112605"><a href="https://www.marcheweekend.it">MARCHE WEEKEND</a></li><li id="menu-item-103467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103467"><a href="https://www.romaweekend.it">ROMA WEEKEND</a></li></ul></li><li id="menu-item-103155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103155"><a href="#">CATEGORIE</a><ul class="sub-menu"><li id="menu-item-103156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103156"><a href="https://www.milanoweekend.it/categoria/bambini/">BAMBINI</a></li><li id="menu-item-103157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103157"><a href="https://www.milanoweekend.it/categoria/benessere/">BENESSERE</a></li><li id="menu-item-103158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103158"><a href="https://www.milanoweekend.it/categoria/cinema/">CINEMA</a></li><li id="menu-item-103159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103159"><a href="https://www.milanoweekend.it/categoria/concerti/">CONCERTI</a></li><li id="menu-item-103162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103162"><a href="https://www.milanoweekend.it/categoria/food/">FOOD</a></li><li id="menu-item-103160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103160"><a href="https://www.milanoweekend.it/categoria/evergreen/">EVERGREEN</a></li><li id="menu-item-103164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103164"><a href="https://www.milanoweekend.it/categoria/libri/">LIBRI</a></li><li id="menu-item-103165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103165"><a href="https://www.milanoweekend.it/categoria/mercatini/">MERCATINI</a></li><li id="menu-item-103166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103166"><a href="https://www.milanoweekend.it/categoria/mostre/">MOSTRE</a></li><li id="menu-item-128583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128583"><a href="https://www.milanoweekend.it/categoria/news/">NEWS</a></li><li id="menu-item-113706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113706"><a href="https://www.milanoweekend.it/categoria/sport/">SPORT</a></li><li id="menu-item-103173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103173"><a href="https://www.milanoweekend.it/categoria/teatro/">TEATRO</a></li><li id="menu-item-103174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103174"><a href="https://www.milanoweekend.it/categoria/viaggi-e-gite/">VIAGGI</a></li></ul></li><li id="menu-item-101233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101233"><a href="#">SPIEGONI</a><ul class="sub-menu"><li id="menu-item-101242" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101242"><a href="https://www.milanoweekend.it/tag/spiegone-weekend/">WEEKEND</a></li><li id="menu-item-101234" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101234"><a href="https://www.milanoweekend.it/tag/spiegone-bambini/">BAMBINI</a></li><li id="menu-item-101235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101235"><a href="https://www.milanoweekend.it/tag/spiegone-benessere/">BENESSERE</a></li><li id="menu-item-101236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101236"><a href="https://www.milanoweekend.it/tag/spiegone-cinema/">CINEMA</a></li><li id="menu-item-101237" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101237"><a href="https://www.milanoweekend.it/tag/spiegone-concerti/">CONCERTI</a></li><li id="menu-item-101238" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101238"><a href="https://www.milanoweekend.it/tag/spiegone-food/">FOOD</a></li><li id="menu-item-101239" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101239"><a href="https://www.milanoweekend.it/tag/spiegone-libri/">LIBRI</a></li><li id="menu-item-101240" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101240"><a href="https://www.milanoweekend.it/tag/spiegone-mostre/">MOSTRE</a></li><li id="menu-item-103724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103724"><a href="https://www.milanoweekend.it/tag/spiegone-nightlife/">NIGHTLIFE</a></li><li id="menu-item-101281" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101281"><a href="https://www.milanoweekend.it/tag/spiegone-sagre/">SAGRE</a></li><li id="menu-item-103725" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103725"><a href="https://www.milanoweekend.it/tag/spiegone-sport/">SPORT</a></li><li id="menu-item-101241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101241"><a href="https://www.milanoweekend.it/tag/spiegone-teatri/">TEATRI</a></li><li id="menu-item-114322" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-114322"><a href="https://www.milanoweekend.it/tag/spiegone-viaggi/">VIAGGI</a></li></ul></li><li id="menu-item-101255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101255"><a href="#">CONTATTI</a><ul class="sub-menu"><li id="menu-item-101256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101256"><a href="https://www.milanoweekend.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-101257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101257"><a href="https://www.milanoweekend.it/pubblicita/">PUBBLICITÀ</a></li><li id="menu-item-101259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101259"><a href="https://www.milanoweekend.it/portfolio/">PORTFOLIO</a></li><li id="menu-item-110603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110603"><a href="https://www.milanoweekend.it/privacy/">PRIVACY</a></li></ul></li></ul> </nav> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a> </li> </ul> </div><div class="dlsearch"> <form action="https://www.milanoweekend.it/" autocomplete="off" id="search_form" class="dlsearch__form" name="dlsearch_form" + method="get"> <div class="dlsearch__form-fields"> <div class="dlsearch__input-wrapper"> <input type="search" name="s" id="dlsearch_input" class="dlsearch__input" placeholder="Che cosa stai cercando?" data-autocomplete-type="listings" /><input type="hidden" id="dlsearch_input_nonce" name="dlsearch_input_nonce" value="a12aa7f31c" /></div> </div> <input type="hidden" name="post_type[]" value="listings"/> <input type="hidden" name="post_type[]" value="post"/> <input type="hidden" name="post_type[]" value="events"/> <div class="dlsearch__form-submit"> <i class="la la-search " aria-hidden="true"></i> <input type="submit" class="dlsearch__form-submit-input" value="Cerca" /> </div> <input type="hidden" id="qibla_form_filter_nonce" name="qibla_form_filter_nonce" value="aa3b653faa" /> </form></div> </div> </header><div id="dlcontent" class="dlwrapper"> <div class="dlcontainer dlcontainer--flex"> <main id="dlmain" class="dlpost dlpost--post"> <article id="post-133120" class="dlarticle dlarticle--post post-133120 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-spiegone-weekend"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <h1 class="dlarticle__title"> Bookcity, concerti e musei virtuali: gli eventi del weekend a Milano</h1> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/beatricecurti/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" width="36" height="36" alt="Beatrice Curti" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" />Beatrice Curti </a> <span class="dlarticle__time-diff">5 ore fa</span> <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.milanoweekend.it/articoli/eventi-milano-weekend-146/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-146%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=milanoweekend&text=Bookcity%2C%20concerti%20e%20musei%20virtuali%3A%20gli%20eventi%20del%20weekend%20a%20Milano&url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-146%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Bookcity%2C%20concerti%20e%20musei%20virtuali%3A%20gli%20eventi%20del%20weekend%20a%20Milano https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Feventi-milano-weekend-146%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div> </div> <figure class="dlthumbnail"> <img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/06/milano-panorama-grattacieli-620x340.jpeg" class="dlthumbnail__image wp-post-image" alt="milano-panorama-grattacieli" /> <figcaption class="dlthumbnail__caption"> <i></i> </figcaption> </figure> </header> <div class="dlarticle__content"> <div id="ez-toc-container" class="counter-hierarchy"><div class="ez-toc-title-container"><p class="ez-toc-title">Sommario di questo articolo:</p><span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div><nav><ul class="ez-toc-list"><li><a href="#Il_meteo_del_weekend" title="Il meteo del weekend">Il meteo del weekend</a></li><li><a href="#News_della_settimana" title="News della settimana">News della settimana</a></li><li><a href="#Eventi_online_del_weekend" title="Eventi online del weekend">Eventi online del weekend</a></li><li><a href="#Cinema_direttamente_in_casa_gli_eventi_streaming" title="Cinema direttamente in casa: gli eventi streaming">Cinema direttamente in casa: gli eventi streaming</a></li><li><a href="#Eventi_gastronomici_digitali" title="Eventi gastronomici digitali">Eventi gastronomici digitali</a></li><li><a href="#Sport_e_Benessere" title="Sport e Benessere">Sport e Benessere</a></li><li><a href="#Attivita_per_bambini_online" title="Attività per bambini online">Attività per bambini online</a></li><li><a href="#Alla_scoperta_di_Milano_allaperto" title="Alla scoperta di Milano all&#8217;aperto">Alla scoperta di Milano all&#8217;aperto</a></li></ul></nav></div><p>Un’altra settimana è finita e ci avviciniamo sempre di più anche alla fine del 2020. Stare a casa non è facile, ma questa volta siamo più preparati ad affrontare la situazione, con <strong>attività online</strong> ed eventi virtuali che non fanno (quasi) rimpiangere le versioni live. A Milano arriva <a href="https://www.milanoweekend.it/articoli/bookcity-milano-2020-programma/"><strong>Bookcity</strong></a>, con tantissimi incontri e attività digitali per gli amanti della lettura, <a href="https://www.milanoweekend.it/articoli/lockdown-10-libri-su-milano/">insieme ai nostri consigli per “leggere” la città</a>. Armati di libri, film e ricette di cucina possiamo farcela.</p><p>Tutti noi dobbiamo fare la nostra parte per far durare questo periodo il minor tempo possibile, <strong><a href="https://www.milanoweekend.it/articoli/coronavirus-in-lombardia-info-prevenzione/">seguendo le linee guida</a></strong> e tutelando la nostra salute. Noi di Milano Weekend continueremo a segnalarvi eventi e attività online, oltre alle ultime news e agli angoli più belli da visitare all’interno del comune di Milano. Tutto questo sempre nel nostro <strong>#spiegoneweekend</strong>!</p><h2><span class="ez-toc-section" id="Il_meteo_del_weekend"><strong>Il meteo del weekend</strong></span></h2><p>Il weekend a Milano sarà grigio e freddo, che più autunnale non si può. Stare in casa non è mai stato così facile. Per approfondire le <a href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/">previsioni del tempo giorno per giorno, la nostra guida</a> vi indicherà temperature medie e suggerimenti sul clima.</p><h2><span class="ez-toc-section" id="News_della_settimana">News della settimana</span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/coronavirus-in-lombardia-info-prevenzione/">Nuovo Dpcm: cosa possiamo fare e cosa no</a></li><li><a href="https://www.milanoweekend.it/articoli/autocertificazione-covid-regioni-rosse-arancioni-scarica-modulo/">Scarica il modulo di autocertificazione per circolare all’interno della regione</a></li><li><a href="https://www.milanoweekend.it/articoli/come-funziona-l-ecopass-a-milano/">Si spengono le telecamere di Area C. Sospeso anche il pagamento degli stalli blu</a></li><li><a href="https://www.milanoweekend.it/articoli/covid-milano-cancellati-oh-bej-oh-bej-artigiano-fiera/">Cancellato l’Artigiano in fiera e il mercatino degli Oh Bej! Oh Bej!</a></li><li><a href="https://www.milanoweekend.it/articoli/spesa-domicilio-milano-mappa-negozi-quartiere/">La mappa dei negozi di quartiere che effettuano consegne a domicilio: sono 826!</a></li><li><a href="https://www.milanoweekend.it/articoli/vaccini-obbligatori-a-scuola-documenti-e-scadenze/">Vaccini antinfluenzali al museo: la collaborazione tra l’Ospedale San Giuseppe e il MUST</a></li><li><a href="https://www.milanoweekend.it/articoli/casting-serie-salmo-come-partecipare/">La nuova serie Sky di Salmo apre i casting a Milano: come partecipare</a></li><li><a href="https://www.milanoweekend.it/articoli/area-b-milano-blocco-euro-date/">Area B si spegne di nuovo: sospesa l’area a traffico limitato</a></li><li><a href="https://www.milanoweekend.it/articoli/ex-scalo-ferroviario-porta-romana-villaggio-olimpico/">Aggiudicato per 180 milioni l’ex scalo ferroviario di Porta Romana. Sarà il Villaggio Olimpico di Milano-Cortina 2026</a></li><li><a href="https://www.milanoweekend.it/articoli/sulla-metro-4-percorso-lo-dei-lavori-della-nuova-linea/">M4: a che punto sono ora i lavori</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-biblioteca-sormani-si-rinnova-progetto-riallestimento/">La Sormani si rinnova: il progetto di ampliamento è molto ambizioso</a></li><li><a href="https://www.milanoweekend.it/articoli/piste-ciclabili-a-milano/">Le nuove piste ciclabili a Milano, da Primaticcio fino a Sesto</a></li></ul><h2><span class="ez-toc-section" id="Eventi_online_del_weekend">Eventi online del weekend</span></h2><ul><li><strong>Fino a</strong> <strong>domenica 15 novembre</strong> i libri invaderanno internet con <strong>Bookcity</strong>, l’evento che racconta l’editoria e il mondo della letteratura. Incontri, presentazioni, interviste e letture si alterneranno durante tutti i giorni del festival, disponibile in streaming sul sito dell’evento e sui social. <a href="https://www.milanoweekend.it/articoli/bookcity-milano-2020-programma/"><strong>Il programma e gli appuntamenti da non perdere.</strong></a></li><li>L’undicesima edizione del <strong>festival Testimonianze</strong> ricerca azioni, organizzato da Teatro Akropolis con la direzione artistica di Clemente Tafuri e David Beronio, prende il via a Genova Gli appuntamenti si possono seguire sul canale YouTube e sulla pagina Facebook di Teatro Akropolis. Con questa formula il festival proseguirà <strong>fino a sabato 14 novembre</strong>.</li><li><strong>Giovedì 12 novembre</strong>, a partire dalle 19.00, in live streaming dalla Terrazza Martini di Milano, il secondo appuntamento di <strong>#MartiniLiveBar</strong>, che vedrà protagonista <strong>Boss Doms</strong>, in diretta sui suoi canali social e di Martini. Conosciuto dal grande pubblico per essere salito sul palco di Sanremo insieme ad Achille Lauro, Edoardo Manozzi, classe ’88, chitarrista, produttore e dj, ha deciso di seguire la propria strada, pubblicando da poco il suo primo singolo da solista, “I want more”.</li><li><strong>I Pomeriggi Musicali</strong> del Teatro dal Verme proseguono <strong>sabato 14 novembre alle ore 17</strong>, con il ritorno dopo alcuni mesi del direttore principale ospite Alessandro Cadario. In programma il Siegfried-Idyll di Richard Wagner e la Sinfonia n. 8 in Fa maggiore op. 93 di Ludwig van Beethoven. Se la pagina del grande riformatore del teatro musicale europeo – omaggio amorevole alla moglie Cosima per il suo compleanno del 1870 – ha un carattere riservato e intimo, la sinfonia beethoveniana del 1812 è brillante e scherzosa ed emana nella sua inusuale brevità una serenità e una voglia di vivere che si spera possa accompagnare l’ascolto anche da casa, in un nuovo momento difficile come quello che si sta attraversando; ad accomunare le due partiture un senso di soave lievità dovuto anche all’estrema raffinatezza con la quale i due compositori trattano l’armonia, riempiendo di tenui sfumature le loro creazioni. Il concerto potrà essere visto in streaming sul sito ufficiale del Teatro dal Verme.</li><li><strong>Remira Market</strong>, tra i più amati mercatini vintage di Milano sarà online <strong>domenica 15 novembre</strong> (dalle 10 in poi) sull’app Vintag (disponibile gratuitamente su App Store e Google Play).</li><li>In diretta dal teatro dalla Casa di Reclusione Milano Opera, alcuni attori della compagnia Opera Liquida, composta da detenuti ed ex detenuti di media sicurezza e Giulia Marchesi, presentano <strong>venerdì 13 novembre alle ore 17</strong>, quadri evocativi, partiture fisiche ed emozionali di <strong><em>Noi Guerra! Le meraviglie del nulla</em></strong>. L’evento è organizzato all’interno di BookCity Milano 2020. In scena le sorprendenti opere create per lo spettacolo dall’artista di arte cinetica e programmata Giovanni Anceschi, co-fondatore del Gruppo T. L’evento è visibile dalla pagina Facebook di Opera Liquida.</li><li>Dal 5 novembre 2020 è partita la XIX edizione <strong>della Settimana della Cultura d’Impresa</strong> dedicata al tema “CAPITALE ITALIA: la cultura imprenditoriale per la rinascita del Paese”, promossa da Museimpresa (Associazione Italiana Archivi e Musei d’Impresa, fondata a Milano nel 2001 per iniziativa di Assolombarda e Confindustria). La manifestazione si svolgerà <strong>fino al 20 novembre</strong> con un ricco palinsesto di eventi, tutto digitale, che include tour e mostre virtuali, convegni in diretta streaming e visite guidate tra cui l’iniziativa sul blog del celebre fotografo Brahmino. <strong>Campari, Alfa Romeo, Mumac, Magneti Marelli</strong> e tantissimi altri nomi della grande industria italiana presenteranno virtualmente i loro musei, con incontri e approfondimenti legati alla storia e agli archivi delle aziende che hanno costruito l’Italia moderna. Il calendario completo e i form di iscrizione sul sito ufficiale di Assolombardia.</li></ul><h2><span class="ez-toc-section" id="Cinema_direttamente_in_casa_gli_eventi_streaming">Cinema direttamente in casa: gli eventi streaming</span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/film-streaming-nuove-uscite/">Tutte le novità in streaming a novembre su Netflix, Prime Video e Disney+</a></li><li>A partire da domenica 8 novembre <strong>MioCinema</strong> realizzerà una rassegna dedicata totalmente online. Dal <strong>14 novembre</strong> sarà disponibile il docufilm <strong><em>I am Greta</em></strong>, distribuito da Koch Media. Presentato con grande successo di critica alla 77^ Mostra Internazionale d’Arte Cinematografica di Venezia e al Toronto International Film Festival, il documentario è diretto dal regista svedese Nathan Grossman che, dopo esserle stato accanto in ogni sua attività per più di un anno, racconta la storia e le emozioni dell&#8217;adolescente attivista per il clima Greta Thunberg.</li><li>In occasione della <strong>Giornata Europea del Cinema d’Essai domenica 8 novembre,</strong> la programmazione di <strong>#iorestoinsala di Anteo Spazio Cinema</strong> sarà dedicata alle pellicole d’autore, con la proiezione online di uno dei migliori esempi di poliziesco autobiografico della stagione, l’apprezzatissimo thriller di Arnaud Desplechin <em>Roubaix, une lumière</em>, Il film ha partecipato al Festival di Cannes 2019, ed è vincitore del premio César 2020 a Roschdy Zem come migliore attore. Nelle sale virtuali di Anteo spazioCinema saranno previste più proiezioni durante tutta la giornata.</li><li>Prosegue l’attività online di #<strong>iorestoinSALA</strong>, il circuito digitale cui aderiscono <strong>più di 50 cinema italiani</strong>. Anche sulla piattaforma collettiva arriva <strong><em>I am Greta – Una forza della natura</em></strong>. A presentare il documentario sulla giovane attivista svedese <strong>sabato 14 novembre alle ore 20.30</strong> in diretta streaming Mario Tozzi (geologo e ricercatore CNR), Tommaso Perrone (giornalista, direttore Lifegate), Giovanni Mori (Fridays for Future) e Alessandro Giacobbe (Circuito Cinema Genova/#iorestoinSALA).</li></ul><h2><span class="ez-toc-section" id="Eventi_gastronomici_digitali">Eventi gastronomici digitali</span></h2><ul><li><strong>Golosaria Fiera Online </strong>proseguirà f<strong>ino al 20 dicembre</strong>. Collegandosi al sito ufficiale dell’evento, sarà possibile accedere alla piattaforma, rivedere gli appuntamenti &#8211; oltre 70 &#8211; andati in scena in questi giorni e navigare all&#8217;interno dei padiglioni andando direttamente negli shop online dei vari produttori.</li><li><a href="https://www.milanoweekend.it/articoli/sapori-solari-la-pescheria-recensione/">Abbiamo provato La Pescheria, il nuovo arrivato nella famiglia Sapori Solari</a></li><li><a href="https://www.milanoweekend.it/articoli/carne-ristorante-milano-recensione/">Carne, il primo One Thing restaurant di Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/forgiatura-bistro-ristorante-recensione/">La Forgiatura Bistrò, il ristorante aziendale si reinventa. La nostra recensione</a></li><li><a href="https://www.milanoweekend.it/articoli/immorale-ristorante-porta-venezia/">Immorale, la nostra recensione del bistro di Porta Venezia</a></li><li><a href="https://www.milanoweekend.it/articoli/allorigine-aperitivo-gourmet-crocetta/">All’Origine, l’aperitivo gourmet a Crocetta</a></li></ul><h2><span class="ez-toc-section" id="Sport_e_Benessere">Sport e Benessere</span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/calendario-partite-san-siro/">Il calendario completo delle partite di Inter e Milan</a></li><li><a href="https://www.milanoweekend.it/articoli/ripresa-serie-a-tv/">Serie A Tim: il calendario ufficiale del campionato 2020/21</a></li><li><a href="https://www.milanoweekend.it/articoli/armani-basket-calendario-partite-forum/">Torna il basket dell’Armani Milano. Il calendario della stagione 2020/2021</a></li><li><a href="https://www.milanoweekend.it/articoli/eventi-sportivi-milano-inverno-2020/">Tutto lo sport da fare a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/fare-jogging-milano-consigli/">Fare jogging a Milano: i nostri consigli</a></li></ul><h2><span class="ez-toc-section" id="Attivita_per_bambini_online">Attività per bambini online</span></h2><ul><li><strong>Sabato 14 novembre alle 15:30</strong> la scuola Kids&amp;Us di Galleria Buenos Aires di Milano organizza il corso online <strong>Little Chef</strong>. Un laboratorio in inglese che permette anche di far interiorizzare ai bambini il vocabolario e le espressioni legate alla cucina, vivendo l’esperienza in modo divertente e in famiglia. I piccoli prepareranno un dolce sotto la guida dei genitori e dagli insegnanti della scuola. Per partecipare occorrerà <a href="https://forms.gle/TpU96sB87AyE2Zvp9">registrarsi al seguente form</a>. Una volta compilato verrà inviato il codice zoom per partecipare e l’elenco degli ingredienti necessari per la ricetta.</li></ul><h2><span class="ez-toc-section" id="Alla_scoperta_di_Milano_allaperto">Alla scoperta di Milano all&#8217;aperto</span></h2><ul><li><a href="https://www.milanoweekend.it/articoli/lockdown-10-libri-su-milano/">10 libri su Milano, per vivere la città anche da casa</a></li><li><a href="https://www.milanoweekend.it/articoli/dove-vedere-il-foliage-a-milano/">Foliage a Milano: dove vedere i colori dell’autunno in città</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-a-colori-guida/">Milano a colori: dalle vie ai murales fino ai monumenti</a></li><li><a href="https://www.milanoweekend.it/articoli/fontanelle-milano-mappa-info/">Fontanelle di Milano: dove si trovano, mappa e informazioni utili e curiose</a></li><li><a href="https://www.milanoweekend.it/articoli/giro-delle-sette-chiese-milano-itinerario/">Chiese di Milano: le più belle e meno conosciute della città</a></li><li><a href="https://www.milanoweekend.it/articoli/vie-piu-belle-di-milano/">Guida alle più belle vie di Milano: il nostro itinerario</a></li><li><a href="https://www.milanoweekend.it/articoli/cortili-di-milano-guida/">Guida ai cortili di Milano, i gioielli nascosti da vedere e fotografare</a></li><li><a href="https://www.milanoweekend.it/articoli/cosa-fotografare-a-milano/">Siete in giro per Milano nel weekend? Ecco i luoghi per le migliori fotografie</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-cosa-vedere-settimana-quartieri/">Una settimana a Milano: ogni giorno un quartiere diverso</a></li><li><a href="https://www.milanoweekend.it/articoli/tour-milano-a-piedi-in-un-giorno/">Visitare Milano in un giorno a piedi: un tour in 9 tappe</a></li><li><a href="https://www.milanoweekend.it/articoli/vigna-di-leonardo-da-vinci-milano/">Alla scoperta della Vigna di Leonardo da Vinci</a></li></ul> </div> <section class="dlarticle__tags"> <h5 class="dlarticle__tags__title"> Etichette: </h5> <ul class="dlarticle__tags__list"> <li class="dlarticle__tags__list__item"> <a href="https://www.milanoweekend.it/tag/spiegone-weekend/" class="dlarticle__tags__link"> Spiegone Weekend </a> </li> </ul></section> </div></article> </main> <div id="dlsidebar-blog" class="dlsidebar dlsidebar--"> <div id="onesignalwidget-3" class="dlsidebar__widget widget_onesignalwidget"><h4 class="dlsidebar__widget__title">Ricevi (alcune) notifiche:</h4><a href="#" class="OneSignal-prompt">Mandami articoli selezionati</a></div><div id="newsletterwidgetminimal-2" class="dlsidebar__widget widget_newsletterwidgetminimal"><h4 class="dlsidebar__widget__title">Ricevi la newsletter settimanale:</h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.milanoweekend.it/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-mail"><input class="tnp-submit" type="submit" value="ISCRIVITI"></form></div></div><div id="recent-posts-2" class="dlsidebar__widget widget_recent_entries"><h4 class="dlsidebar__widget__title">Ultimi articoli</h4><ul><li><a href="https://www.milanoweekend.it/articoli/pizza-village-evento-domicilio-milano/">Pizza Village: l&#8217;evento per gli amanti della pizza a domicilio</a></li><li><a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-146/">Bookcity, concerti e musei virtuali: gli eventi del weekend a Milano</a></li><li><a href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/">Meteo Milano Weekend dal 13 al 15 novembre 2020</a></li><li><a href="https://www.milanoweekend.it/articoli/ex-scalo-ferroviario-porta-romana-villaggio-olimpico/">L&#8217;ex scalo ferroviario di Porta Romana diventerà Villaggio Olimpico</a></li><li><a href="https://www.milanoweekend.it/articoli/lockdown-10-libri-su-milano/">Lockdown a Milano: 10 libri per scoprire la città da casa</a></li><li><a href="https://www.milanoweekend.it/articoli/spesa-domicilio-milano-mappa-negozi-quartiere/">Spesa a domicilio: la mappa dei negozi di quartiere che consegnano a casa</a></li><li><a href="https://www.milanoweekend.it/articoli/milano-music-week-2020-programma/">Milano Music Week 2020: il programma tutto digitale dell&#8217;evento</a></li><li><a href="https://www.milanoweekend.it/articoli/musei-chiusi-aperti-tutte-le-iniziative/">Musei virtuali e tour online: la risposta della cultura italiana al lockdown</a></li><li><a href="https://www.milanoweekend.it/articoli/covid-milano-cancellati-oh-bej-oh-bej-artigiano-fiera/">Covid a Milano: cancellati gli Oh Bej! Oh Bej! e l&#8217;Artigiano in Fiera</a></li><li><a href="https://www.milanoweekend.it/articoli/bookcity-milano-2020-programma/">Bookcity Milano 2020: gli eventi da non perdere</a></li></ul></div><div id="search-2" class="dlsidebar__widget widget_search"><form role="search" method="get" class="search-form" action="https://www.milanoweekend.it/"><label><span class="screen-reader-text">Ricerca per:</span><input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /></label><input type="submit" class="search-submit" value="Cerca" /></form></div> </div> </div> <div class="dlrelated-posts"> <div class="dlcontainer"> <h3 class="dlrelated-posts__title"> Forse sei interessato a: </h3> <div class="dlsc-mwposts dlgrid"> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/"> <h2 class="dlarticle__title"> Il meteo dal 13 al 15 novembre 2020 </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Redazione </a> <span class="dlarticle__time-diff">7 ore fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/"> <figure class="dlthumbnail"> <img width="510" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/08/pioggia-ombrello-meteo-510x340.jpg" class="dlthumbnail__image wp-post-image" alt="pioggia-ombrello-meteo" /> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a><a href="https://www.milanoweekend.it/categoria/trasporti-2/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> Trasporti</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/ex-scalo-ferroviario-porta-romana-villaggio-olimpico/"> <h2 class="dlarticle__title"> Ex scalo di porta Romana sarà Parco Olimpico </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/beatricecurti/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" width="36" height="36" alt="Beatrice Curti" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Beatrice Curti </a> <span class="dlarticle__time-diff">11 ore fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/ex-scalo-ferroviario-porta-romana-villaggio-olimpico/"> <figure class="dlthumbnail"> <img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2020/11/Rendering-stazione-porta-romana-620x340.jpeg" class="dlthumbnail__image wp-post-image" alt="Rendering-stazione-porta-romana" /> </figure> </a> </header> </div> </article> <article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"> <div class="dlarticle-card-box"> <header class="dlarticle__header"> <div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/spesa-domicilio-milano-mappa-negozi-quartiere/"> <h2 class="dlarticle__title"> Spesa a domicilio: la mappa dei negozi </h2> </a> <div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <img src="https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Redazione </a> <span class="dlarticle__time-diff">1 giorno fa</span> </div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/spesa-domicilio-milano-mappa-negozi-quartiere/"> <figure class="dlthumbnail"> <img width="620" height="340" src="https://www.milanoweekend.it/wp-content/uploads/2018/06/pane-fresco-mercato-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="pane-fresco-mercato" /> </figure> </a> </header> </div> </article> </div> </div> </div></div><footer id="dlfooter" class="dlfooter"> <div class="dlcolophon"> <div class="dlcontainer dlcontainer--flex"> <div class="dlsocials-links"> <ul class="dlsocials-links__list"> <li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a> </li> <li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a> </li> </ul> </div><p class="dlcopyright__content"> MilanoWeekend.it testata giornalistica telematica quotidiana (tutti i diritti riservati) <br>Direttore responsabile <strong>Andrea Paternostro</strong> - P. Iva 05774970825 <br />Registrazione al Tribunale di Milano n. 338 del 25/10/2013 <br />Leggi la nostra <strong><a href="https://www.milanoweekend.it/privacy">Privacy Policy</a></strong></p> </div> </div></footer></div><link rel='stylesheet' id='dashicons-css' href='https://www.milanoweekend.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ez-icomoon-css' href='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css' href='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' /><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:110%}div#ez-toc-container p.ez-toc-title{font-weight:800}div#ez-toc-container ul li{font-size:95%}div#ez-toc-container{background:#fff;border:1px solid #e92671}div#ez-toc-container p.ez-toc-title{color:#e92671}div#ez-toc-container ul.ez-toc-list a{color:#454444}div#ez-toc-container ul.ez-toc-list a:hover{color:#e92671}div#ez-toc-container ul.ez-toc-list a:visited{color:#428bca}</style><link rel='stylesheet' id='newsletter-css' href='https://www.milanoweekend.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' /><style id='newsletter-inline-css' type='text/css'>.tnp-widget-minimal input.tnp-submit{background-color:#e92761!important}</style><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400' type='text/css' media='all' /><link rel='stylesheet' id='select2-css' href='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/css/vendor/select2.min.css' type='text/css' media='screen' /><script type="text/javascript">var dllocalized = {"lang":"it-IT","date_format":"j F Y","time_format":"G:i","env":"prod","site_url":"https:\/\/www.milanoweekend.it","usersCanRegister":0,"charset":"UTF-8"};</script><script type="text/javascript">var dlparallaxlocalized = {"isParallaxEnabled":true,"parallaxOptions":{"speed":"0.4","type":"scroll","enableTransform":true,"noAndroid":true,"noIos":true}};</script><script type="text/javascript">var dlgooglemap = {"zoom":0,"style":"","listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","center":{"lat":21.4010244,"lng":-157.9784046}};</script><script type="text/javascript">var dlformlocalized = {"missedFile":"Missed file. Some file that need to be send with the form is not set.","rejectedFiles":"Ops! There are some file rejected. Please check them an try again.","unknownError":"Ops! An unknow error occurred. Please contact our support or try in a few minutes."};</script><script type="text/javascript">var dlmodallocalized = {"closeBtn":"Close Modal","signupLabel":"Not a member? <span href=\"#\" class=\"u-highlight-text\">Sign up<\/span>","signinLabel":"Returned User? <span href=\"#\" class=\"u-highlight-text\">Sign In<\/span>","lostPasswordLabel":"<span href=\"#\" class=\"u-highlight-text\">Forgot Password?<\/span>","goBackLabel":"Back to login"};</script><script type="text/javascript">var dlreview = {"formLabels":{"textAreaLabel":"Your Reply","replyTitle":"Reply to %s","submitLabel":"Send Reply"}};</script><script type="text/javascript">var dllistings = {"listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","mapVisible":false};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};var heateorSssSharingAjaxUrl = 'https://www.milanoweekend.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script><script type='text/javascript'>
var newsletter = {"messages":{"email_error":"L'e-mail non \u00e8 corretta","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","profile_error":"","privacy_error":"Necessario spuntare il consenso alla Privacy Policy"},"profile_max":"20"};
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/newsletter/subscription/validate.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/modernizr.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/backward-oldbrowsers.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/underscore.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/utils.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/dropzone.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/types/file.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/form.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/modal.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/login-register-modal.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/header-sticky.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/vendor/force.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/utils.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-main.min.js'></script><script type='text/javascript' async="async" src='https://www.milanoweekend.it/wp-content/themes/qibla/assets/js/nav-mobile.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/vendor/addevent-calendar.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/select2.full.min.js'></script><script type='text/javascript' defer="defer" src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/select2.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/front/header-search.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/vendor/jarallax/jarallax-video.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/front/parallax.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/qibla-framework/assets/js/search/utils.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js'></script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/vendor/waypoints/jquery.waypoints.min.js'></script><script type='text/javascript'>
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
</script><script type='text/javascript' src='https://www.milanoweekend.it/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js'></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/analytics.min.js','ga');
ga('create', 'UA-35080574-1', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script><svg version="1.1" class="svgloader ajax-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="30px" viewBox="0 0 24 30" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <rect x="0" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="8" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="16" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> </rect> </svg><script type="text/template" id="dropzone_template"><div class="dz-preview dz-file-preview"><div class="dz-image"><img data-dz-thumbnail/></div><div class="dz-details"><div class="dz-size"><span data-dz-size></span></div><div class="dz-filename"><span data-dz-name></span></div></div><div class="dz-progress"><span class="dz-upload" data-dz-uploadprogress></span></div><div class="dz-error-message"><span data-dz-errormessage></span></div><div class="dz-success-mark"><i class="la la-check"></i></div><div class="dz-error-mark"><i class="la la-close"></i></div><i class="la la-close" data-dz-remove></i></div></script><script type="text/template" id="dlalert-tmpl"><div class="dlalert dlalert--<%- type %>"><i class="<%- icon.classList %>" aria-hidden="true"></i><%= message %></div></script><script type="text/template" id="dlnavigation-tmpl"><nav class="dlnav-search"><ul class="dlnav-search__list-items"><%= items %></ul></nav></script></body></html>
<!-- Dynamic page generated in 0.614 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-12 21:13:09 -->

<!-- Compression = gzip -->