<!DOCTYPE html><html id="dlhtml"lang="it-IT" class="dl dlu-no-js"><head><meta charset="UTF-8" /> <script type="text/javascript">var _iub = _iub || [];_iub.csConfiguration = {"lang":"it","siteId":95722,"cookiePolicyInOtherWindow":true,"enableCcpa":true,"countryDetection":true,"googleAdsPreferenceManagement":true,"enableRemoteConsent":true,"consentOnHorizontalScroll":true,"consentOnDocument":true,"cookiePolicyId":135572, "banner":{ "backgroundColor":"#454444","textColor":"#ffffff","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#e92671","acceptButtonCaptionColor":"white","customizeButtonColor":"#ffffff","customizeButtonCaptionColor":"#e92671" }};</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};var _iub = _iub || {};if ( typeof _iub.csConfiguration != 'undefined' ) {if ( 'callback' in _iub.csConfiguration ) {if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;_iub.csConfiguration.callback.onConsentGiven = function() {iCallback();
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });}}}</script><link media="all" href="https://www.milanoweekend.it/wp-content/cache/autoptimize/1/css/autoptimize_b288c3a6ec01e3bf08ef7223b68d2d3c.css" rel="stylesheet" /><link media="screen" href="https://www.milanoweekend.it/wp-content/cache/autoptimize/1/css/autoptimize_a798602f552e34e957c5b505a7b71d65.css" rel="stylesheet" /><title>Covid, ipotesi riaperture: le regole per ristoranti, palestre e cinema</title><meta name="description" content="Tra maggio e giugno potrebbero riaprire ristoranti, cinema, teatri e palestre in concomitanza col ritorno della zona gialla dal 26 aprile" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.milanoweekend.it/articoli/covid-ipotesi-riaperture-maggio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Covid, ipotesi riaperture: le regole per ristoranti, palestre e cinema" /><meta property="og:description" content="Tra maggio e giugno potrebbero riaprire ristoranti, cinema, teatri e palestre in concomitanza col ritorno della zona gialla dal 26 aprile" /><meta property="og:url" content="https://www.milanoweekend.it/articoli/covid-ipotesi-riaperture-maggio/" /><meta property="og:site_name" content="Milano Weekend" /><meta property="article:publisher" content="https://www.facebook.com/MilanoWeekend" /><meta property="article:published_time" content="2021-04-15T09:52:02+00:00" /><meta property="article:modified_time" content="2021-04-15T09:53:35+00:00" /><meta property="og:image" content="https://www.milanoweekend.it/wp-content/uploads/2021/03/milano-covid-regole.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="288" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@milanoweekend" /><meta name="twitter:site" content="@milanoweekend" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Redazione"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="3 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.milanoweekend.it/#website","url":"https://www.milanoweekend.it/","name":"Milano Weekend","description":"Italia Weekend Network del tempo libero","potentialAction":[{"@type":"SearchAction","target":"https://www.milanoweekend.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.milanoweekend.it/articoli/covid-ipotesi-riaperture-maggio/#primaryimage","inLanguage":"it-IT","url":"https://www.milanoweekend.it/wp-content/uploads/2021/03/milano-covid-regole.jpg","width":640,"height":288,"caption":"milano-covid-regole"},{"@type":"WebPage","@id":"https://www.milanoweekend.it/articoli/covid-ipotesi-riaperture-maggio/#webpage","url":"https://www.milanoweekend.it/articoli/covid-ipotesi-riaperture-maggio/","name":"Covid, ipotesi riaperture: le regole per ristoranti, palestre e cinema","isPartOf":{"@id":"https://www.milanoweekend.it/#website"},"primaryImageOfPage":{"@id":"https://www.milanoweekend.it/articoli/covid-ipotesi-riaperture-maggio/#primaryimage"},"datePublished":"2021-04-15T09:52:02+00:00","dateModified":"2021-04-15T09:53:35+00:00","author":{"@id":"https://www.milanoweekend.it/#/schema/person/7a06a6eafff3ae0ce2b7aba49e76ab3a"},"description":"Tra maggio e giugno potrebbero riaprire ristoranti, cinema, teatri e palestre in concomitanza col ritorno della zona gialla dal 26 aprile","breadcrumb":{"@id":"https://www.milanoweekend.it/articoli/covid-ipotesi-riaperture-maggio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.milanoweekend.it/articoli/covid-ipotesi-riaperture-maggio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.milanoweekend.it/articoli/covid-ipotesi-riaperture-maggio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.milanoweekend.it/","url":"https://www.milanoweekend.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.milanoweekend.it/articoli/covid-ipotesi-riaperture-maggio/","url":"https://www.milanoweekend.it/articoli/covid-ipotesi-riaperture-maggio/","name":"Covid, ipotesi riaperture da maggio: le regole per ristoranti, palestre e cinema"}}]},{"@type":"Person","@id":"https://www.milanoweekend.it/#/schema/person/7a06a6eafff3ae0ce2b7aba49e76ab3a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.milanoweekend.it/#personlogo","inLanguage":"it-IT","url":"https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio.png","caption":"Redazione"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed" href="https://www.milanoweekend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Feed dei commenti" href="https://www.milanoweekend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Milano Weekend &raquo; Covid, ipotesi riaperture da maggio: le regole per ristoranti, palestre e cinema Feed dei commenti" href="https://www.milanoweekend.it/articoli/covid-ipotesi-riaperture-maggio/feed/" /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <script type='text/javascript' src='https://www.milanoweekend.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.milanoweekend.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.milanoweekend.it/wp-json/wp/v2/posts/134719" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.milanoweekend.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.milanoweekend.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.milanoweekend.it/?p=134719' /><link rel="alternate" type="application/json+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fcovid-ipotesi-riaperture-maggio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.milanoweekend.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fcovid-ipotesi-riaperture-maggio%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];OneSignal.push( function() {OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };OneSignal.setDefaultNotificationUrl("https://www.milanoweekend.it");
var oneSignal_options = {};window._oneSignalInitOptions = oneSignal_options;oneSignal_options['wordpress'] = true;oneSignal_options['appId'] = 'fe4e9a70-dfa1-4e12-964a-804e95006b6d';oneSignal_options['allowLocalhostAsSecureOrigin'] = true;oneSignal_options['welcomeNotification'] = { };oneSignal_options['welcomeNotification']['title'] = "MilanoWeekend.it";oneSignal_options['welcomeNotification']['message'] = "Grazie per l\&#039;iscrizione!";oneSignal_options['path'] = "https://www.milanoweekend.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678";oneSignal_options['promptOptions'] = { };oneSignal_options['promptOptions']['actionMessage'] = "Vuoi restare aggiornato sui nostri eventi e articoli?";oneSignal_options['promptOptions']['acceptButtonText'] = "OK";oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRAZIE";oneSignal_options['promptOptions']['autoAcceptTitle'] = "OK";oneSignal_options['notifyButton'] = { };oneSignal_options['notifyButton']['enable'] = true;oneSignal_options['notifyButton']['position'] = 'bottom-right';oneSignal_options['notifyButton']['theme'] = 'inverse';oneSignal_options['notifyButton']['size'] = 'medium';oneSignal_options['notifyButton']['showCredit'] = true;oneSignal_options['notifyButton']['text'] = {};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto!';oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche!';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();      });function documentInitOneSignal() {var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);}if (document.readyState === 'complete') {documentInitOneSignal();}else {window.addEventListener("load", function(event){documentInitOneSignal();});}</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta name="viewport" content="width=device-width, initial-scale=1"><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/facebook.min.js');
fbq('init', '304215443103959');fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=304215443103959&ev=PageView&noscript=1"
/></noscript><script type="text/javascript">var dlDataParallax = []</script> <link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.milanoweekend.it/wp-content/uploads/2019/06/cropped-MW-icon-min-270x270.jpg" /> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><link rel="preload" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/fonts/lineawesome/line-awesome.woff?v=1.0." as="font" crossorigin="anonymous"><link rel="preload" href="https://www.milanoweekend.it/wp-content/themes/qibla/assets/fonts/fontawesome/fontawesome-webfont.woff2?v=4.6.3" as="font" crossorigin="anonymous"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-9109951880707487",enable_page_level_ads: false
});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-134719 single-format-standard wp-custom-logo wp-schema-pro-2.3.0 wpb-js-composer js-comp-ver-6.6.0 vc_responsive dlfw dl-user-logout is-safari is-desktop dl-has-sidebar dl-has-post-thumbnail"><div id="dlpage-wrapper"><header id="dlheader" class="dlheader dlheader--fixed dlheader--skin-light dlheader--original-skin-light"><div class="dlcontainer dlcontainer--flex"><div class="dlbrand"><p class="dlbrand__title"> <a href="https://www.milanoweekend.it/" class="dlbrand__link"> <picture> <noscript><img width="434" height="81" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_434,h_81/https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" class="dlbrand__logo" alt="logo-milanoweekend-2017" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" /></noscript><img width="434" height="81" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_434,h_81/https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_434,h_81/https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" class="lazyload dlbrand__logo" alt="logo-milanoweekend-2017" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-originalretina="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png 2x" data-original="https://www.milanoweekend.it/wp-content/uploads/2017/11/logo-milanoweekend-1.png" /> </picture> <span class="screen-reader-text"> Milano Weekend </span> </a></p><p class="dlbrand__description screen-reader-text ">Italia Weekend Network del tempo libero</p></div><nav id="dlnav-main" class="dlnav-main"> <a href="#upxmain" id="jump-to-content" class="screen-reader-text"> Vai al contenuto principale </a><ul id="dlnav-main__list-items" class="dlnav-main__list-items" data-depth="3"><li id="menu-item-103464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103464"><a href="#">ITALIA</a><ul class="sub-menu"><li id="menu-item-103465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103465"><a href="https://www.bolognaweekend.it">BOLOGNA WEEKEND</a></li><li id="menu-item-103466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103466"><a href="https://www.firenzeweekend.it">FIRENZE WEEKEND</a></li><li id="menu-item-112605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112605"><a href="https://www.marcheweekend.it">MARCHE WEEKEND</a></li><li id="menu-item-103467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103467"><a href="https://www.romaweekend.it">ROMA WEEKEND</a></li></ul></li><li id="menu-item-103155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103155"><a href="#">CATEGORIE</a><ul class="sub-menu"><li id="menu-item-103156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103156"><a href="https://www.milanoweekend.it/categoria/bambini/">BAMBINI</a></li><li id="menu-item-103157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103157"><a href="https://www.milanoweekend.it/categoria/benessere/">BENESSERE</a></li><li id="menu-item-103158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103158"><a href="https://www.milanoweekend.it/categoria/cinema/">CINEMA</a></li><li id="menu-item-103159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103159"><a href="https://www.milanoweekend.it/categoria/concerti/">CONCERTI</a></li><li id="menu-item-103162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103162"><a href="https://www.milanoweekend.it/categoria/food/">FOOD</a></li><li id="menu-item-103160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103160"><a href="https://www.milanoweekend.it/categoria/evergreen/">EVERGREEN</a></li><li id="menu-item-103164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103164"><a href="https://www.milanoweekend.it/categoria/libri/">LIBRI</a></li><li id="menu-item-103165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103165"><a href="https://www.milanoweekend.it/categoria/mercatini/">MERCATINI</a></li><li id="menu-item-103166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103166"><a href="https://www.milanoweekend.it/categoria/mostre/">MOSTRE</a></li><li id="menu-item-128583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128583"><a href="https://www.milanoweekend.it/categoria/news/">NEWS</a></li><li id="menu-item-113706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113706"><a href="https://www.milanoweekend.it/categoria/sport/">SPORT</a></li><li id="menu-item-103173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103173"><a href="https://www.milanoweekend.it/categoria/teatro/">TEATRO</a></li><li id="menu-item-103174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103174"><a href="https://www.milanoweekend.it/categoria/viaggi-e-gite/">VIAGGI</a></li></ul></li><li id="menu-item-101233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101233"><a href="#">SPIEGONI</a><ul class="sub-menu"><li id="menu-item-101242" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101242"><a href="https://www.milanoweekend.it/tag/spiegone-weekend/">WEEKEND</a></li><li id="menu-item-101234" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101234"><a href="https://www.milanoweekend.it/tag/spiegone-bambini/">BAMBINI</a></li><li id="menu-item-101235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101235"><a href="https://www.milanoweekend.it/tag/spiegone-benessere/">BENESSERE</a></li><li id="menu-item-101236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101236"><a href="https://www.milanoweekend.it/tag/spiegone-cinema/">CINEMA</a></li><li id="menu-item-101237" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101237"><a href="https://www.milanoweekend.it/tag/spiegone-concerti/">CONCERTI</a></li><li id="menu-item-101238" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101238"><a href="https://www.milanoweekend.it/tag/spiegone-food/">FOOD</a></li><li id="menu-item-101239" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101239"><a href="https://www.milanoweekend.it/tag/spiegone-libri/">LIBRI</a></li><li id="menu-item-101240" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101240"><a href="https://www.milanoweekend.it/tag/spiegone-mostre/">MOSTRE</a></li><li id="menu-item-103724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103724"><a href="https://www.milanoweekend.it/tag/spiegone-nightlife/">NIGHTLIFE</a></li><li id="menu-item-101281" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101281"><a href="https://www.milanoweekend.it/tag/spiegone-sagre/">SAGRE</a></li><li id="menu-item-103725" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-103725"><a href="https://www.milanoweekend.it/tag/spiegone-sport/">SPORT</a></li><li id="menu-item-101241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101241"><a href="https://www.milanoweekend.it/tag/spiegone-teatri/">TEATRI</a></li><li id="menu-item-114322" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-114322"><a href="https://www.milanoweekend.it/tag/spiegone-viaggi/">VIAGGI</a></li></ul></li><li id="menu-item-101255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101255"><a href="#">CONTATTI</a><ul class="sub-menu"><li id="menu-item-101256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101256"><a href="https://www.milanoweekend.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-101257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101257"><a href="https://www.milanoweekend.it/pubblicita/">PUBBLICITÀ</a></li><li id="menu-item-101259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101259"><a href="https://www.milanoweekend.it/portfolio/">PORTFOLIO</a></li><li id="menu-item-110603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-110603"><a href="https://www.milanoweekend.it/privacy/">PRIVACY</a></li></ul></li></ul></nav><div class="dlsocials-links"><ul class="dlsocials-links__list"><li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a></li><li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a></li><li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a></li><li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a></li></ul></div><div class="dlsearch"><form action="https://www.milanoweekend.it/" autocomplete="off" id="search_form" class="dlsearch__form" name="dlsearch_form" + method="get"><div class="dlsearch__form-fields"><div class="dlsearch__input-wrapper"> <input type="search" name="s" id="dlsearch_input" class="dlsearch__input" placeholder="Che cosa stai cercando?" data-autocomplete-type="listings" /><input type="hidden" id="dlsearch_input_nonce" name="dlsearch_input_nonce" value="a9bee53fce" /></div></div> <input type="hidden" name="post_type[]" value="listings"/> <input type="hidden" name="post_type[]" value="post"/> <input type="hidden" name="post_type[]" value="events"/><div class="dlsearch__form-submit"> <i class="la la-search " aria-hidden="true"></i> <input type="submit" class="dlsearch__form-submit-input" value="Cerca" /></div> <input type="hidden" id="qibla_form_filter_nonce" name="qibla_form_filter_nonce" value="a4f69e39ed" /></form></div></div></header><div id="dlcontent" class="dlwrapper"><div class="dlcontainer dlcontainer--flex"><main id="dlmain" class="dlpost dlpost--post"><article id="post-134719" class="dlarticle dlarticle--post post-134719 post type-post status-publish format-standard has-post-thumbnail hentry category-news"><div class="dlarticle-card-box"><header class="dlarticle__header"><div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a></div><h1 class="dlarticle__title"> Covid, ipotesi riaperture da maggio: le regole per ristoranti, palestre e cinema</h1><div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="lazyload avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" />Redazione </a> <span class="dlarticle__time-diff">5 ore fa</span><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.milanoweekend.it/articoli/covid-ipotesi-riaperture-maggio/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fcovid-ipotesi-riaperture-maggio%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=milanoweekend&text=Covid%2C%20ipotesi%20riaperture%20da%20maggio%3A%20le%20regole%20per%20ristoranti%2C%20palestre%20e%20cinema&url=https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fcovid-ipotesi-riaperture-maggio%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Covid%2C%20ipotesi%20riaperture%20da%20maggio%3A%20le%20regole%20per%20ristoranti%2C%20palestre%20e%20cinema https%3A%2F%2Fwww.milanoweekend.it%2Farticoli%2Fcovid-ipotesi-riaperture-maggio%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div><figure class="dlthumbnail"> <noscript><img width="620" height="288" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_620,h_288/https://www.milanoweekend.it/wp-content/uploads/2021/03/milano-covid-regole-620x288.jpg" class="dlthumbnail__image wp-post-image" alt="milano-covid-regole" /></noscript><img width="620" height="288" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_620,h_288/https://www.milanoweekend.it/wp-content/uploads/2021/03/milano-covid-regole-620x288.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_620,h_288/https://www.milanoweekend.it/wp-content/uploads/2021/03/milano-covid-regole-620x288.jpg" class="lazyload dlthumbnail__image wp-post-image" alt="milano-covid-regole" /><figcaption class="dlthumbnail__caption"> <i></i></figcaption></figure></header><div class="dlarticle__content"><div id="ez-toc-container" class="ez-toc-v2_0_16 counter-hierarchy"><div class="ez-toc-title-container"><p class="ez-toc-title">Sommario di questo articolo:</p> <span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div><nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Coprifuoco_ridotto" title="Coprifuoco ridotto">Coprifuoco ridotto</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Ristoranti" title="Ristoranti">Ristoranti</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Palestre_e_piscine" title="Palestre e piscine">Palestre e piscine</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href="#Cinema_e_teatri" title="Cinema e teatri">Cinema e teatri</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-5" href="#Concerti_ed_eventi_live" title="Concerti ed eventi live">Concerti ed eventi live</a></li></ul></nav></div><p><strong>Maggio sembrerebbe essere il mese della ripartenza</strong> per tantissime attività, alcune delle quali chiuse a singhiozzo da quasi un anno, come palestre e piscine. Insieme a loro anche <strong>ristoranti e cinema</strong> potrebbero tornare a riaccendere le luci, con la possibilità di <strong>ridurre il coprifuoco</strong> fissandolo a mezzanotte.</p><p>Il governo, incalzato dalle regioni, sta lavorando per cominciare un piano di aperture che dovrebbe <strong>avviarsi già da metà aprile</strong>, prima del termine del Decreto Legge di Pasqua, in scadenza il 30 aprile. Oggi il vertice con i rappresentanti dello Stato e delle Regioni dovrebbe chiarire alcuni punti e <strong>stilare un cronoprogramma preciso </strong>per le riaperture in primavera, ovviamente seguendo la curva dei contagi in Italia e nelle diverse regioni.</p><p>Vediamo nel dettaglio cosa riaprirà e quali sono le regole:</p><h2><span class="ez-toc-section" id="Coprifuoco_ridotto"></span>Coprifuoco ridotto<span class="ez-toc-section-end"></span></h2><p>Alcune fasce del governo e i rappresentanti di regione premono per spostare le lancette del coprifuoco<strong> dalle 22 a mezzanotte</strong>, permettendo così il ritorno delle persone nei ristoranti a cena e al cinema serale.</p><p><strong>Le informazioni sul &#8220;quando&#8221; però non risultano chiare</strong> e le voci si rincorrono, tra chi dice dagli inizi di maggio e chi è convinto che se ne riparli a giugno, senza tralasciare l&#8217;ala più rigorista del governo che esclude del tutto l&#8217;ipotesi del ritorno alla vita serale.</p><h2><span class="ez-toc-section" id="Ristoranti"></span>Ristoranti<span class="ez-toc-section-end"></span></h2><p>Le regole per riaprire i ristoranti non saranno dissimili da quelle già valide in zona gialla: obbligo di distanziamento di almeno due metri tra i tavoli al chiuso e di un metro all&#8217;aperto, obbligo di mascherina per i clienti quando si alzano dal tavolo e uso del menù digitale o plastificato. Al tavolo si potrà stare in <strong>massimo 4 persone,</strong> a meno che non siano tutti conviventi.</p><p>La prenotazione sarà obbligatoria e i ristoratori saranno esentati dal pagamento dell&#8217;<strong>occupazione di suolo pubblico</strong> per i tavoli all&#8217;aperto.</p><h2><span class="ez-toc-section" id="Palestre_e_piscine"></span>Palestre e piscine<span class="ez-toc-section-end"></span></h2><p><strong>Le palestre</strong> chiedono da molti mesi una serie di protocolli sanitari per riaprire in sicurezza. Le regioni hanno proposto il mantenimento della distanza di due metri durante gli allenamenti e negli spogliatoi, il divieto di usare le docce e l&#8217;obbligo per gli utenti di sanificare gli attrezzi dopo l&#8217;uso con detergenti messi a disposizione.</p><p>Per quanto riguarda<strong> le piscine</strong> le direttive sono molto simili, con la differenza che il distanziamento è calcolato in vasca, con <strong>almeno 7 metri quadri d&#8217;acqua</strong> a disposizione per persona.</p><p>Inizialmente la riapertura per le attività sportive al chiuso potrebbe riguardare solamente gli allenamenti individuali, per poi aprire gradualmente alla frequentazione libera, anche se contingentata. Non è ancora stata indicata una data precisa per la riapertura, ma l&#8217;ipotesi più plausibile sembra tra la fine di maggio e l&#8217;inizio di giugno.</p><h2><span class="ez-toc-section" id="Cinema_e_teatri"></span>Cinema e teatri<span class="ez-toc-section-end"></span></h2><p>Cinema, sale concerti e teatri riapriranno <strong>una volta ripristinata la zona gialla</strong>. Questo significa che dopo il 26 aprile (quando verrà emanato il decreto per il ritorno delle zone gialle) potremo tornare a <a href="https://www.milanoweekend.it/articoli/uscite-cinema-2021/">goderci un film al cinema</a> o uno spettacolo dal vivo, pur seguendo una serie di rigidi protocolli:</p><ul><li>Obbligo di un metro di distanza all&#8217;aperto e due al chiuso</li><li>Obbligo di indossare la mascherina FFP2 al chiuso</li><li>Obbligo di prenotazione</li></ul><p>Il ministro Franceschini ha inviato al Cts un documento in cui richiede <strong>l&#8217;aumento della capienza massima dal 25% al 50%</strong>, aumentando il numero massimo di persone a 500 spettatori al chiuso e 1000 all&#8217;aperto.</p><h2><span class="ez-toc-section" id="Concerti_ed_eventi_live"></span>Concerti ed eventi live<span class="ez-toc-section-end"></span></h2><p>Dopo la concessione al pubblico in presenza (al 25%) all&#8217;Olimpico di Roma per la partita degli Europei Italia-Turchia dell&#8217;11 giugno, i rappresentanti di settore della musica e degli eventi sono sbottati in un coro di proteste.</p><p>&#8220;Se aprono gli stadi per il calcio, le stesse regole dovranno valere per i concerti&#8221; ha dichiarato il ministro Franceschini dopo l&#8217;occupazione del Globe Theatre di Roma da parte delle maestranze dello spettacolo.</p></div></div></article></main><div id="dlsidebar-blog" class="dlsidebar dlsidebar--"><div id="onesignalwidget-3" class="dlsidebar__widget widget_onesignalwidget"><h4 class="dlsidebar__widget__title">Ricevi (alcune) notifiche:</h4><a href="#" class="OneSignal-prompt">Mandami articoli selezionati</a></div><div id="newsletterwidgetminimal-2" class="dlsidebar__widget widget_newsletterwidgetminimal"><h4 class="dlsidebar__widget__title">Ricevi la newsletter settimanale:</h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.milanoweekend.it/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="E-mail"><input class="tnp-submit" type="submit" value="ISCRIVITI"></form></div></div><div id="recent-posts-2" class="dlsidebar__widget widget_recent_entries"><h4 class="dlsidebar__widget__title">Ultimi articoli</h4><ul><li> <a href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-168/">Design City, mostre e cinema: gli eventi del weekend a Milano</a></li><li> <a href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/">Meteo Milano Weekend dal 16 al 18 aprile 2021</a></li><li> <a href="https://www.milanoweekend.it/articoli/covid-ipotesi-riaperture-maggio/" aria-current="page">Covid, ipotesi riaperture da maggio: le regole per ristoranti, palestre e cinema</a></li><li> <a href="https://www.milanoweekend.it/articoli/riscaldamenti-condominiali-milano-accensione-spegnimento/">Riscaldamenti condominiali a Milano: la data di spegnimento 2021</a></li><li> <a href="https://www.milanoweekend.it/articoli/zecchino-doro-2021-casting/">Zecchino d&#8217;Oro: si aprono i casting a Milano e in Lombardia</a></li><li> <a href="https://www.milanoweekend.it/articoli/dante-on-the-road-milano/">Dante on the road per le strade di Milano: le tappe della manifestazione</a></li><li> <a href="https://www.milanoweekend.it/articoli/casino-vallee-riapertura-2021/">Casino de la Vallée. Possibile riapertura della Casa da gioco il 1° luglio</a></li><li> <a href="https://www.milanoweekend.it/articoli/bambini-milano-primavera-2021/">Cosa fare con i bambini a Milano in primavera</a></li><li> <a href="https://www.milanoweekend.it/articoli/mostre-2021-gallerie-milano/">Gallerie d&#8217;arte a Milano: le mostre della primavera 2021</a></li><li> <a href="https://www.milanoweekend.it/articoli/sound-metal-film-recensione/">Sound of Metal: la recensione del film in corsa per sei Oscar</a></li></ul></div><div id="search-2" class="dlsidebar__widget widget_search"><form role="search" method="get" class="search-form" action="https://www.milanoweekend.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div><div class="dlrelated-posts"><div class="dlcontainer"><h3 class="dlrelated-posts__title"> Forse sei interessato a:</h3><div class="dlsc-mwposts dlgrid"><article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"><div class="dlarticle-card-box"><header class="dlarticle__header"><div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a></div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-168/"><h2 class="dlarticle__title"> Design City, mostre e cinema: gli eventi del weekend a Milano</h2> </a><div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/beatricecurti/"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" width="36" height="36" alt="Beatrice Curti" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2020/01/foto-profilo-IW-min-128x128.jpg" width="36" height="36" alt="Beatrice Curti" class="lazyload avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Beatrice Curti </a> <span class="dlarticle__time-diff">1 ora fa</span></div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/eventi-milano-weekend-168/"><figure class="dlthumbnail"> <noscript><img width="509" height="340" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_509,h_340/https://www.milanoweekend.it/wp-content/uploads/2020/07/piazza-gae-aulenti-509x340.jpg" class="dlthumbnail__image wp-post-image" alt="piazza-gae-aulenti" /></noscript><img width="509" height="340" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_509,h_340/https://www.milanoweekend.it/wp-content/uploads/2020/07/piazza-gae-aulenti-509x340.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_509,h_340/https://www.milanoweekend.it/wp-content/uploads/2020/07/piazza-gae-aulenti-509x340.jpg" class="lazyload dlthumbnail__image wp-post-image" alt="piazza-gae-aulenti" /></figure> </a></header></div></article><article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"><div class="dlarticle-card-box"><header class="dlarticle__header"><div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a></div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/"><h2 class="dlarticle__title"> Meteo Milano Weekend dal 16 al 18 aprile 2021</h2> </a><div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="lazyload avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Redazione </a> <span class="dlarticle__time-diff">2 ore fa</span></div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/meteo-milano-weekend/"><figure class="dlthumbnail"> <noscript><img width="620" height="340" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_620,h_340/https://www.milanoweekend.it/wp-content/uploads/2021/03/naviglio-milano-giorno-min-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="naviglio-milano-giorno-min" /></noscript><img width="620" height="340" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_620,h_340/https://www.milanoweekend.it/wp-content/uploads/2021/03/naviglio-milano-giorno-min-620x340.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_620,h_340/https://www.milanoweekend.it/wp-content/uploads/2021/03/naviglio-milano-giorno-min-620x340.jpg" class="lazyload dlthumbnail__image wp-post-image" alt="naviglio-milano-giorno-min" /></figure> </a></header></div></article><article class="dlarticle dlarticle--minimal-card dlarticle--overlay has-post-thumbnail dlarticle--post dlarticle--listing-type col col--md-4"><div class="dlarticle-card-box"><header class="dlarticle__header"><div class="dlarticle__meta"> <span class="screen-reader-text">Pubblicato in:</span> <a href="https://www.milanoweekend.it/categoria/news/" style="background:#e72960" class="dlarticle__meta-link"><i class="la la-check"></i> News</a></div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/riscaldamenti-condominiali-milano-accensione-spegnimento/"><h2 class="dlarticle__title"> Riscaldamenti condominiali: le date</h2> </a><div class="dlarticle__author"> <a href="https://www.milanoweekend.it/author/redazione/"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_36,h_36/https://www.milanoweekend.it/wp-content/uploads/2017/11/Copia-di-milanoweekend-marchio-128x128.png" width="36" height="36" alt="Redazione" class="lazyload avatar avatar-36 wp-user-avatar wp-user-avatar-36 alignnone photo" /> Redazione </a> <span class="dlarticle__time-diff">6 ore fa</span></div> <a class="dlarticle__link" href="https://www.milanoweekend.it/articoli/riscaldamenti-condominiali-milano-accensione-spegnimento/"><figure class="dlthumbnail"> <noscript><img width="620" height="340" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_620,h_340/https://www.milanoweekend.it/wp-content/uploads/2020/10/calorifero-gatto-calore-620x340.jpg" class="dlthumbnail__image wp-post-image" alt="calorifero-gatto-calore" /></noscript><img width="620" height="340" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_620,h_340/https://www.milanoweekend.it/wp-content/uploads/2020/10/calorifero-gatto-calore-620x340.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_620,h_340/https://www.milanoweekend.it/wp-content/uploads/2020/10/calorifero-gatto-calore-620x340.jpg" class="lazyload dlthumbnail__image wp-post-image" alt="calorifero-gatto-calore" /></figure> </a></header></div></article></div></div></div></div><footer id="dlfooter" class="dlfooter"><div class="dlcolophon"><div class="dlcontainer dlcontainer--flex"><div class="dlsocials-links"><ul class="dlsocials-links__list"><li class="dlsocials-links__item"> <a href="https://www.facebook.com/MilanoWeekend/" class="dlsocials-links__link dlsocials-links__link--facebook"> <span class="dlsocials-links__label">facebook</span> </a></li><li class="dlsocials-links__item"> <a href="https://www.instagram.com/milanoweekend/" class="dlsocials-links__link dlsocials-links__link--instagram"> <span class="dlsocials-links__label">instagram</span> </a></li><li class="dlsocials-links__item"> <a href="https://www.linkedin.com/company/milanoweekend" class="dlsocials-links__link dlsocials-links__link--linkedin"> <span class="dlsocials-links__label">linkedin</span> </a></li><li class="dlsocials-links__item"> <a href="https://www.youtube.com/user/milanoweekend" class="dlsocials-links__link dlsocials-links__link--youtube"> <span class="dlsocials-links__label">youtube</span> </a></li></ul></div><p class="dlcopyright__content"> MilanoWeekend.it testata giornalistica telematica quotidiana (tutti i diritti riservati) <br>Direttore responsabile <strong>Andrea Paternostro</strong> - P. Iva 05774970825 <br />Registrazione al Tribunale di Milano n. 338 del 25/10/2013 <br />Leggi la nostra <strong><a href="https://www.milanoweekend.it/privacy">Privacy Policy</a></strong></p></div></div></footer></div><link rel='stylesheet' id='dashicons-css' href='https://www.milanoweekend.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Montserrat%3A700%2C400%7CLobster%3A400' type='text/css' media='all' /> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.milanoweekend.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><script type="text/javascript">var dllocalized = {"lang":"it-IT","date_format":"j F Y","time_format":"G:i","env":"prod","site_url":"https:\/\/www.milanoweekend.it","usersCanRegister":0,"charset":"UTF-8"};</script><script type="text/javascript">var dlparallaxlocalized = {"isParallaxEnabled":true,"parallaxOptions":{"speed":"0.4","type":"scroll","enableTransform":true,"noAndroid":true,"noIos":true}};</script><script type="text/javascript">var dlgooglemap = {"zoom":0,"style":"","listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","center":{"lat":21.4010244,"lng":-157.9784046}};</script><script type="text/javascript">var dlformlocalized = {"missedFile":"Missed file. Some file that need to be send with the form is not set.","rejectedFiles":"Ops! There are some file rejected. Please check them an try again.","unknownError":"Ops! An unknow error occurred. Please contact our support or try in a few minutes."};</script><script type="text/javascript">var dlmodallocalized = {"closeBtn":"Close Modal","signupLabel":"Not a member? <span href=\"#\" class=\"u-highlight-text\">Sign up<\/span>","signinLabel":"Returned User? <span href=\"#\" class=\"u-highlight-text\">Sign In<\/span>","lostPasswordLabel":"<span href=\"#\" class=\"u-highlight-text\">Forgot Password?<\/span>","goBackLabel":"Back to login"};</script><script type="text/javascript">var dlreview = {"formLabels":{"textAreaLabel":"Your Reply","replyTitle":"Reply to %s","submitLabel":"Send Reply"}};</script><script type="text/javascript">var dllistings = {"listingsAjaxUrl":"https:\/\/www.milanoweekend.it\/?post_type=listings","mapVisible":false};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type="text/javascript">var dllocalized_child = {"select2_theme":"qibla-minimal","filter_cat":"Categorie","filter_pls":"Posti"};</script><script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};var heateorSssSharingAjaxUrl = 'https://www.milanoweekend.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.milanoweekend.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='ez-toc-js-js-extra'>var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.milanoweekend.it/wp-content/themes/MW-qibla-child/assets/js/external/analytics.min.js','ga');
ga('create', 'UA-35080574-1', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script><svg version="1.1" class="svgloader ajax-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="30px" viewBox="0 0 24 30" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <rect x="0" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="8" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.15s" dur="0.6s" repeatCount="indefinite" /> </rect> <rect x="16" y="10" width="4" height="10" fill="#f26522" opacity="0.2"> <animate attributeName="opacity" attributeType="XML" values="0.2; 1; .2" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="height" attributeType="XML" values="10; 20; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> <animate attributeName="y" attributeType="XML" values="10; 5; 10" begin="0.3s" dur="0.6s" repeatCount="indefinite" /> </rect> </svg> <script type="text/template" id="dropzone_template"><div class="dz-preview dz-file-preview"><div class="dz-image"><img data-dz-thumbnail/></div><div class="dz-details"><div class="dz-size"><span data-dz-size></span></div><div class="dz-filename"><span data-dz-name></span></div></div><div class="dz-progress"><span class="dz-upload" data-dz-uploadprogress></span></div><div class="dz-error-message"><span data-dz-errormessage></span></div><div class="dz-success-mark"><i class="la la-check"></i></div><div class="dz-error-mark"><i class="la la-close"></i></div><i class="la la-close" data-dz-remove></i></div></script> <script type="text/template" id="dlalert-tmpl"><div class="dlalert dlalert--<%- type %>"><i class="<%- icon.classList %>" aria-hidden="true"></i><%= message %></div></script> <script type="text/template" id="dlnavigation-tmpl"><nav class="dlnav-search"><ul class="dlnav-search__list-items"><%= items %></ul></nav></script> <script type="text/javascript" id="wpsp-script-frontend"></script> <script defer src="https://www.milanoweekend.it/wp-content/cache/autoptimize/1/js/autoptimize_da412786cccd732a4886565ad51746b5.js"></script></body></html>
<!-- Dynamic page generated in 0.544 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-15 16:53:11 -->

<!-- Compression = gzip -->